<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748"/><link rel="amphtml" href="https://www.ran.de/amp/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748"/><link rel="alternate" href="https://www.ran.de/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748" hreflang="x-default"/><title data-react-helmet="true">EuroLeague: Bayern beendet Auswärtsmisere in Berlin</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="EuroLeague,FC Bayern,Basketball,Berlin"/><meta data-react-helmet="true" name="description" content="Bayern München hat sein EuroLeague-Auswärtstrauma überwunden und den Anschluss an die Top Acht der Tabelle wiederhergestellt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Basketball - EuroLeague: Bayern beendet Auswärtsmisere in Berlin"/><meta data-react-helmet="true" property="og:description" content="Bayern München hat sein EuroLeague-Auswärtstrauma überwunden und den Anschluss an die Top Acht der Tabelle wiederhergestellt."/><meta data-react-helmet="true" name="date" content="2019-12-18T22:47:32+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2019-12-18T22:12:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2019-12-18T22:12:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="EuroLeague, FC Bayern, Basketball, Berlin"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Basketball"/><meta data-react-helmet="true" name="node_id" content="585690"/><meta data-react-helmet="true" name="format_id" content="158"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"EuroLeague: Bayern beendet Auswärtsmisere in Berlin","headline":"EuroLeague: Bayern beendet Auswärtsmisere in Berlin","datePublished":"2019-12-18T22:35:00+01:00","dateModified":"2019-12-18T22:47:32+01:00","description":"Bayern München hat sein EuroLeague-Auswärtstrauma überwunden und den Anschluss an die Top Acht der Tabelle wiederhergestellt.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748","name":"EuroLeague: Bayern beendet Auswärtsmisere in Berlin"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Basketball","item":"https://www.ran.de/basketball"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/basketball/news"},{"@type":"ListItem","position":3,"name":"EuroLeague: Bayern beendet Auswärtsmisere in Berlin","item":"https://www.ran.de/basketball/news/euroleague-bayern-beendet-auswaertsmisere-in-berlin-139748"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"2d734a5b7c3eb310296fd72c7a669d3d2071d7b0","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"91a88f8d2695d3bad9c4b82220e749eb3c86e0c1","fem":"64e7640d8f6ea1aaecd6fca312e8faec0d148a4f","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"0e5af17acc3bcb7124f13781bcb3546afc6adbfe","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"d8656a3f49f35dab38c83c0953160667a0d8065b","prosieben-amp":"6fda3463153c2e3bc42b1eab1a174d5661ce0ce1","prosieben":"8013f8be477712ec700035eadf64e18fee3ddfb0","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"552b03b41d6cb276ea91d98e9bf6a163977c9970","puls4":"488ded51681b6178186534e37000327db62d5902","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"cf85aef9d1f74e735f5fc15fa7b4f49b2bdb6c77","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"b74df424750fc66909d77858fbd14edac94dc028","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"247832d4c497d74ad49dbd313c3c97740cf71725","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"0886a50a91936300cee934439a9a03f60bca08a5","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"c0f6aae009549fcbe04694c14df67e69cb912ce9","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"430992552b2d24cd962f7069c683d06ae90c7ee1","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"0cf9ad60dd2692216177cdb1f7277a5e24658b87","type":"css file hashes"};
                    var magClientJSVersion = 'd1bc91d60f1b698f2308';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"realtime":true,"epg":false,"modern_dropdown":true,"gallery_mobile_slider":true,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":false,"gntm_2020_show_is_running":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.b74df424750fc66909d77858fbd14edac94dc028.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.0c006259af70bf893b04eed65dfcac1f7276e1ca.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.cd5c8570e2b4dc18d149.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.d1bc91d60f1b698f2308.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2019"><span>NFL Termine 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender-2019"><span>Rennkalender 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung-2019"><span>Fahrerwertung 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung-2019"><span>Teamwertung 2019</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-tabellen"><span>Ergebnisse &amp; Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2019"><span>NFL Termine 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender-2019"><span>Rennkalender 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung-2019"><span>Fahrerwertung 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung-2019"><span>Teamwertung 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-tabellen"><span>Ergebnisse &amp; Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://shop.ran.de/"><span>ran Shop</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/basketball" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Basketball</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">BBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-euroleague/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroLeague</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/fiba-euro-cup/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroCup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-wm/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">WM</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">BBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-euroleague/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroLeague</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/fiba-euro-cup/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroCup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-wm/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">WM</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper"><div class="content-area  "><div><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">EuroLeague: Bayern beendet Auswärtsmisere in Berlin</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Bayern München hat sein EuroLeague-Auswärtstrauma überwunden und den Anschluss an die Top Acht der Tabelle wiederhergestellt.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">18.12.2019 •  22:35<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/b7f0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NstnETeoqU8hzONe4boQDItyWCyrRGw77Q8RH5KZ4PL-iE0Gw9DaCuHa65wiKjNnReGmGQFJRwdlS9GNV2yhwVSjCBGjF-lFjbdqh6Fb85iBjQxk0CesoLXLMURBKYKcidOcS7gfaWJ3l5K-AOR_Dkl-UfE3VB2XF0dey2OQCVdr4G5m7MqoAWXUL8X7tJV-rbc7jgCsYzsHWWKYbViE4v8VUo4BfJSr2axkvJYMSp7isw9vZT/profile:mag-996x562" alt="Bayern siegt trotz eines Einbruchs nach der Pause - Bildquelle: Imago" title="Bayern siegt trotz eines Einbruchs nach der Pause" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Bayern siegt trotz eines Einbruchs nach der Pause<!-- --> <span class="copyright">© <!-- -->Imago</span></span></picture></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Berlin - Basketball-Meister Bayern München hat ausgerechnet im deutschen Prestigeduell sein EuroLeague-Auswärtstrauma überwunden und den Anschluss an die Top Acht der Tabelle wiederhergestellt. Im ersten Aufeinandertreffen mit Alba Berlin in der Königsklasse siegte die Mannschaft von Cheftrainer Dejan Radonjic in der Hauptstadt nach Verlängerung dramatisch mit 77:76 (30:28, 72:72).</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Bayern lag Mitte des 3. Viertels bereits 50:38 in Führung, dann folgte ein unerklärlicher Zusammenbruch der Münchner und ein 16:0-Lauf der Berliner. In der Schlussphase ging es hin und her, am Ende hatten die Gäste die etwas besseren Nerven. Erfolgreichster Werfer im insgesamt 51. Aufeinandertreffen der beiden Klubs war Bayern-Forward Vladimir Lucic mit 19 Punkten.</p><p>Die vorherigen sechs Gastspiele der Saison auf internationaler Ebene hatte der ungeschlagene Tabellenführer der Bundesliga verloren. Der erstmalige Einzug ins Viertelfinale war das erklärte Saisonziel. Mit sechs Siegen und acht Niederlagen ist der deutsche Meister unter 18 Mannschaften allerdings weiterhin nur Zwölfter. Alba, das von erheblichen Verletzungsproblemen beeinträchtigt ist, belegt mit der Bilanz von 4:10 Siegen den 16. Rang.</p><p><b><b><i>Du willst die wichtigsten Sport-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Notifications für Live-Events. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</i></b></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="taboola" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline "> </h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-external-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/basketball-bayern-profi-monroe-in-berlin-rassistisch-beleidigt-139781" title="Basketball: Bayern-Profi Monroe in Berlin rassistisch beleidigt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Basketball: Bayern-Profi Monroe in Berlin rassistisch beleidigt</h3><span class="teaser-lineB"></span><span class="teaser-date">19.12.2019 •  14:16 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/euroleague-muenchens-basketballer-stoppen-negativserie-139462" title="EuroLeague: Münchens Basketballer stoppen Negativserie" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: Münchens Basketballer stoppen Negativserie</h3><span class="teaser-lineB"></span><span class="teaser-date">13.12.2019 •  22:32 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/alba-kassiert-naechste-pleite-in-euroleague-139388" title="Alba kassiert nächste Pleite in EuroLeague" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Alba kassiert nächste Pleite in EuroLeague</h3><span class="teaser-lineB"></span><span class="teaser-date">12.12.2019 •  20:01 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/euroleague-alba-mit-bitterer-niederlage-in-istanbul-139034" title="EuroLeague: Alba mit bitterer Niederlage in Istanbul" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: Alba mit bitterer Niederlage in Istanbul</h3><span class="teaser-lineB"></span><span class="teaser-date">06.12.2019 •  21:22 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/schlappe-in-der-euroleague-bayern-muenchen-in-istanbul-chancenlos-138624" title="Schlappe in der EuroLeague: Bayern München in Istanbul chancenlos" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Schlappe in der EuroLeague: Bayern München in Istanbul chancenlos</h3><span class="teaser-lineB"></span><span class="teaser-date">29.11.2019 •  20:30 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/chinesischer-basketball-klub-wegen-mao-post-hart-bestraft-139431" title="Chinesischer Basketball-Klub wegen Mao-Post hart bestraft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Chinesischer Basketball-Klub wegen Mao-Post hart bestraft</h3><span class="teaser-lineB"></span><span class="teaser-date">13.12.2019 •  12:55 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158"><div class="clickable-box-container"><a href="/basketball/news/disziplinarische-gruende-braunschweig-trennt-sich-von-mushidi-139417" title="&quot;Disziplinarische Gründe&quot;: Braunschweig trennt sich von Mushidi" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">&quot;Disziplinarische Gründe&quot;: Braunschweig trennt sich von Mushidi</h3><span class="teaser-lineB"></span><span class="teaser-date">13.12.2019 •  11:43 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-757"><div class="clickable-box-container"><a href="/volleyball/news/volleyball-endspiele-der-champions-league-erneut-in-berlin-139771" title="Volleyball: Endspiele der Champions League erneut in Berlin" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Volleyball</h4><h3 class="teaser-headline">Volleyball: Endspiele der Champions League erneut in Berlin</h3><span class="teaser-lineB"></span><span class="teaser-date">19.12.2019 •  11:39 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/basketball-alba-berlin-kassiert-deutliche-niederlage-gegen-olympiakos-138152" title="Alba kassiert deutliche Niederlage gegen Olympiakos" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Alba kassiert deutliche Niederlage gegen Olympiakos</h3><span class="teaser-lineB"></span><span class="teaser-date">21.11.2019 •  21:56 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/euroleague-alba-beendet-niederlagen-serie-137704" title="EuroLeague: Alba beendet Niederlagen-Serie" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: Alba beendet Niederlagen-Serie</h3><span class="teaser-lineB"></span><span class="teaser-date">14.11.2019 •  22:41 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171 hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-boston-beendet-auswaertsmisere-138749" title="NBA: Boston beendet Auswärtsmisere" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Boston beendet Auswärtsmisere</h3><span class="teaser-lineB"></span><span class="teaser-date">02.12.2019 •  00:02 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/alba-berlin-siegt-mit-letzter-kraft-in-der-euro-league-138561" title="EuroLeague: Alba siegt mit letzter Kraft" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: Alba siegt mit letzter Kraft</h3><span class="teaser-lineB"></span><span class="teaser-date">28.11.2019 •  22:04 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/euroleague-muenchen-kassiert-achte-niederlage-138973" title="EuroLeague: München kassiert achte Niederlage" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: München kassiert achte Niederlage</h3><span class="teaser-lineB"></span><span class="teaser-date">05.12.2019 •  22:17 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/heimserie-gerissen-union-berlin-verliert-gegen-1899-hoffenheim-139693" title="Heimserie gerissen: Union Berlin unterliegt Hoffenheim" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Heimserie gerissen: Union Berlin unterliegt Hoffenheim</h3><span class="teaser-lineB"></span><span class="teaser-date">17.12.2019 •  22:26 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/basketball-bayern-muenchen-mit-sieg-gegen-piraeus-138023" title="Basketball: Bayern München mit Sieg gegen Piräus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Basketball: Bayern München mit Sieg gegen Piräus</h3><span class="teaser-lineB"></span><span class="teaser-date">19.11.2019 •  22:59 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/euroleague-bayern-muenchen-geht-in-vitoria-unter-alba-berlin-verliert-in-madrid-136803" title="EuroLeague: Bayern gehen in Vitoria unter, Alba verliert in Madrid" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">EuroLeague: Bayern gehen in Vitoria unter, Alba verliert in Madrid</h3><span class="teaser-lineB"></span><span class="teaser-date">01.11.2019 •  23:04 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:8fcca524a91dd789fefe236f1b02f534" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Newsletter</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/neuer-newsletter-service-von-ran-verpasse-keine-sport-news-mehr-notify-und-der-fb-messenger-loesen-whatsapp-ab" title="Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/richard-sherman-erfolgreiche-wette-auf-sich-selbst-139731" title="Richard Sherman: Erfolgreiche Wette auf sich selbst" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Richard Sherman: Erfolgreiche Wette auf sich selbst</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/bester-sechstrundenpick-ever-antonio-brown-feiert-sich-und-vergisst-tom-brady-139736" title="Bester Sechstrundenpick ever! Brown feiert sich und vergisst Brady" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bester Sechstrundenpick ever! Brown feiert sich und vergisst Brady</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/wie-die-oakland-raiders-die-playoffs-noch-erreichen-koennen-139728" title="Wunder möglich! Wie die Raiders die Playoffs erreichen können" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wunder möglich! Wie die Raiders die Playoffs erreichen können</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/bei-monday-night-game-penis-analyse-von-experte-booger-mcfarland-geht-viral-139732" title="&quot;Penis&quot;-Analyse von NFL-Experte McFarland geht viral" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Penis&quot;-Analyse von NFL-Experte McFarland geht viral</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/road-to-super-bowl-liv-so-sehen-die-nfl-playoffs-nach-dem-15-spieltag-aus-114183" title="Playoff Picture: Saints ziehen mit Packers gleich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Playoff Picture: Saints ziehen mit Packers gleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-148243"><div class="clickable-box-container"><a href="/esports/news/wegen-uiguiren-tweet-oezil-in-china-aus-pro-evolution-soccer-2020-verbannt-139729" title="Wegen Tweet: Özil in China aus Videospiel verbannt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">Wegen Tweet: Özil in China aus Videospiel verbannt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/jacksonville-jaguars-trennen-sich-von-vizepraesident-tom-coughlin-139760" title="Jacksonville Jaguars trennen sich von Vize-Präsident Coughlin " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jacksonville Jaguars trennen sich von Vize-Präsident Coughlin </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/trotz-viel-talent-die-cleveland-browns-bleiben-die-cleveland-browns-139715" title="Darum bleiben die Cleveland Browns die Lachnummer der NFL" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Darum bleiben die Cleveland Browns die Lachnummer der NFL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hertha-trainer-klinsmann-kuendigt-prominente-verpflichtungen-an-139769" title="Hertha-Trainer Klinsmann kündigt prominente Verpflichtungen an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hertha-Trainer Klinsmann kündigt prominente Verpflichtungen an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/joshua-zirkzee-der-unbekannte-joker-des-fc-bayern-muenchen-139750" title="Joshua Zirkzee: Das ist Bayerns neuer Super-Joker" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Joshua Zirkzee: Das ist Bayerns neuer Super-Joker</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-2019-diese-spiele-zeigt-ran-in-week-16-clip" title="NFL 2019: Diese Spiele zeigt ran in Week 16 live" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL 2019: Diese Spiele zeigt ran in Week 16 live</h3><span class="teaser-lineB">1:40 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/video/pro-bowl-diese-nfl-stars-schaffen-es-nicht-in-den-kader-clip" title="Pro Bowl: Diese NFL-Stars schaffen es nicht in den Kader" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro Bowl: Diese NFL-Stars schaffen es nicht in den Kader</h3><span class="teaser-lineB">2:00 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305"><div class="clickable-box-container"><a href="/fussball/video/fifa-klub-wm-klopp-aefft-monterrey-trainer-nach-und-kassiert-gelb-clip" title="FIFA-Klub-WM: Klopp äfft Monterrey-Trainer nach und kassiert Gelb" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">FIFA-Klub-WM: Klopp äfft Monterrey-Trainer nach und kassiert Gelb</h3><span class="teaser-lineB">1:07 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/video/pro-bowl-kader-draussen-die-besten-plays-aller-spieler-clip" title="Pro-Bowl-Kader draußen! Die besten Plays aller Spieler" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro-Bowl-Kader draußen! Die besten Plays aller Spieler</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-unfassbar-wie-ronaldo-da-in-der-luft-steht-clip" title="Highlights: Unfassbar, wie Ronaldo da in der Luft steht!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Highlights: Unfassbar, wie Ronaldo da in der Luft steht!</h3><span class="teaser-lineB">4:38 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305"><div class="clickable-box-container"><a href="/fussball/video/last-minute-sieg-liverpool-zittert-sich-ins-klub-wm-finale-clip" title="Last-Minute-Sieg! Liverpool zittert sich ins Klub-WM-Finale" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Last-Minute-Sieg! Liverpool zittert sich ins Klub-WM-Finale</h3><span class="teaser-lineB">2:38 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305"><div class="clickable-box-container"><a href="/fussball/video/falsche-schlangen-bullshit-markus-babbel-rastet-aus-clip" title="&quot;Falsche Schlangen! Bullshit!&quot; Markus Babbel rastet aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">&quot;Falsche Schlangen! Bullshit!&quot; Markus Babbel rastet aus</h3><span class="teaser-lineB">2:59 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-ueberragender-brees-bricht-touchdown-rekord-clip" title="Highlights: Überragender Brees bricht Touchdown-Rekord" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Highlights: Überragender Brees bricht Touchdown-Rekord</h3><span class="teaser-lineB">5:31 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/das-sind-die-coolsten-plays-aus-nfl-woche-15-clip" title="Das sind die coolsten Plays aus NFL-Woche 15" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Das sind die coolsten Plays aus NFL-Woche 15</h3><span class="teaser-lineB">6:34 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305 hidden"><div class="clickable-box-container"><a href="/fussball/video/sane-im-winter-zu-bayern-das-sagt-guardiola-clip" title="Sane im Winter zu Bayern? So reagiert Guardiola " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Sane im Winter zu Bayern? So reagiert Guardiola </h3><span class="teaser-lineB">1:20 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-305"><div class="clickable-box-container"><a href="/fussball/bildergalerien/dritte-liga-und-regionalligen-diese-vereine-gingen-in-den-letzten-jahren-pleite" title="Dritte Liga und Regionalligen: Diese Vereine gingen pleite" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Dritte Liga und Regionalligen: Diese Vereine gingen pleite</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/pro-bowl-2020-der-kader-der-nfc" title="Pro Bowl 2020 in Orlando: Das ist der Kader der NFC" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro Bowl 2020 in Orlando: Das ist der Kader der NFC</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-das-sind-die-head-coach-kandidaten-fuer-2020" title="NFL: Die Head-Coach-Kandidaten für 2020" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Die Head-Coach-Kandidaten für 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/pro-bowl-2020-der-kader-der-afc" title="Pro Bowl 2020 in Orlando: Das ist der Kader der AFC" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro Bowl 2020 in Orlando: Das ist der Kader der AFC</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/dusel-sieg-beim-sc-freiburg-der-fc-bayern-in-der-einzelkritik" title="Zirkzee in der 91.! Bayern-Dusel in Freiburg: Die Einzelkritik" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Zirkzee in der 91.! Bayern-Dusel in Freiburg: Die Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/pro-bowl-2020-ergebnis-des-fan-voting-die-spieler-mit-den-meisten-stimmen" title="Pro Bowl Voting: So haben die Fans abgestimmt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro Bowl Voting: So haben die Fans abgestimmt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305"><div class="clickable-box-container"><a href="/fussball/bildergalerien/neue-dienstwagen-mit-diesen-autos-sind-die-stars-von-real-madrid-unterwegs" title="Neue Dienstwagen! Mit diesen Autos sind die Real-Stars unterwegs" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Neue Dienstwagen! Mit diesen Autos sind die Real-Stars unterwegs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2019-das-ran-power-ranking-vor-dem-16-spieltag" title="ran Power Ranking vor Woche 16: Neuer Ravens-Verfolger" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ran Power Ranking vor Woche 16: Neuer Ravens-Verfolger</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-injury-update-zum-16-spieltag-cowboys-bangen-um-prescott-vikings-mit-backfield-sorgen" title="Cowboys bangen um Prescott - Vikings mit Backfield-Sorgen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Cowboys bangen um Prescott - Vikings mit Backfield-Sorgen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-kuriositaeten-vater-von-ezekiel-elliott-angeklagt-wegen-afrikanischer-wildkatze" title="Vater von Elliott angeklagt - wegen afrikanischer Wildkatze" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Vater von Elliott angeklagt - wegen afrikanischer Wildkatze</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran-App für iOS &amp; Android" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran-App für iOS &amp; Android</h3><div class="teaser-description">NFL, Boxen, Fußball und eSport im Livestream. Top-Fußball-Ligen im Liveticker. Dazu News, Videos und Ergebnisse - in der kostenlosen ran App!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:56c770f841ef539517d8f88222cc138f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://shop.ran.de/football/nfl?utm_source=ran&amp;utm_medium=banner&amp;utm_campaign=season_start" title="Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! " class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! </h3><div class="teaser-description">Kleidung zu allen Teams der NFL- jetzt im neuen ran-Shop bestellen!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-757"><div class="clickable-box-container"><a href="/volleyball/news/sport1-doku-liefert-blick-hinter-volleyball-kulissen-139791" title="Sport1-Doku liefert Blick hinter Volleyball-Kulissen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Volleyball</h4><h3 class="teaser-headline">Sport1-Doku liefert Blick hinter Volleyball-Kulissen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305"><div class="clickable-box-container"><a href="/fussball/news/fifa-ex-funktionaer-alvarado-lebenslang-wegen-korruption-gesperrt-139789" title="FIFA: Ex-Funktionär Alvarado lebenslang wegen Korruption gesperrt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">FIFA: Ex-Funktionär Alvarado lebenslang wegen Korruption gesperrt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330"><div class="clickable-box-container"><a href="/fussball/international/news/roter-stern-belgrad-vladan-milojevic-tritt-als-trainer-zurueck-139790" title="Roter Stern Belgrad: Vladan Milojevic tritt überraschend als Trainer zurück" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Roter Stern Belgrad: Vladan Milojevic tritt überraschend als Trainer zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192"><div class="clickable-box-container"><a href="/biathlon/news/doll-beschert-biathleten-ersten-saisonsieg-139787" title="Doll beschert Biathleten ersten Saisonsieg" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Doll beschert Biathleten ersten Saisonsieg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-687"><div class="clickable-box-container"><a href="/sportpolitik/news/operation-aderlass-staatsanwaltschaft-erhebt-anklage-139788" title="Doping: Staatsanwaltschaft erhebt Anklage zu Operation Aderlass" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Sportpolitik</h4><h3 class="teaser-headline">Doping: Staatsanwaltschaft erhebt Anklage zu Operation Aderlass</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/freiburg-bangt-um-quartett-139786" title="Freiburg bangt um Quartett" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Freiburg bangt um Quartett</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wolfsburg-verpflichtet-nationalspielerin-janogy-139785" title="Wolfsburg verpflichtet Nationalspielerin Janogy" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wolfsburg verpflichtet Nationalspielerin Janogy</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307 hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/hsv-hecking-ruft-den-neustart-aus-hunt-fehlt-in-darmstadt-139784" title="HSV: Hecking ruft den Neustart aus - Hunt fehlt in Darmstadt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">HSV: Hecking ruft den Neustart aus - Hunt fehlt in Darmstadt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-666 hidden"><div class="clickable-box-container"><a href="/snowboard/news/zu-warm-snowboard-weltcup-in-carezza-abgebrochen-139783" title="Zu warm: Snowboard-Weltcup in Carezza abgebrochen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Snowboard </h4><h3 class="teaser-headline">Zu warm: Snowboard-Weltcup in Carezza abgebrochen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/werder-beendet-kuschelkurs-kohfeldt-verzichtet-auf-umarmungen-139782" title="Werder beendet Kuschelkurs: Keine &quot;Umarmungen&quot; von Kohfeldt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Werder beendet Kuschelkurs: Keine &quot;Umarmungen&quot; von Kohfeldt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-158 hidden"><div class="clickable-box-container"><a href="/basketball/news/basketball-bayern-profi-monroe-in-berlin-rassistisch-beleidigt-139781" title="Basketball: Bayern-Profi Monroe in Berlin rassistisch beleidigt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Basketball: Bayern-Profi Monroe in Berlin rassistisch beleidigt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/duesseldorf-kurz-vor-vertragsverlaengerung-mit-trainer-funkel-139778" title="Düsseldorf kurz vor Vertragsverlängerung mit Trainer Funkel" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Düsseldorf kurz vor Vertragsverlängerung mit Trainer Funkel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/dfb-vize-frymuth-in-fortuna-aufsichtsrat-berufen-139779" title="DFB-Vize Frymuth in Fortuna-Aufsichtsrat berufen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">DFB-Vize Frymuth in Fortuna-Aufsichtsrat berufen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311 hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/flug-show-von-ronaldo-cr7-air-jordan-hebt-ab-139777" title="Flug-Show von Ronaldo: &quot;CR7 Air Jordan&quot; hebt ab" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Flug-Show von Ronaldo: &quot;CR7 Air Jordan&quot; hebt ab</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/darren-waller-von-den-oakland-raiders-vom-junkie-zum-nfl-superstar-139774" title="Darren Waller: Vom Junkie zum NFL-Superstar " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Darren Waller: Vom Junkie zum NFL-Superstar </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bvb-gespraeche-mit-goetze-stocken-139776" title="BVB: Gespräche mit Götze stocken" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB: Gespräche mit Götze stocken</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:fb69c4bd06cd5a54347c153167b77b7c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/jetzt-neu-ran-football-public-viewing" title="Jetzt neu! ran Football Public Viewing" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jetzt neu! ran Football Public Viewing</h3><div class="teaser-description">Football-Fans aufgepasst! Ab dem 8. September öffnen für Euch jeden Sonntag ab 18:00 Uhr ausgewählte ran Football Fan-Bars in Euren Städten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-148243"><div class="clickable-box-container"><a href="/esports/video/ran-esports-professional-gaming-magazine-ganze-folge-vom-18-dezember-ganze-folge2" title="ran eSports Professional. Gaming. Magazine. Ganze Folge vom 18. Dezember" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">ran eSports Professional. Gaming. Magazine. Ganze Folge vom 18. Dezember</h3><span class="teaser-lineB">47 min</span></div></a></div></section><section class="teaser micro channelId-330293"><div class="clickable-box-container"><a href="/wwe/video/51-wwe-raw-vom-18-dezember-2019-ganze-folge" title="WWE RAW vom 18. Dezember 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE RAW vom 18. Dezember 2019</h3><span class="teaser-lineB">98 min</span></div></a></div></section><section class="teaser micro channelId-330293"><div class="clickable-box-container"><a href="/wwe/video/201950-wwe-smackdown-vom-14-dezember-2019-ganze-folge" title="WWE Smackdown vom 14. Dezember 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE Smackdown vom 14. Dezember 2019</h3><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser micro channelId-171"><div class="clickable-box-container"><a href="/us-sport/nba/video/locker-room-folge-8-geld-regiert-die-nba-welt-ganze-folge" title="Locker Room, Folge 8: Geld regiert die NBA-Welt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Locker Room, Folge 8: Geld regiert die NBA-Welt</h3><span class="teaser-lineB">48 min</span></div></a></div></section><section class="teaser micro channelId-495387"><div class="clickable-box-container"><a href="/esports/virtual-bundesliga/video/vbl-magazin-der-spieltag-vom-12-dezember-in-voller-laenge-ganze-folge" title="&quot;VBL Magazin - der Spieltag&quot; vom 12. Dezember in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Virtual Bundesliga</h4><h3 class="teaser-headline">&quot;VBL Magazin - der Spieltag&quot; vom 12. Dezember in voller Länge</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-495387 hidden"><div class="clickable-box-container"><a href="/esports/virtual-bundesliga/video/vbl-der-spieltag-vom-12-dezember-in-voller-laenge-ganze-folge" title="VBL: Der Spieltag vom 12. Dezember in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Virtual Bundesliga</h4><h3 class="teaser-headline">VBL: Der Spieltag vom 12. Dezember in voller Länge</h3><span class="teaser-lineB">92 min</span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/webshow-david-bada-tippt-den-15-nfl-spieltag-ganze-folge" title="Webshow: David Bada tippt den 15. NFL-Spieltag" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Webshow: David Bada tippt den 15. NFL-Spieltag</h3><span class="teaser-lineB">17 min</span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rannfl-webshow-die-komplette-sendung-vor-woche-15-ganze-folge" title="ranNFL-Webshow: Die komplette Sendung vor Woche 15" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ranNFL-Webshow: Die komplette Sendung vor Woche 15</h3><span class="teaser-lineB">51 min</span></div></a></div></section><section class="teaser micro channelId-330293 hidden"><div class="clickable-box-container"><a href="/wwe/video/201950-wwe-raw-vom-11-dezember-2019-ganze-folge" title="WWE RAW vom 11. Dezember 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE RAW vom 11. Dezember 2019</h3><span class="teaser-lineB">99 min</span></div></a></div></section><section class="teaser micro channelId-148243 hidden"><div class="clickable-box-container"><a href="/esports/video/ran-esports-professional-gaming-magazine-ganze-folge-vom-11-dezember-ganze-folge" title="ran eSports Professional. Gaming. Magazine. Ganze Folge vom 11. Dezember" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">ran eSports Professional. Gaming. Magazine. Ganze Folge vom 11. Dezember</h3><span class="teaser-lineB">47 min</span></div></a></div></section><section class="teaser micro channelId-171 hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/locker-room-folge-7-sind-die-bucks-reif-fuer-den-titel-ganze-folge" title="Locker Room, Folge 7: Sind die Bucks reif für den Titel?" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Locker Room, Folge 7: Sind die Bucks reif für den Titel?</h3><span class="teaser-lineB">49 min</span></div></a></div></section><section class="teaser micro channelId-148243 hidden"><div class="clickable-box-container"><a href="/esports/video/vbl-der-spieltag-vom-5-dezember-in-voller-laenge-ganze-folge" title="VBL: Der Spieltag vom 5. Dezember in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">VBL: Der Spieltag vom 5. Dezember in voller Länge</h3><span class="teaser-lineB">110 min</span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/exklusiv-interview-patriots-besitzer-robert-kraft-ueber-brady-belichick-und-deutschland-spiel-ganze-folge" title="Exklusiv-Interview: Patriots-Boss über Brady, Belichick und Deutschland" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Exklusiv-Interview: Patriots-Boss über Brady, Belichick und Deutschland</h3><span class="teaser-lineB">16 min</span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rannfl-webshow-die-komplette-sendung-vor-woche-14-ganze-folge" title="ranNFL-Webshow: Die komplette Sendung vor Woche 14" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ranNFL-Webshow: Die komplette Sendung vor Woche 14</h3><span class="teaser-lineB">49 min</span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/webshow-spengemann-tippt-den-14-nfl-spieltag-ganze-folge" title="Webshow: Spengemann tippt den 14. NFL-Spieltag" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Webshow: Spengemann tippt den 14. NFL-Spieltag</h3><span class="teaser-lineB">15 min</span></div></a></div></section><section class="teaser micro channelId-148243 hidden"><div class="clickable-box-container"><a href="/esports/video/f1-2019-relive-das-komplette-finale-um-eine-halbe-million-euro-ganze-folge" title="F1 2019 Relive: Das komplette Finale um eine halbe Million Euro" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">F1 2019 Relive: Das komplette Finale um eine halbe Million Euro</h3><span class="teaser-lineB">112 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan164943128231282994239942316626111862628053048" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-head"><h2 class="hs-block-header">NFL 2019/2020</h2></div><div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">21.12.2019</div></div><div position="1" ma_id="8898571" data-datetime="2019-12-21T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898571/tampa-bay-buccaneers_houston-texans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3061.png" border="0" alt="Houston Texans" title="Houston Texans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Houston Texans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Texans</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898571/tampa-bay-buccaneers_houston-texans/direkter-vergleich/"></a></div></div><div position="2" ma_id="8898337" data-datetime="2019-12-21T21:30:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-2"><div class="match-time">22:30</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">New England Patriots</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">Patriots</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3067.png" border="0" alt="New England Patriots" title="New England Patriots" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898337/new-england-patriots_buffalo-bills/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3052.png" border="0" alt="Buffalo Bills" title="Buffalo Bills" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Buffalo Bills</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Bills</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898337/new-england-patriots_buffalo-bills/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">22.12.2019</div></div><div position="3" ma_id="8898421" data-datetime="2019-12-22T01:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-3"><div class="match-time">02:15</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898421/san-francisco-49ers_los-angeles-rams/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3077.png" border="0" alt="Los Angeles Rams" title="Los Angeles Rams" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Los Angeles Rams</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Rams</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898421/san-francisco-49ers_los-angeles-rams/direkter-vergleich/"></a></div></div><div position="4" ma_id="8898350" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-4"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Cleveland Browns</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Browns</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3056.png" border="0" alt="Cleveland Browns" title="Cleveland Browns" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898350/cleveland-browns_baltimore-ravens/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3051.png" border="0" alt="Baltimore Ravens" title="Baltimore Ravens" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Baltimore Ravens</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Ravens</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898350/cleveland-browns_baltimore-ravens/direkter-vergleich/"></a></div></div><div position="5" ma_id="8898393" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-5"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/">Washington Redskins</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/">Redskins</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3080.png" border="0" alt="Washington Redskins" title="Washington Redskins" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898393/washington-redskins_new-york-giants/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3069.png" border="0" alt="New York Giants" title="New York Giants" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">New York Giants</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">Giants</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898393/washington-redskins_new-york-giants/direkter-vergleich/"></a></div></div><div position="6" ma_id="8898446" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-6"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Miami Dolphins</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Dolphins</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3065.png" border="0" alt="Miami Dolphins" title="Miami Dolphins" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898446/miami-dolphins_cincinnati-bengals/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3055.png" border="0" alt="Cincinnati Bengals" title="Cincinnati Bengals" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Cincinnati Bengals</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Bengals</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898446/miami-dolphins_cincinnati-bengals/direkter-vergleich/"></a></div></div><div position="7" ma_id="8898451" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-7"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">New York Jets</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">Jets</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3070.png" border="0" alt="New York Jets" title="New York Jets" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898451/new-york-jets_pittsburgh-steelers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3073.png" border="0" alt="Pittsburgh Steelers" title="Pittsburgh Steelers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Pittsburgh Steelers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Steelers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898451/new-york-jets_pittsburgh-steelers/direkter-vergleich/"></a></div></div><div position="8" ma_id="8898489" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-8"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Indianapolis Colts</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Colts</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3062.png" border="0" alt="Indianapolis Colts" title="Indianapolis Colts" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898489/indianapolis-colts_carolina-panthers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3053.png" border="0" alt="Carolina Panthers" title="Carolina Panthers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Carolina Panthers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Panthers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898489/indianapolis-colts_carolina-panthers/direkter-vergleich/"></a></div></div><div position="9" ma_id="8898493" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-9"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898493/tennessee-titans_new-orleans-saints/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3068.png" border="0" alt="New Orleans Saints" title="New Orleans Saints" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">New Orleans Saints</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">Saints</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898493/tennessee-titans_new-orleans-saints/direkter-vergleich/"></a></div></div><div position="10" ma_id="8898555" data-datetime="2019-12-22T18:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-10"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Atlanta Falcons</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Falcons</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3050.png" border="0" alt="Atlanta Falcons" title="Atlanta Falcons" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898555/atlanta-falcons_jacksonville-jaguars/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3063.png" border="0" alt="Jacksonville Jaguars" title="Jacksonville Jaguars" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jacksonville Jaguars</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jaguars</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898555/atlanta-falcons_jacksonville-jaguars/direkter-vergleich/"></a></div></div><div position="11" ma_id="8898379" data-datetime="2019-12-22T21:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-11"><div class="match-time">22:05</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Los Angeles Chargers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Chargers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3074.png" border="0" alt="Los Angeles Chargers" title="Los Angeles Chargers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898379/los-angeles-chargers_oakland-raiders/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3071/oakland-raiders/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3071.png" border="0" alt="Oakland Raiders" title="Oakland Raiders" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3071/oakland-raiders/spiele-und-ergebnisse/">Oakland Raiders</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3071/oakland-raiders/spiele-und-ergebnisse/">Raiders</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898379/los-angeles-chargers_oakland-raiders/direkter-vergleich/"></a></div></div><div position="12" ma_id="8898502" data-datetime="2019-12-22T21:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-12"><div class="match-time">22:05</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Denver Broncos</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Broncos</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3058.png" border="0" alt="Denver Broncos" title="Denver Broncos" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898502/denver-broncos_detroit-lions/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3059.png" border="0" alt="Detroit Lions" title="Detroit Lions" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Detroit Lions</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Lions</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898502/denver-broncos_detroit-lions/direkter-vergleich/"></a></div></div><div position="13" ma_id="8898384" data-datetime="2019-12-22T21:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-13"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Philadelphia Eagles</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Eagles</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3072.png" border="0" alt="Philadelphia Eagles" title="Philadelphia Eagles" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898384/philadelphia-eagles_dallas-cowboys/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3057.png" border="0" alt="Dallas Cowboys" title="Dallas Cowboys" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Dallas Cowboys</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Cowboys</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898384/philadelphia-eagles_dallas-cowboys/direkter-vergleich/"></a></div></div><div position="14" ma_id="8898426" data-datetime="2019-12-22T21:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="even upcoming match match-14"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seattle Seahawks</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seahawks</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3076.png" border="0" alt="Seattle Seahawks" title="Seattle Seahawks" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898426/seattle-seahawks_arizona-cardinals/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3049.png" border="0" alt="Arizona Cardinals" title="Arizona Cardinals" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Arizona Cardinals</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Cardinals</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898426/seattle-seahawks_arizona-cardinals/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">23.12.2019</div></div><div position="15" ma_id="8898435" data-datetime="2019-12-23T01:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-15"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Chicago Bears</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Bears</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3054.png" border="0" alt="Chicago Bears" title="Chicago Bears" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898435/chicago-bears_kansas-city-chiefs/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898435/chicago-bears_kansas-city-chiefs/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">24.12.2019</div></div><div position="16" ma_id="8898399" data-datetime="2019-12-24T01:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="99423" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="result" data-gender="male" class="last even upcoming match match-16"><div class="match-time">02:15</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Minnesota Vikings</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Vikings</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3066.png" border="0" alt="Minnesota Vikings" title="Minnesota Vikings" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma8898399/minnesota-vikings_green-bay-packers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3060.png" border="0" alt="Green Bay Packers" title="Green Bay Packers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Green Bay Packers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Packers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma8898399/minnesota-vikings_green-bay-packers/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305"><div class="clickable-box-container"><a href="/fussball/bildergalerien/neue-dienstwagen-mit-diesen-autos-sind-die-stars-von-real-madrid-unterwegs" title="Neue Dienstwagen! Mit diesen Autos sind die Real-Stars unterwegs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Neue Dienstwagen! Mit diesen Autos sind die Real-Stars unterwegs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-das-fahrer-ranking-der-saison-2019-so-haben-piloten-abgestimmt" title="Piloten-Voting der Formel 1: Das Fahrer-Ranking der Saison 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Piloten-Voting der Formel 1: Das Fahrer-Ranking der Saison 2019</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/fc-barcelona-gegen-real-madrid-der-clasico-vor-weihnachten-im-daumenkino" title="Keine Tore, aber wilde Szenen: Der Clasico im Daumekino" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Keine Tore, aber wilde Szenen: Der Clasico im Daumekino</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/dusel-sieg-beim-sc-freiburg-der-fc-bayern-in-der-einzelkritik" title="Zirkzee in der 91.! Bayern-Dusel in Freiburg: Die Einzelkritik" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Zirkzee in der 91.! Bayern-Dusel in Freiburg: Die Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-das-sind-die-head-coach-kandidaten-fuer-2020" title="NFL: Die Head-Coach-Kandidaten für 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Die Head-Coach-Kandidaten für 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305 hidden"><div class="clickable-box-container"><a href="/fussball/bildergalerien/schaut-mal-antoine-griezmann-und-frenkie-de-jong-so-geht-ein-clasico-debuet" title="Schaut mal, Griezmann und de Jong: So geht ein Clasico-Debüt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball aktuell</h4><h3 class="teaser-headline">Schaut mal, Griezmann und de Jong: So geht ein Clasico-Debüt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-topspiel-borussia-dortmund-gegen-rb-leipzig-in-der-einzelkritik" title="3:3! Einzelkritik der BVB- und Leipzig-Stars" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">3:3! Einzelkritik der BVB- und Leipzig-Stars</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-fantasy-manager-das-top-team-aus-week-15" title="NFL Fantasy Manager: Das Top Team aus Week 15" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Fantasy Manager: Das Top Team aus Week 15</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-gewinner-und-verlierer-aus-week-15" title="NFL: Die Gewinner und Verlierer des 15.Spieltags " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Die Gewinner und Verlierer des 15.Spieltags </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330 hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/head-to-head-fc-barcelona-vs-real-madrid" title="Head-to-Head: Real schlägt Barcelona knapp" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Head-to-Head: Real schlägt Barcelona knapp</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/pro-bowl-2020-ergebnis-des-fan-voting-die-spieler-mit-den-meisten-stimmen" title="Pro Bowl Voting: So haben die Fans abgestimmt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pro Bowl Voting: So haben die Fans abgestimmt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318 hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/champions-league-die-achtelfinal-paarungen-im-ran-check" title="Champions League: Achtelfinal-Paarungen im Check" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Champions League: Achtelfinal-Paarungen im Check</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126 hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2019-diese-teams-sind-bereits-fuer-die-playoffs-qualifiziert" title="NFL: Diese Teams stehen sicher in den Playoffs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Diese Teams stehen sicher in den Playoffs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-1062 hidden"><div class="clickable-box-container"><a href="/us-sport/bildergalerien/top-10-die-bestbezahlten-assistenten-im-college-football" title="Die bestbezahlten Assistenten im College-Football" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">US-Sport</h4><h3 class="teaser-headline">Die bestbezahlten Assistenten im College-Football</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-116 hidden"><div class="clickable-box-container"><a href="/allgemein/bildergalerien/diese-sport-highlights-gibt-es-2020" title="Diese Sport-Highlights gibt es 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Diese Sport-Highlights gibt es 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306 hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fc-bayern-muenchen-gegen-sv-werder-bremen-der-rekordmeister-in-der-einzelkritik" title="Die Noten der Bayern-Stars nach der Gala gegen Bremen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Noten der Bayern-Stars nach der Gala gegen Bremen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan112317233172310067310067317" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-head"><h2 class="hs-block-header">Bundesliga 2019/2020</h2></div><div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">20.12.2019</div></div><div position="1" ma_id="8936475" data-datetime="2019-12-20T19:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936475/1899-hoffenheim_borussia-dortmund/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936475/1899-hoffenheim_borussia-dortmund/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">21.12.2019</div></div><div position="2" ma_id="8936467" data-datetime="2019-12-21T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936467/bayern-muenchen_vfl-wolfsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936467/bayern-muenchen_vfl-wolfsburg/direkter-vergleich/"></a></div></div><div position="3" ma_id="8936470" data-datetime="2019-12-21T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936470/rb-leipzig_fc-augsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936470/rb-leipzig_fc-augsburg/direkter-vergleich/"></a></div></div><div position="4" ma_id="8936485" data-datetime="2019-12-21T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936485/1-fsv-mainz-05_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936485/1-fsv-mainz-05_bayer-leverkusen/direkter-vergleich/"></a></div></div><div position="5" ma_id="8936487" data-datetime="2019-12-21T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936487/fc-schalke-04_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936487/fc-schalke-04_sc-freiburg/direkter-vergleich/"></a></div></div><div position="6" ma_id="8936489" data-datetime="2019-12-21T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936489/1-fc-koeln_werder-bremen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936489/1-fc-koeln_werder-bremen/direkter-vergleich/"></a></div></div><div position="7" ma_id="8936483" data-datetime="2019-12-21T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936483/hertha-bsc_bor-moenchengladbach/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936483/hertha-bsc_bor-moenchengladbach/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">22.12.2019</div></div><div position="8" ma_id="8936480" data-datetime="2019-12-22T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Fortuna Düsseldorf</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Düsseldorf</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/826.png" border="0" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936480/fortuna-duesseldorf_1-fc-union-berlin/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936480/fortuna-duesseldorf_1-fc-union-berlin/direkter-vergleich/"></a></div></div><div position="9" ma_id="8936491" data-datetime="2019-12-22T17:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">SC Paderborn 07</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">Paderborn</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1651.png" border="0" alt="SC Paderborn 07" title="SC Paderborn 07" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936491/sc-paderborn-07_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936491/sc-paderborn-07_eintracht-frankfurt/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/basketball" class="breadcrumb-item">Basketball</a><a href="/basketball/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">EuroLeague: Bayern beendet Auswärtsmisere in Berlin</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/Praktikant-mwd-fr-die-Redaktion-rande-de-j11886.html" target="_blank" rel="noopener">Jobs</a></li><li><a href="https://shop.ran.de/?utm_source=ran&amp;utm_medium=footer" target="_blank" rel="noopener">ranShop</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>