<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427"/><link rel="amphtml" href="https://www.ran.de/amp/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427" hrefLang="x-default"/><title data-react-helmet="true">FC Bayern München: Dieser Mannschaft fehlt das Bayern-Gen!</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="fc bayern münchen,oliver kahn,borussia dortmund,krise,bundesliga,stefan kumberger"/><meta data-react-helmet="true" name="description" content="Die durchwachsenen Leistungen des Rekordmeisters versetzen die Verantwortlichen in Aufregung. Langsam sollten sie die Mentalitätsfrage stellen, denn den Münchnern sind die typischen Attribute einer Bayern-Mannschaft abhandengekommen. Vor allem Oliver Kahn ist gefragt. Ein Kommentar von ran-Redakteur Stefan Kumberger."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bundesliga - FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar"/><meta data-react-helmet="true" property="og:description" content="Die durchwachsenen Leistungen des Rekordmeisters versetzen die Verantwortlichen in Aufregung. Langsam sollten sie die Mentalitätsfrage stellen, denn den Münchnern sind die typischen Attribute einer Bayern-Mannschaft abhandengekommen. Vor allem Oliver Kahn ist gefragt. Ein Kommentar von ran-Redakteur Stefan Kumberger."/><meta data-react-helmet="true" name="date" content="2022-10-10T02:24:23+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2022-10-10T02:10:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-10-10T02:10:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="fc bayern münchen, oliver kahn, borussia dortmund, krise, bundesliga, stefan kumberger"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/e8c8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rHtwnwvKn4vGC2w-dBP1rrRgHGRf8dpQhdsi_iDwQbRPQTd7YRb6M3GCkIyl3DPbK9uaf3sbFyCjECxZKCBIPozC2b8mbXIESkSeZA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/e8c8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rHtwnwvKn4vGC2w-dBP1rrRgHGRf8dpQhdsi_iDwQbRPQTd7YRb6M3GCkIyl3DPbK9uaf3sbFyCjECxZKCBIPozC2b8mbXIESkSeZA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Bundesliga"/><meta data-react-helmet="true" name="node_id" content="855705"/><meta data-react-helmet="true" name="format_id" content="306"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar","headline":"FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar","datePublished":"2022-10-10T02:09:00+02:00","dateModified":"2022-10-10T02:24:23+02:00","description":"Die durchwachsenen Leistungen des Rekordmeisters versetzen die Verantwortlichen in Aufregung. Langsam sollten sie die Mentalitätsfrage stellen, denn den Münchnern sind die typischen Attribute einer Bayern-Mannschaft abhandengekommen. Vor allem Oliver Kahn ist gefragt. Ein Kommentar von ran-Redakteur Stefan Kumberger.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427","name":"FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Stefan Kumberger"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Bundesliga","item":"https://www.ran.de/fussball/bundesliga"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/bundesliga/news"},{"@type":"ListItem","position":4,"name":"FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar","item":"https://www.ran.de/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-muss-handeln-dieser-mannschaft-fehlt-das-bayern-gen-ein-kommentar-159427"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4530c6d2ca4ce7586385b12bbc7bb020fc056d8e","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"9faadb67bf453f23b3af1aa9aee77d5d75a8291c","fem":"37eb2ca898385fa7ab6450d1ddb08d0c29aaa21d","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"012e097278257adb20b666f4ee069605ca5995d1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"2d8cca21fc933f540316d6f7b702fcb32c7a1fb9","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4923e0af4dad3b23e13249648318188fba5fbf1e","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"56861ca3757e3f5f4724b539c4498ab4173f14b0","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"dd3b33b715232ddab4cc61da539f6c9d83d70e4b","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"d79bf07cc38ab42daaf8f6aa055f265b29309347","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"b02daf3e2771b08e8c972c7e8d459f099aff0010","sat1-amp":"744702985d2e29a4c6547d3f259bd3c0f5d656d1","sat1":"6cbeffbfe2e88ff30e959ff3d4c6f695e228a368","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"de2109a63f1ec2d72d369d155777592b031ffc83","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"827e188efb30b7ac27779ac85451d543a1b7a3a8","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c6243d92b8b88e16cb5d23396cad7a78615c125","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":true,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.b02daf3e2771b08e8c972c7e8d459f099aff0010.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.21c05c11a302c2aed05c4ea256bdb3b9b72e13ab.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">.jeLUBW.ds-flex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-align-content:flex-start;-ms-flex-line-pack:start;align-content:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}
data-styled.g13[id="sc-fzXfLR"]{content:"jeLUBW,"}
.bAzGJZ.ds-dangerous-html__section{display:inline;}
.bAzGJZ.ds-dangerous-html__section h2,.bAzGJZ.ds-dangerous-html__section h3,.bAzGJZ.ds-dangerous-html__section h4,.bAzGJZ.ds-dangerous-html__section h5{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;}
.bAzGJZ.ds-dangerous-html__section table tbody tr td b{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;color:#000;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:first-child{border-top-left-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:last-child{border-top-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:last-child{border-bottom-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:first-child{border-bottom-left-radius:8px;}
data-styled.g59[id="sc-fzXfOz"]{content:"bAzGJZ,"}
.gIIPde.ds-faq-answer__section{display:none;}
data-styled.g81[id="sc-fzXfQm"]{content:"gIIPde,"}
.iMvdae.ds-faq-list__section{padding:15px;background-color:transparent;}
.iMvdae.ds-faq-list__section p{margin-top:0px;}
.iMvdae.ds-faq-list__section svg{height:20px;width:20px;fill:#889399;}
.iMvdae.ds-faq-list__section hr{border:1px solid #889399;}
.iMvdae.ds-faq-list__section .sc-fzXfQn.ds-faq-question__section h2{color:#000;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;max-width:90%;}
.iMvdae.ds-faq-list__section .sc-fzXfQm.ds-faq-answer__section{color:#889399;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;}
data-styled.g83[id="sc-fzXfQo"]{content:"iMvdae,"}
</style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script type="text/javascript">(function() {
    window._sf_async_config = Object.assign({}, window._sf_async_config || {}, {"uid":12566,"domain":"ran.de","useCanonical":true,"useCanonicalDomain":true,"sections":"","authors":""});
 })();</script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat.js" data-usercentrics="Chartbeat" async=""></script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat_mab.js" data-usercentrics="Chartbeat" async=""></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.cb1ff7dab468914fe3a6.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script type="application/javascript" src="//widgets.outbrain.com/outbrain.js" async=""></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script><script src="https://t.seedtag.com/t/7348-1445-01.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7K4WA-Y65JG-TE4MT-SQD9W-VHCC6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7K4WA-Y65JG-TE4MT-SQD9W-VHCC6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiljbrwy2dpcaa-f-a3ed1a789-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206009","ak.ai":parseInt("711781",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1bbad0d3","ak.r":38419,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":51414,"ak.gh":"23.221.225.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665366144","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vIIdOeden0WsoHrqcUsgj/Jj++QclVfH17XQf1Km+hH7pJNiTynB3ZKh+vIpHvY2ar6lYJqiMvy4JpEIoxhZhBs/TWbf1WMkyz3//a2618TYnpHORO9dfngUpkeODectgV9OpneopGY6HJ65IKpc7B79ZVFKz2MX+8YJRYgSDi/w5Zebs31WanRJNoU2GPf+v5rmHIpVJxDxB+obcg0HTW1xDmfn0rkL39ycEoaXGhQkO1yjZWjiq02ScbQQM0/DQ2bHr0AA9J3bhzfXIrL/TMHwsAViapGZlsxS6vDXt+wxB1IznD6sWwYAldeO9MAT8izqQwLEE87rXNG0w03JAGy/xxARApMwA8oHdp/AI4TMUz1bGCGwWdvwDKcfMaORAgRC5yuRVdXSSJMV+H7TH370fjMdNcOdmHICO9lfygU=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor ran-bundesliga channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/dtm-fahrerwertung" target="_self"><span>DTM-Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/dtm-fahrerwertung" target="_self"><span>DTM-Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College Football</span></a></li><li class="dropdown-item"><a href="/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/mehr-sport" target="_self"><span>Mehr Sport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/bundesliga" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Bundesliga</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://track.adform.net/C/?bn=48249758;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" style="background-image:url(https://ad.71i.de/images/tipico/2022/tipico_2022.png)" class="sponsor sponsor-1" rel="noopener">Tipico 2022</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">ranSicht von Stefan Kumberger</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die durchwachsenen Leistungen des Rekordmeisters versetzen die Verantwortlichen in Aufregung. Langsam sollten sie die Mentalitätsfrage stellen, denn den Münchnern sind die typischen Attribute einer Bayern-Mannschaft abhandengekommen. Vor allem Oliver Kahn ist gefragt. Ein Kommentar von <b><i>ran</i></b>-Redakteur Stefan Kumberger.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">10.10.2022 •  02:09<!-- --> Uhr</span> • <span class="page-header-authors">ran.de/Stefan Kumberger</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-custom2 trackable"><div></div></div></span></div></div></div><section class="teaser single-item-landscape channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/bvb-mit-bayerndusel-die-netzreaktionen-zu-dortmund-vs-bayern-clip" title="&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern" class="clickable-box-link clickable-box-horizontal-large-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5b5fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IuQxYs0ZBM5p-dU_lgxQbC74DoKSlLCpm3XKtPvSxtVC_bAz4cpOtbSTi67BwIUd7YQDn-cDWYqhfN1RktMRVQtl2QaHjAJO-a_yBcD3WET05j67_UubkHcdECIbzc0KftgoC1z661v06-dJCl840hPExXjIUMKtzj7NEpYLJW1ADNYVmf4zLADWDk0QObp_60BppW65sHK2jfAUmcwQzkGwXHsMyNI3bQ1roimTrMKT9OTdYvXxGbVz6azVGRq0BX1IxTcuP8IxH0ZgNNYXxSG8hOK9iaMhQw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern</h3><div class="teaser-description">Durch den späten Ausgleich von Anthony Modeste in der 95. Minute trennen sich Borussia Dortmund und der FC Bayern mit 2:2. Wir zeigen euch die besten Netzreaktionen zum Spiel.</div><button class="btn-teaser" type="button">Video anschauen</button><span class="teaser-lineB">3:21 min</span></div></a></div></section></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Zwischenzeitlich fühlte man sich am vergangenen Samstagabend ein wenig an den 7. April 2001 erinnert. Damals waren die Bayern ebenfalls in Dortmund zu Gast, die Partie war ähnlich intensiv. Es gab umstrittene Schiedsrichterentscheidungen, lautstarke Fans, eine FCB-Team in Unterzahl und am Ende ein Remis – alles wie heute.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Wirklich alles? Nein! Denn das Münchner Team von heute wuchs nicht über sich hinaus, hielt der Atmosphäre im Dortmunder &quot;Hexenkessel&quot; nicht bis zuletzt stand und ging als gefühlter Verlierer vom Platz – damals war es umgekehrt.</p><p>Natürlich ist es schwer, Teams komplett verschiedener Fußball-Generationen zu vergleichen, aber der Kern und das Wesen des Spiels haben sich seitdem nicht verändert.</p><h3>In München muss man die Mentalitätsfrage stellen!</h3><p>Zudem haben die Bayern ja auch in der jüngsten Vergangenheit immer und immer wieder beeindruckend gezeigt, warum sie die beste Mannschaft Deutschlands sind: Nämlich nicht nur aufgrund natürlicher Begabung, sondern weil sie mental immer die Stärkeren waren.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><p>Während in Dortmund regelmäßig die verpönte &quot;M-Frage&quot; diskutiert wird, konnte man sich im Süden der Republik immer auf die Schulter klopfen. Denn ein Mentalitätsproblem hatte man dort eigentlich nie.</p><p>Der bayerische Leitspruch &quot;Mia san mia&quot; war die vergangenen Jahre nicht überhebliche Kraftmeierei, sondern ein Versprechen an die Fans und eine Drohung an die Gegner.</p><h3>Wo ist die Bayern-DNA?</h3><p>Diese Zeiten sind (vorerst) vorbei. Die Bayern haben ihre DNA ein großes Stück weit verloren.</p><p>Das Gefälle von echten Leadern wie Manuel Neuer, Leon Goretzka, Thomas Müller und Joshua Kimmich zu hochbegabten, aber allzu oft zittrig wirkenden Profis im Kader der Bayern ist zu groß geworden.</p><p>Auf mentaler Ebene wirken zu viele Spieler eben nicht &quot;bayern-like&quot;. Es fehlt an Körpersprache und wirklichem Willen.</p><p>Hier müssen jetzt die Bosse endlich aktiv werden! Intern, aber auch öffentlich!</p><h3>Oliver Kahn muss vor allem die Spieler in die Pflicht nehmen</h3><p>Dass Oliver Kahn nach dem Spiel verkündete, dass man &quot;schnell in die Puschen kommen&quot; müsse, ist ein erster Schritt, aber reicht nicht aus.</p><p>Er selbst sollte sich daran erinnern, welcher Ton um die Jahrtausendwende von den damaligen Klub-Granden Franz Beckenbauer (&quot;Uwe-Seele-Traditionself!&quot;) und Uli Hoeneß (&quot;Die Spieler essen Scampis und ich habe eine schlaflose Nacht&quot;) gepflegt wurde und sich ein Beispiel nehmen.</p><p>Dass er weiterhin die Vulkan-Gene in sich trägt, hat er ja nach dem Ausgleichstreffer durchaus bewiesen. Die Szene, in der er erst mit einem Schrei in seinen Sitz sinkt und dann an der Glasscheibe vor ihm rüttelt, hat das Zeug, eine moderne Ikone zu werden.</p><p>Jetzt muss Kahn entsprechende Worte finden und dann die strikt besondere Bayern-Mentalität einfordern. Er könnte den Profis auch einfach nur einen Clip des Spiels vom 7. April 2001 zeigen.</p><p>Da stand der &quot;Titan&quot; nämlich selbst auf dem Platz und hatte am Ende der Saison die Meisterschale und den Henkelpott in der Hand …</p><p><i>Stefan Kumberger</i></p><p><i><i><b>Du willst die wichtigsten Fußball-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</b></i></i></p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:93280754469214d22474a9b903c95e78" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Nächste Bundesliga-Spiele: Wer ist Favorit?</h2></div><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowtransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fqueues-html%2Fnetpoint-player-latest-video-bundesliga&amp;libraries=jquery"></iframe></div></div></div></section><section id="cms:181d65c1542f61f5a3dedaf7dcf00fff" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/hockenheim-heftiger-crash-und-feuer-beim-restart-rote-flagge-bei-dtm-finale-clip" title="VIDEO: Crashes und Feuer - Rote Flagge in Hockenheim" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b4d7qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAveYOVhjLpZfB0YDlClovg_z2-VDPcg-KZVAa7roEoegdSDmDOXD-OOV1Rr9oK051hwPrM8U-X0nLcZ4cwpcCJgd6atW63tsNmbYdY0jtdzIzVBmhFUpyb97QFMfzBwk2K4U6t-x6oQfTJiqHd/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">VIDEO: Crashes und Feuer - Rote Flagge in Hockenheim</h3><span class="teaser-lineB">3:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/bvb-mit-bayerndusel-die-netzreaktionen-zu-dortmund-vs-bayern-clip" title="&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5b5fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IuQxYs0ZBM5p-dU_lgxQbC74DoKSlLCpm3XKtPvSxtVC_bAz4cpOtbSTi67BwIUd7YQDn-cDWYqhfN1RktMRVQtl2QaHjAJO-a_yBcD3WET05j67_UubkHcdECIbzc0KftgoC1z661v06-dJCl840hPExXjIUMKtzj7NEpYLJW1ADNYVmf4zLADWDk0QObp_60BppW65sHK2jfAUmcwQzkGwXHsMyNI3bQ1roimTrMKT9OTdYvXxGbVz6azVGRq0BX1IxTcuP8IxH0ZgNNYXxSG8hOK9iaMhQw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern</h3><span class="teaser-lineB">3:21 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/philipp-eng-nach-crash-sauer-indy-restarts-abschaffen-clip" title="Philipp Eng nach Crash sauer: &quot;Indy-Restarts abschaffen!&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/d47bqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAByDJM-k_g8T8Dul4CoFLz32hAwisxDjJfLyvViSd8p7CEv_s0CO52EYGOcTe3OyMgCoDqJNKrgRPXjp2gn5P9nBSao82nrL6x0jGQlcYPvNMx1OVMbSfvpRqIo07AXy8N4iYvd7uT1jt9OBY2F/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">Philipp Eng nach Crash sauer: &quot;Indy-Restarts abschaffen!&quot;</h3><span class="teaser-lineB">1:45 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/naechste-concussion-chris-olave-geht-k-o-clip" title="Nächste Concussion: Horror-Szene um Saints-Star" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b30fqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAB06RgArB06xlfqy0qc8OnwBF0NG9ldhK4CogGW_V7QONSL2sD99yJvBRQUbuczy_EuAiD8bqKlFraFlFdUfpCJleqv4TLDclgzbwWY--FQ-qyvFL53GKVswkB6vCblGebQDPBjvX2zAbhwrVK2/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nächste Concussion: Horror-Szene um Saints-Star</h3><span class="teaser-lineB">1:01 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/reifen-fliegen-grosses-chaos-beim-start-in-hockenheim-clip" title="Reifen fliegen! Großes Chaos beim Start in Hockenheim" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/df7dqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAvLIxYiv0ugoapk8pGjDp2Yczrr0YAMarEXa9yIVEabXpX_We1iJqdQyqU52murt7PAK75emv93BpnvQCgmAKIyslkBpYbjtQ_KDSUNK6P-bpJj5QJoY-xEvrn0jNYryeRS0PKdKVW1jI9qiOjsaE-/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">Reifen fliegen! Großes Chaos beim Start in Hockenheim</h3><span class="teaser-lineB">6:09 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/magath-union-berlin-steht-besser-ohne-kruse-da-clip" title="Magath: &quot;Union Berlin steht besser ohne Kruse da&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/33f1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IuQxYs0ZBMqnr5jIgd0gIWu9bEyW8yejd3q7abQU1kedxKT8gxoeUdB2ETrM_9d_N4EjdgC0t9NdOZpSevP9Zkm6hxRNya4mmrsgLYzIlRlpuNO6uxCp2q4rMLtcSJKfBhQgAzDRwMZ9B4JcVG_zXhpf1LLZ49KrRV81hgz1khYflc4diFhrLHvHtbbl-gjPYvqpQzTGToLa9J4gjiLCW5EBt9V0bJ0Z6ExuyaKFrpLyDT5a/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Magath: &quot;Union Berlin steht besser ohne Kruse da&quot;</h3><span class="teaser-lineB">3:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/kimmich-foul-sorgt-fuer-zuendstoff-clip" title="Kimmich-Foul sorgt für Zündstoff" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e2ebqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAiWmluRW-2J1T8JGCFmjC2WVSgvw2_fjlyvs7o-K3BB4PTCWsGpuUTtiazVyR_xNQowGEh-DpHTxyJbeVSvAbiMNqTahFFw5d-fdIlRKpMaRQBv63EObnKb93RsUSNufvduarABgy7_FwwhJ8Q/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kimmich-Foul sorgt für Zündstoff</h3><span class="teaser-lineB">1:30 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/magath-bundesliga-titelkampf-fuer-17-von-18-vereinen-erledigt-clip" title="Magath: Bundesliga-Titelkampf für 17 von 18 Vereinen erledigt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/49a3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCjLVfzXIuqZKvQUhIpNVb174ChV59TN0Zdb7kEHUDB_cDOf_YoWV38n8vodzYcij4zrlP7u-19m38Qyp1IPf5QBEBNivgtM8qFbFPbqBpPOm5_Eg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Magath: Bundesliga-Titelkampf für 17 von 18 Vereinen erledigt</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/highlights-crashes-feuer-und-chaos-beim-1-rennen-in-hockenheim-clip" title="Crashes und Feuer in der DTM - Entscheidung ab 13 Uhr LIVE auf ProSieben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">Crashes und Feuer in der DTM - Entscheidung ab 13 Uhr LIVE auf ProSieben</h3><span class="teaser-lineB">7:08 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/aufreger-in-berlin-handelfmeter-ja-oder-nein-clip" title="Aufreger in Berlin: Handelfmeter ja oder nein?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Aufreger in Berlin: Handelfmeter ja oder nein?</h3><span class="teaser-lineB">1:32 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:a1bfc5bc5e59372dafe47c320b4b5e8e" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-fc-bayern-muenchen-schiedsrichter-aytekin-kritik-nagelsmann-kahn-159385" title="Bayern contra Aytekin: Kahn legt nach!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e836qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rHtwncEW6MW2-c34X5ScMOStWW7htNUR2olxfyDDyRgzHDJHmiJoeLzSceMgISomveX_8xLBG5sw3-vaa2yLT4sVroamL9VVrRLKWNLRA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern contra Aytekin: Kahn legt nach!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/suzuka-max-verstappen-weltmeister-verwirrung-netzreaktionen-159399" title="F1-Netzreaktionen: &quot;Was für eine absolute Shitshow mal wieder&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1f43qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RboKevJ1y7OPZt40WLlMa3FTqA8yN9IvhF3rzZPjK5FSzuRsjzMfkaULdMy5A9ZO/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">F1-Netzreaktionen: &quot;Was für eine absolute Shitshow mal wieder&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/japan-gp-suzuka-mick-schumacher-erstmals-fuehrender-enttaeuschung-ergebnis-159411" title="Historischer Moment für Mick Schumacher" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8497qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RboKevJu_GZ6to37QEozLcltJWrhuY4RG_fXIsEu1iRzI6vbW-kDaxs1zpuFVGVNBjVRQXrFihQXng1YcKvqYUjUKr0S/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Historischer Moment für Mick Schumacher</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-frust-ausgleich-borussia-dortmund-bundesliga-modeste-bvb-159370" title="Kahn flippt beim BVB-Ausgleich aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/d58eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rHtwnwvKn4vGC2w-dBP1CuWRRJ1vG7-wXOYEWjbP1PVTHGU_pxTaY_04o6ZhGgL8A/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kahn flippt beim BVB-Ausgleich aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-europa-commissioner-roger-goodell-london-games-franchise-division-frankfurt-muenchen-159354" title="Goodell gibt zu: Denken an NFL-Division in Europa!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9cd8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGKjKpYlAjEeFgXP5iZ9HZd7wpzTr5d18lvINPBEWnU1NQFO0CQT603xkpeiF67ksadmdvW3bx0q5ZEejnXoQtFKzM/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Goodell gibt zu: Denken an NFL-Division in Europa!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-wirbel-um-titelentscheidung-max-verstappen-wird-in-suzuka-zum-weltmeister-erklaert-159396" title="Regelwirrwarr in Suzuka: So wurde Verstappen Weltmeister" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e17bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RboKevJu9LHw3CZGI9ZKkeyJ6mKWskR0LAAxRgRjCzQYWm829bEc-Z_T9-BKQtND7LjQTOK4cc4E9tXjhlCxLaR943ipVw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Regelwirrwarr in Suzuka: So wurde Verstappen Weltmeister</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/suzuka-pierre-gasly-kran-strecke-bianchi-kritik-159393" title="Formel 1: Gasly-Vorfall weckt schlimmste Erinnerungen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1cc4qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RboKevJzw_IhdKgBGInTygRahwPoOu0hPhVOZ5uv3DJtlLmY9ju2jyB-1L64lGPxMeidYA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1: Gasly-Vorfall weckt schlimmste Erinnerungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-muenchen-oliver-kahn-frust-ansage-borussia-dortmund-bundesliga-vorstandsvorsitzender-159380" title="Kahns Ansage an Trainer und Team: &quot;Schnell in die Puschen kommen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/82afqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rHtwnilR7I6vcBda2ymyYMSrzyl1sSqF_mMwTrL2GOlmfU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kahns Ansage an Trainer und Team: &quot;Schnell in die Puschen kommen&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/max-verstappen-weltmeister-aber-chaos-bei-gp-in-suzuka-kommentar-159423" title="Kommentar zum F-1-Finale: Armutszeugnis für die Königsklasse" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Kommentar zum F-1-Finale: Armutszeugnis für die Königsklasse</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/news/denver-broncos-russell-wilson-jesus-shitstorm-159333" title="Broncos: Wilson dankt Jesus - und erntet Shitstorm" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Broncos: Wilson dankt Jesus - und erntet Shitstorm</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:20dc343a7899400629b34b4960e95847" class="element faq-component"><div class="emptyHeadline"><div class="ds-faq-list__section sc-fzXfQo iMvdae" itemscope="" itemType="https://schema.org/FAQPage"><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wer überträgt die Bundesliga 2022/23 live?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>In der Bundesliga-Saison 2022/2023 gelten die gleichen &#xDC;bertragungsrechte wie in der Vorsaison.</p><p>
<b>Bundesliga im Free TV bei SAT.1</b><br>Auch in der Saison 2022/23&#xA0;zeigt&#xA0;<i>ran</i>&#xA0;insgesamt neun Partien der Bundesliga und 2. Bundesliga live in&#xA0;<i>SAT.1</i>&#xA0;und im Livestream. Alle Tore, Ergebnisse und Tabellen gibt es auf&#xA0;<i>ran.de</i>&#xA0;in Echtzeit. Neben der Konferenz aller Spiele sind auch alle Einzelspiele im Liveticker abrufbar.</p><p>
<b>Bundesliga bei Sky</b><br>Sky ist und bleibt der gr&#xF6;&#xDF;te &#xDC;bertragungspartner der Deutschen Fu&#xDF;ball Liga. Der Pay-TV-Sender h&#xE4;lt die Rechte f&#xFC;r alle Spiele am Samstag sowie f&#xFC;r die Spiele der englischen Wochen, die dienstags und mittwochs stattfinden. Auch die Konferenz bleibt im Sky-Programm erhalten.</p><p>
<b>Bundesliga beim Streaming Dienst DAZN</b><br>Jedes Freitags- und Sonntagsspiel der Saison l&#xE4;uft exklusiv&#xA0;auf DAZN. Freitags immer um 20.30 Uhr, sonntags an bis zu drei Ansto&#xDF;zeiten um 15:30 Uhr, 17:30 Uhr und 19:30 Uhr.</p><p>
<b>Bundesliga bei der ARD</b><br>ARD ist mit der Sportschau am Samstagabend ab 18:30 Uhr mit der Bundesliga am Start und zeigt die Zusammenfassungen und Highlights aller Spiele der Bundesliga und der Samstagsspiele der 2. Bundesliga. Am Sonntag ab 21:15 Uhr d&#xFC;rfen die ARD und ihre Regionalsender die Highlights / Zusammenfassungen der bis zu drei Sonntagsspiele im frei empfangbaren Fernsehen pr&#xE4;sentieren</p><p>
<b>Bundesliga beim ZDF</b><br>Am sp&#xE4;ten Samstagabend, zwischen 21:45 und 24:00 Uhr, gibt es im ZDF die Nachberichterstattungen der Spieltage der 1. und 2. Liga sowie die Erstverwertung der Highlights des Abend Bundesliga-Topspiels im TV.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wann startet die Bundesliga Saison 2022/23?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Die Bundesliga startet am 05. August 2022, die 2. Liga bereits drei Wochen zuvor am 15. Juli 2022.&#xA0;</p><p><b>Die wichtigsten Eckdaten der Saison 2022/23:</b></p><p>Bundesliga, 1. Spieltag: 05.-07.08.2022 (Das Er&#xF6;ffnungsspiel zwischen Eintracht Frankfurt und dem FC Bayern M&#xFC;nchen wird live in SAT.1 und auf ran.de zu sehen sein)</p><p>Bundesliga, 34. Spieltag: 27.05.2023</p><p>2. Bundesliga, 1. Spieltag: 15.-17.07.2022</p><p>2. Bundesliga, 34. Spieltag: 28.05.2023</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wer spielt am 4. Spieltag der Bundesliga 2022/2023?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Der 4. Spieltag in der Bundesliga steht an. Gespielt wird von Freitag 26. August bis Sonntag 28. August. Topspiele sind sicherlich der Hertha gegen den BVB (Samstag 15:30 Uhr), Schalke daheim gegen Union (Sa. 15:30 Uhr) und am Samstag Abend um 18:30 Uhr die Partie der Gladbacher Borussia beim FC Bayern M&#xFC;nchen.&#xA0;Hier gibt es die kompletten Spielpl&#xE4;ne der <a href="https://www.ran.de/fussball/bundesliga/bundesliga-spielplan" title="Bundesliga Spielplan 2022/2023" target="_self" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/bundesliga/bundesliga-spielplan">Bundesliga</a> und der <a href="https://www.ran.de/fussball/zweite-liga/2-bundesliga-spielplan" title="Spielplan 2. Liga 2022 / 2023" target="_self" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/zweite-liga/2-bundesliga-spielplan">2. Liga</a>.</p><h4><b>Der 4. Spieltag der Hinrunde im &#xDC;berblick:</b></h4><h5><b>Freitag, 26. August 2022</b></h5><p>
<b>SC Freiburg - VfL Bochum&#xA0;</b><br>
<b>Ansto&#xDF;:&#xA0;</b>20:30 Uhr<br>
<b>Stadion:</b>&#xA0;Europa-Park Stadion&#xA0;(Freiburg)<br>Bundesliga live:&#xA0; 20:30 Uhr SC Freiburg vs. VfL Bochum - im&#xA0;<a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417814/sc-freiburg_vfl-bochum/liveticker/" title="Bundesliga live:  20:30 Uhr SC Freiburg vs. VfL Bochum - im Liveticker auf ran.de und im Livestream bei DAZN ab 20 Uhr" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417814/sc-freiburg_vfl-bochum/liveticker/"><b>Liveticker</b></a>&#xA0;auf&#xA0;<i><b>ran.de</b></i>&#xA0;und im Livestream bei&#xA0;<i>DAZN ab 20 Uhr</i></p><h5><b>Samstag, 27. August 2022</b></h5><p>
<b>Schalke 04 - 1.FC Union Berlin&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;15:30 Uhr<br>
<b>Stadion:</b>&#xA0;Veltins Arena (Gelsenkirchen)<br>Bundesliga live: ab 15:00 Uhr FC Schalke 04 vs. Union Berlin -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9242993/bayern-muenchen_fc-augsburg/liveticker/" id="Bundesliga live:  ab 15:00 Uhr FC Schalke 04 vs. Union Berlin - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9242993/bayern-muenchen_fc-augsburg/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky in der Konferenz oder als Einzelspiel</p><p>
<b>Hertha BSC Berlin - Borussia Dortmund&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;15:30 Uhr<br>
<b>Stadion:</b>&#xA0;Olympia Stadion (Berlin)<br>Bundesliga live: ab 15:00 Uhr Hertha vs. BVB&#xA0; -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417831/hertha-bsc_borussia-dortmund/liveticker/" id="Bundesliga live:  ab 15:00 Uhr Hertha vs. BVB  - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417831/hertha-bsc_borussia-dortmund/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky&#xA0;in der Konferenz oder als Einzelspiel</p><p>
<b>RB Leipzig - VfL Wolfsburg&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;15:30 Uhr<br>
<b>Stadion:</b>&#xA0;Red Bull Arena (Leipzig)<br>Bundesliga live: ab 15:00 Uhr RBL vs. VfL&#xA0; -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417810/rb-leipzig_vfl-wolfsburg/liveticker/" id="Bundesliga live: ab 15:00 Uhr RBL vs. VfL  - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky in der Konferenz oder als Einzelspiel" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417810/rb-leipzig_vfl-wolfsburg/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky&#xA0;in der Konferenz oder als Einzelspiel</p><p>
<b>FSV Mainz 05 - Bayer 04 Leverkusen&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;15:30 Uhr<br>
<b>Stadion:</b>&#xA0;MEWA ARENA (Mainz)<br>Bundesliga live: ab 15:00 Uhr M05 vs. Bayer04&#xA0; -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417820/1-fsv-mainz-05_bayer-leverkusen/liveticker/" id="Bundesliga live: ab 15:00 Uhr M05 vs. Bayer04  - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky in der Konferenz oder als Einzelspiel" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417820/1-fsv-mainz-05_bayer-leverkusen/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky&#xA0;in der Konferenz oder als Einzelspiel</p><p>
<b>1899 Hoffenheim - FC Augsburg&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;15:30 Uhr<br>
<b>Stadion:</b>&#xA0;PreZero Arena (Sinsheim)<br>Bundesliga live: ab 15:00 Uhr 1899 vs. FCA&#xA0; -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417825/1899-hoffenheim_fc-augsburg/liveticker/" id="Bundesliga live: ab 15:00 Uhr 1899 vs. FCA  - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky in der Konferenz oder als Einzelspiel" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417825/1899-hoffenheim_fc-augsburg/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky&#xA0;in der Konferenz oder als Einzelspiel</p><p>
<b>Bayern M&#xFC;nchen - Borussia M`Gladbach&#xA0;</b><br>
<b>Ansto&#xDF;:</b>&#xA0;18:30 Uhr<br>
<b>Stadion:</b>&#xA0;Allianz Arena (M&#xFC;nchen)<br>Bundesliga live: ab 15:00 Uhr FCB vs. BMG&#xA0; -&#xA0;im&#xA0;<b><a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417799/bayern-muenchen_bor-moenchengladbach/liveticker/" id="Bundesliga live: ab 15:00 Uhr FCB vs. BMG  - im Liveticker auf ran.de und live im TV &amp; Stream bei Sky in HD und in UHD" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417799/bayern-muenchen_bor-moenchengladbach/liveticker/">Liveticker</a></b>&#xA0;auf&#xA0;<b>ran.de</b>&#xA0;und&#xA0;live im TV &amp; Stream bei Sky in HD und in UHD</p><h5><b>Sonntag, 28. August 2022</b></h5><p>
<b>1.FC K&#xF6;ln - VfB Stuttgart&#xA0;</b><br>
<b>Ansto&#xDF;:&#xA0;</b>15:30 Uhr<br>
<b>Stadion:</b>&#xA0;Rhein Energie Stadion (K&#xF6;ln)<br>Bundesliga live: ab 15:00 Uhr 1.FC K&#xF6;ln vs. VfB - im&#xA0;<a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417818/1-fc-koeln_vfb-stuttgart/liveticker/" title="Bundesliga live: ab 15:00 Uhr 1.FC K&#xF6;ln vs. VfB - im Liveticker auf ran.de und im Livestream bei DAZN ab 15:00 Uhr" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417818/1-fc-koeln_vfb-stuttgart/liveticker/"><b>Liveticker</b></a>&#xA0;auf&#xA0;<i><b>ran.de</b></i>&#xA0;und im Livestream bei&#xA0;<i>DAZN ab 15:00 Uhr</i></p><p>
<b>SV Werder Bremen - Eintracht Frankfurt&#xA0;&#xA0;</b><br>
<i><b>Ansto&#xDF;:&#xA0;</b>17:30 Uhr</i><br>
<i><b>Stadion:</b>&#xA0;Wohninvest Weserstadion&#xA0;(Bremen)</i><br><i>Bundesliga live: ab 17:00 Uhr SVW vs. SGE - im&#xA0;<a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417845/werder-bremen_eintracht-frankfurt/liveticker/" title="Bundesliga live: ab 17:00 Uhr SVW vs. SGE - im Liveticker auf ran.de und im Livestream bei DAZN ab 17:00 Uhr" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/datenbank/fussball/bundesliga/ma9417845/werder-bremen_eintracht-frankfurt/liveticker/"><b>Liveticker</b></a>&#xA0;auf&#xA0;<i><b>ran.de</b></i>&#xA0;und im Livestream bei&#xA0;<i>DAZN ab 17:00 Uhr</i></i></p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wie sind die Anstoßzeiten in der Bundesliga-Saison 2022/23?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>In der Bundesliga-Saison 2022/23 wird es einige &#xC4;nderungen bei den Ansto&#xDF;zeiten geben. Das sp&#xE4;te Sonntagsspiel wird nicht um 18 Uhr, sondern um 17:30 angepfiffen. Zudem wird es zehn Spiele am Sonntag um 19:30 Uhr geben. Die Montagsspiele fallen dagegen weg. Die Freitagsspiele finden wie gewohnt um 20:30 Uhr statt und auch am Samstag werden die Partien wie gewohnt um 15:30 Uhr und um 18:30 Uhr angepfiffen.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div></div></div></section><section id="cms:da463a384575b9269733769b2adb0b34" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Die nächsten Spiele &amp; Termine</h2></div><div class="card with-shadow card-padding"><div class="html-content"><div class="formatted-text "><h4><b>Bundesliga 2022 / 2023</b></h4><p><b>Spieltag 9 bis 10</b></p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-10-07T20:30:00+02:00">
            <div class="date">07.10.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-10-09T20:30:00+02:00">
                            <div class="date"> - 09.10.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:aff02356df984998f4c3c5d1039802a0" class="extended-html-link summary url">9. Spieltag Hinrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 9.Spieltag Hinrunde Saison 2022 /2023 (Freitag 07.Oktober 2022 bis Sonntag 09.Oktober 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-10-14T20:30:00+02:00">
            <div class="date">14.10.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-10-16T20:30:00+02:00">
                            <div class="date"> - 16.10.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:f6c50fc3704afbf9078d7faea16b9b40" class="extended-html-link summary url">10. Spieltag Hinrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 10.Spieltag Hinrunde Saison 2022 /2023 (Freitag 14.Oktober 2022 bis Sonntag 16.Oktober 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<p><b>Top Spiele Bundesliga - 9. Spieltag vom 07.10. bis 09.10.2022</b></p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-10-08T15:30:00+02:00">
            <div class="date">08.10.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-10-08T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417728/bayer-leverkusen_fc-schalke-04/liveticker/" class="extended-html-link summary url">Leverkusen - Schalke 04 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2022/2023 Hinrunde Leverkusen - BayArena</span>
        <abbr class="description" title="Bundesliga LIVE 9.Spieltag Bayer 04 Leverkusen:  Leverkusen - Schalke 04  - Anstoß am Samstag 08.Oktober 2022 15:30 Uhr Leverkusen - BayArena Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-10-08T18:30:00+02:00">
            <div class="date">08.10.2022</div>
                            <div class="time">18:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-10-08T20:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417725/borussia-dortmund_bayern-muenchen/liveticker/" class="extended-html-link summary url">Dortmund - Bayern 18:30 Uhr</a>
        </span>
        <span class="location">18:30 Uhr Bundesliga 2022/2023 Hinrunde Dortmund - Signal Iduna Park</span>
        <abbr class="description" title="Bundesliga LIVE 9.Spieltag Borussia Dortmund:  Dortmund - Bayern  - Anstoß am Samstag 08.Oktober 2022 18:30 Uhr Dortmund - Signal Iduna Park Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-10-09T15:30:00+02:00">
            <div class="date">09.10.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-10-09T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417996/werder-bremen_bor-moenchengladbach/liveticker/" class="extended-html-link summary url">Gladbach - 1.FC Köln 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2022/2023 Hinrunde Mönchengladbach - Borussia Park</span>
        <abbr class="description" title="Bundesliga LIVE 9.Spieltag Borussia Mönchengladbach:  Gladbach - 1.FC Köln  - Anstoß am Sonntag 09.Oktober 2022 15:30 Uhr Mönchengladbach - Borussia Park Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
</div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:cdd4c86f48fe94a977a1187d6e75d7c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Ukraine-Hilfe</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/ranhilft" title="ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9c5bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeqdMGlUn3X1tZ9hcoZPKJwUsJNbUSBKwsCa5pewb8WaFjYENlTRRctGNLGW9MTrA4WZ_PxXUHtm6lxUv26fuBj8O8Gzf2I3Q_yooUMvRHQucr7suBfhBqtwpTi4fhVD4dCTayh4WiWba1H5c/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges</h3><div class="teaser-description">ranhilft - wir unterstützen den Arbeiter-Samariter-Bund Deutschland e.V. bei der Hilfe für Betroffene des Ukraine-Krieges. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:d9ddf8058533f907d32cd0b113b8cc23" class="element single-component"><div class="emptyHeadline"><section class="teaser single-item channelId-306-frontpage"><div class="clickable-box-container"><a href="/fussball/bundesliga/bundesliga-manager" title="Stelle jetzt dein Team auf und räume Top-Preise ab" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-frontpage teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1c75qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCthkS9DwSgnkZ84KjfPYNVyyYiNx__mkuDrYc4xsMBLblNaw1yvUxS5CsIQ8yV4GpviCHoKyHEKq6-o2WEpYz2iKAbbWGdWOyOG7pQr06ubCeqz-QCDygm7ayJ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Stelle jetzt dein Team auf und räume Top-Preise ab</h3><div class="teaser-description">Baue Dir Dein eigenes Bundesliga-Team auf, zocke gegen Deine Freunde und gewinne jeden Spieltag hochwertige Preise.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:69b8a712b1f7403a30483587264eb77c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:0e71d538bd20ae066e111657bb0d579b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:4a395daf893de718a88d0df548680832" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-standingadde02fddd895d892a1b4a78e0e757bab44b4d27" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="standing" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-standing"><!--start module standing--><div class="module-standing"><table data-sort="points"><thead><th class="standing-rank standing-rank-">#</th><th class="team-autoimage team-autoimage-"></th><th class="team-name team-name-">Mannschaft</th><th class="team-shortname team-shortname-">Mannschaft</th><th class="team-microname team-microname-">Mannschaft</th><th class="standing-games_played standing-games_played-">Sp.</th><th class="standing-win standing-win-">S</th><th class="standing-draw standing-draw-">U</th><th class="standing-lost standing-lost-">N</th><th class="standing-goaldiff standing-goaldiff-">Tore</th><th class="standing-difference standing-difference-">Diff.</th><th class="standing-points standing-points-">Pkt.</th></thead><tr class="hs_team_id-19 first odd color-1 color-1-first standing standing-1"><td class="standing-rank">1</td><td class="team-image team-image-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">FCU</a></td><td class="standing-games_played">9</td><td class="standing-win">6</td><td class="standing-draw">2</td><td class="standing-lost">1</td><td class="standing-goaldiff">16:6</td><td class="standing-difference">10</td><td class="standing-points">20</td></tr><tr class="hs_team_id-1639 even color-1 standing standing-2"><td class="standing-rank">2</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SCF</a></td><td class="standing-games_played">9</td><td class="standing-win">5</td><td class="standing-draw">3</td><td class="standing-lost">1</td><td class="standing-goaldiff">14:8</td><td class="standing-difference">6</td><td class="standing-points">18</td></tr><tr class="hs_team_id-209 odd color-1 standing standing-3"><td class="standing-rank">3</td><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">FCB</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">4</td><td class="standing-lost">1</td><td class="standing-goaldiff">25:8</td><td class="standing-difference">17</td><td class="standing-points">16</td></tr><tr class="hs_team_id-258 even color-1 color-1-last standing standing-4"><td class="standing-rank">4</td><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">BVB</a></td><td class="standing-games_played">9</td><td class="standing-win">5</td><td class="standing-draw">1</td><td class="standing-lost">3</td><td class="standing-goaldiff">13:12</td><td class="standing-difference">1</td><td class="standing-points">16</td></tr><tr class="hs_team_id-2134 odd color-3 color-3-first color-3-last standing standing-5"><td class="standing-rank">5</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">SVW</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">3</td><td class="standing-lost">2</td><td class="standing-goaldiff">20:14</td><td class="standing-difference">6</td><td class="standing-points">15</td></tr><tr class="hs_team_id-253 even color-4 color-4-first color-4-last standing standing-6"><td class="standing-rank">6</td><td class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">BMG</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">3</td><td class="standing-lost">2</td><td class="standing-goaldiff">16:12</td><td class="standing-difference">4</td><td class="standing-points">15</td></tr><tr class="hs_team_id-24 odd standing standing-7"><td class="standing-rank">7</td><td class="team-image team-image-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">TSG</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">2</td><td class="standing-lost">3</td><td class="standing-goaldiff">14:10</td><td class="standing-difference">4</td><td class="standing-points">14</td></tr><tr class="hs_team_id-530 even standing standing-8"><td class="standing-rank">8</td><td class="team-image team-image-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">SGE</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">2</td><td class="standing-lost">3</td><td class="standing-goaldiff">16:16</td><td class="standing-difference">0</td><td class="standing-points">14</td></tr><tr class="hs_team_id-9 odd standing standing-9"><td class="standing-rank">9</td><td class="team-image team-image-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">KOE</a></td><td class="standing-games_played">9</td><td class="standing-win">3</td><td class="standing-draw">4</td><td class="standing-lost">2</td><td class="standing-goaldiff">16:15</td><td class="standing-difference">1</td><td class="standing-points">13</td></tr><tr class="hs_team_id-594 even standing standing-10"><td class="standing-rank">10</td><td class="team-image team-image-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FCA</a></td><td class="standing-games_played">9</td><td class="standing-win">4</td><td class="standing-draw">1</td><td class="standing-lost">4</td><td class="standing-goaldiff">9:13</td><td class="standing-difference">-4</td><td class="standing-points">13</td></tr><tr class="hs_team_id-29680 odd standing standing-11"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RBL</a></td><td class="standing-games_played">9</td><td class="standing-win">3</td><td class="standing-draw">3</td><td class="standing-lost">3</td><td class="standing-goaldiff">14:13</td><td class="standing-difference">1</td><td class="standing-points">12</td></tr><tr class="hs_team_id-21 even standing standing-12"><td class="standing-rank">12</td><td class="team-image team-image-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">M05</a></td><td class="standing-games_played">9</td><td class="standing-win">3</td><td class="standing-draw">3</td><td class="standing-lost">3</td><td class="standing-goaldiff">9:13</td><td class="standing-difference">-4</td><td class="standing-points">12</td></tr><tr class="hs_team_id-2086 odd standing standing-13"><td class="standing-rank">13</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">WOB</a></td><td class="standing-games_played">9</td><td class="standing-win">2</td><td class="standing-draw">3</td><td class="standing-lost">4</td><td class="standing-goaldiff">9:15</td><td class="standing-difference">-6</td><td class="standing-points">9</td></tr><tr class="hs_team_id-977 even standing standing-14"><td class="standing-rank">14</td><td class="team-image team-image-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">BSC</a></td><td class="standing-games_played">9</td><td class="standing-win">1</td><td class="standing-draw">5</td><td class="standing-lost">3</td><td class="standing-goaldiff">10:12</td><td class="standing-difference">-2</td><td class="standing-points">8</td></tr><tr class="hs_team_id-205 odd standing standing-15"><td class="standing-rank">15</td><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">B04</a></td><td class="standing-games_played">9</td><td class="standing-win">2</td><td class="standing-draw">2</td><td class="standing-lost">5</td><td class="standing-goaldiff">13:16</td><td class="standing-difference">-3</td><td class="standing-points">8</td></tr><tr class="hs_team_id-694 even color-6 color-6-first color-6-last standing standing-16"><td class="standing-rank">16</td><td class="team-image team-image-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">S04</a></td><td class="standing-games_played">9</td><td class="standing-win">1</td><td class="standing-draw">3</td><td class="standing-lost">5</td><td class="standing-goaldiff">10:21</td><td class="standing-difference">-11</td><td class="standing-points">6</td></tr><tr class="hs_team_id-2076 odd color-8 color-8-first standing standing-17"><td class="standing-rank">17</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VFB</a></td><td class="standing-games_played">9</td><td class="standing-win">0</td><td class="standing-draw">5</td><td class="standing-lost">4</td><td class="standing-goaldiff">9:14</td><td class="standing-difference">-5</td><td class="standing-points">5</td></tr><tr class="hs_team_id-2079 last even color-8 color-8-last standing standing-18"><td class="standing-rank">18</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">BOC</a></td><td class="standing-games_played">9</td><td class="standing-win">1</td><td class="standing-draw">1</td><td class="standing-lost">7</td><td class="standing-goaldiff">8:23</td><td class="standing-difference">-15</td><td class="standing-points">4</td></tr></table><ul class="round-marker"><li class="marker-color-1">Champions League</li><li class="marker-color-3">Europa League</li><li class="marker-color-4">Europa Conference League Quali.</li><li class="marker-color-6">Relegation</li><li class="marker-color-8">Abstieg</li></ul></div><!--end module standing--></div>
</div></div></div></div></section><section id="cms:b3d9cee7b1b9443e7f29f16bf99d60e9" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/paulo-dybala-as-rom-verletzung-elfmeter-weltmeisterschaft-nationalmannschaft-argentinien-mourinho-159470" title="Dybala verletzt sich beim Elfer - WM-Aus?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Dybala verletzt sich beim Elfer - WM-Aus?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/olympique-lyon-trainer-peter-bosz-entlassung-nachfolger-laurent-blanc-league-1-frankreich-159467" title="Aus für Bosz in Lyon - Blanc übernimmt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Aus für Bosz in Lyon - Blanc übernimmt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-312-news"><div class="clickable-box-container"><a href="/fussball/spanien/antoine-griezmann-transfer-atletico-madrid-fc-barcelona-la-liga-spanien-transfer-159462" title="Barca vermeldet Transfer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Primera Division</h4><h3 class="teaser-headline">Barca vermeldet Transfer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/vfb-stuttgart-union-berlin-spielbericht-9-spieltag-bundesliga-jaeckel-guirassy-platzverweis-159463" title="Union baut Tabellenführung mit Sieg beim VfB aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Union baut Tabellenführung mit Sieg beim VfB aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-310-news"><div class="clickable-box-container"><a href="/fussball/england/fc-arsenal-liverpool-krise-premier-league-ergebnis-159458" title="FC Arsenal bleibt Tabellenführer: &quot;Gunners&quot; gewinnen hitziges Spitzenspiel " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">FC Arsenal bleibt Tabellenführer: &quot;Gunners&quot; gewinnen hitziges Spitzenspiel </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hertha-bsc-fans-protest-banner-50-1-regelung-investor-windhorst-rueckzug-finanzen-dfl-bundesliga-159460" title="Hertha-Fans sprechen sich für 50+1-Regel aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hertha-Fans sprechen sich für 50+1-Regel aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/klopp-in-der-krise-liverpool-verliert-bei-den-gunners-159459" title="Klopp in der Krise: Liverpool verliert bei den Gunners" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Klopp in der Krise: Liverpool verliert bei den Gunners</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/koeln-coach-baumgart-fuerchtet-langen-ausfall-von-ljubicic-159454" title="Köln-Coach Baumgart fürchtet langen Ausfall von Ljubicic" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Köln-Coach Baumgart fürchtet langen Ausfall von Ljubicic</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hertha-bsc-sc-freiburg-bundesliga-torwartfehler-christensen-9-spieltag-serdar-lukebakio-spielbericht-159453" title="Christensen patzt: Hertha verspielt Sieg gegen Freiburg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Christensen patzt: Hertha verspielt Sieg gegen Freiburg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-moenchengladbach-1-fc-koeln-derby-spielbericht-kainz-elfmeter-platzverweis-bundesliga-159445" title="Gladbach furios! Klarer Derbysieg gegen Köln" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Gladbach furios! Klarer Derbysieg gegen Köln</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:586d40b21f631a576ee9ea0eeb9f60f7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/nach-remis-gegen-bvb-nagelsmann-hadert-mit-chancenverwertung-clip" title="Nach Remis gegen BVB: Nagelsmann hadert mit Chancenverwertung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach Remis gegen BVB: Nagelsmann hadert mit Chancenverwertung</h3><span class="teaser-lineB">1:44 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/schiesst-im-training-die-tore-kaputt-terzic-hatte-immer-hoffnung-in-modeste-clip" title="&quot;Schießt im Training die Tore kaputt&quot;: Terzic hatte immer Hoffnung in Modeste" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Schießt im Training die Tore kaputt&quot;: Terzic hatte immer Hoffnung in Modeste</h3><span class="teaser-lineB">1:55 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/bvb-mit-bayerndusel-die-netzreaktionen-zu-dortmund-vs-bayern-clip" title="&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;BVB mit Bayerndusel&quot;: Die Netzreaktionen zu Dortmund vs. Bayern</h3><span class="teaser-lineB">3:21 min</span></div></a></div></section></div></div></section><section id="cms:70c2ea22ef271ec025a260464330b9a8" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Galerie</h2></div><section class="teaser single-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/die-bestbezahlten-fussballer-der-welt-irre-gehaelter-fuer-mbappe-messi-und-co" title="Irre Gehälter! Die bestbezahlten Fußballer der Welt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1847qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnIRidfb3SN48oDLc-ysimJRA9r17SSVTwqBB6BF3jzmPQ3U5i7cXoyR7JF3nEn2qZBjGoHgMzpFF5HvbRAGZsS62TPcosSKeJwtzwO0_jDVB_gIKNDp8rKXavtCTz_2CkjRdxAkvBM-TjKy7jgm9d_bMjPeSDwnRhzTYejY9ZBboEji1riplkhEg2ujrHRAZHOiIYj6dlDeYcOHRyhtV-YSLkGZtqLXeIUlOy9LGxFVteRqsUoR/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Irre Gehälter! Die bestbezahlten Fußballer der Welt</h3><div class="teaser-description">Das US-Magazin &quot;Forbes&quot; stellt die bestbezahlten Fußballer der Welt vor. Im Mittelpunkt stehen die geschätzten Einnahmen durch Klub-Gehälter und die Erlöse aus Sponsoring-Verträgen. ran zeigt die Top 10. </div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-custom1 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/bundesliga" class="breadcrumb-item">Bundesliga</a><a href="/fussball/bundesliga/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">FC Bayern München: Oliver Kahn muss handeln! Dieser Mannschaft fehlt das Bayern-Gen - ein Kommentar</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.ran.de/fussball/bundesliga/bundesliga-spielplan" target="_blank" rel="noopener">Bundesliga: Der Spielplan</a></li><li><a href="https://www.ran.de/fussball/bundesliga/bundesliga-tabelle" target="_blank" rel="noopener">Bundesliga: Die Tabelle</a></li><li><a href="https://www.ran.de/fussball/dfb-pokal/dfb-pokal-spielplan" target="_blank" rel="noopener">DFB-Pokal: Spielplan</a></li><li><a href="https://www.ran.de/fussball/2-bundesliga/2-bundesliga-spielplan" target="_blank" rel="noopener">2. Liga: Der Spielplan</a></li><li><a href="https://www.ran.de/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_blank" rel="noopener">2. Liga: Die Tabelle</a></li><li><a href="https://www.ran.de/fussball/weltmeisterschaft/wm-spielplan-2022-katar" target="_blank" rel="noopener">WM 2022: Spielplan für Katar</a></li><li><a href="https://www.ran.de/fussball/champions-league/champions-league-spielplan" target="_blank" rel="noopener">Champions League: Der Spielplan</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>