<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081" hrefLang="x-default"/><title data-react-helmet="true">Bundesliga - Nach Torspektakel: Freiburg hat Königsklasse im Visier - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Der SC Freiburg hat nach einer weiteren fulminanten Vorstellung die erstmalige Teilnahme an der Champions League im Visier."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bundesliga - Nach Torspektakel: Freiburg hat Königsklasse im Visier"/><meta data-react-helmet="true" property="og:description" content="Der SC Freiburg hat nach einer weiteren fulminanten Vorstellung die erstmalige Teilnahme an der Champions League im Visier."/><meta data-react-helmet="true" name="date" content="2022-04-30T20:35:06+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2022-04-30T20:04:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-04-30T20:04:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Bundesliga"/><meta data-react-helmet="true" name="node_id" content="817474"/><meta data-react-helmet="true" name="format_id" content="306"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Nach Torspektakel: Freiburg hat Königsklasse im Visier","headline":"Nach Torspektakel: Freiburg hat Königsklasse im Visier","datePublished":"2022-04-30T20:31:00+02:00","dateModified":"2022-04-30T20:35:06+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081","name":"Nach Torspektakel: Freiburg hat Königsklasse im Visier"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Bundesliga","item":"https://www.ran.de/fussball/bundesliga"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/bundesliga/news"},{"@type":"ListItem","position":4,"name":"Nach Torspektakel: Freiburg hat Königsklasse im Visier","item":"https://www.ran.de/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"a171bc52802e93dec5c749dc3199cd51e61c440c","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":true,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.a171bc52802e93dec5c749dc3199cd51e61c440c.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.b785ca6ab311fd3e219c01fab863e12cf921e035.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">.jeLUBW.ds-flex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-align-content:flex-start;-ms-flex-line-pack:start;align-content:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}
data-styled.g13[id="sc-fzXfLR"]{content:"jeLUBW,"}
.bAzGJZ.ds-dangerous-html__section{display:inline;}
.bAzGJZ.ds-dangerous-html__section h2,.bAzGJZ.ds-dangerous-html__section h3,.bAzGJZ.ds-dangerous-html__section h4,.bAzGJZ.ds-dangerous-html__section h5{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;}
.bAzGJZ.ds-dangerous-html__section table tbody tr td b{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;color:#000;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:first-child{border-top-left-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:last-child{border-top-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:last-child{border-bottom-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:first-child{border-bottom-left-radius:8px;}
data-styled.g59[id="sc-fzXfOz"]{content:"bAzGJZ,"}
.gIIPde.ds-faq-answer__section{display:none;}
.kpfzcP.ds-faq-answer__section{display:-webkit-show;display:show;}
data-styled.g81[id="sc-fzXfQm"]{content:"gIIPde,kpfzcP,"}
.iMvdae.ds-faq-list__section{padding:15px;background-color:transparent;}
.iMvdae.ds-faq-list__section p{margin-top:0px;}
.iMvdae.ds-faq-list__section svg{height:20px;width:20px;fill:#889399;}
.iMvdae.ds-faq-list__section hr{border:1px solid #889399;}
.iMvdae.ds-faq-list__section .sc-fzXfQn.ds-faq-question__section h2{color:#000;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;max-width:90%;}
.iMvdae.ds-faq-list__section .sc-fzXfQm.ds-faq-answer__section{color:#889399;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;}
data-styled.g83[id="sc-fzXfQo"]{content:"iMvdae,"}
</style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script type="text/javascript">(function() {
    window._sf_async_config = Object.assign({}, window._sf_async_config || {}, {"uid":12566,"domain":"ran.de","useCanonical":true,"useCanonicalDomain":true,"sections":"","authors":""});
 })();</script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat.js" data-usercentrics="Chartbeat" async=""></script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat_mab.js" data-usercentrics="Chartbeat" async=""></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.18e80dbda94f1aa28055.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script type="text/plain" data-usercentrics="Outbrain UK Ltd" src="//widgets.outbrain.com/outbrain.js" async=""></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script><script src="https://t.seedtag.com/t/7348-1445-01.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7K4WA-Y65JG-TE4MT-SQD9W-VHCC6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7K4WA-Y65JG-TE4MT-SQD9W-VHCC6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctineuxcytnrmxa-f-95c8ac167-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206009","ak.ai":parseInt("711781",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"645ed23c","ak.r":34801,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":35532,"ak.gh":"104.70.120.183","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1651346222","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==B68Gd8ID4NhAHBoJnGt0wmwbtOgf7Lbm8Kp5j8U8FleZUAE3vU040YuFRVv3CQm3AAHJa9JuQm1PBGc6yEXbjxK8xIQAkJeYl9lsoSO8i+JNp3VIbGtmc5o2g9CS7Flrgaua1hPQTr5k5B8tuaEdEiKz+91ULHqt9YlV3viiXdmoYOCpdIJ9O338XyRPUMuqHSgFeAE4iYC6y9Fg3kK8VrJwFWWtm1MsLdHsK8OmEUQ13WV74YAz0+8BTWr7tgoX1hHdntm709wKXYOJl7ZSFtMkDUH0nuYPF1Hfy2aaGuj+DJrZ74rqjZyoG2G1FggjfDRnElolBpY87sivTRXMULBdLI2LdO1DIXr1Qk+TiKH7w54v8rBBMKCysaEVioCR/FbZCICT2CMpwHtdD2A5XeE7ArHSHMPVrShIo3olWOk=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor ran-bundesliga channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College Football</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/us-sport/elf" target="_self"><span>ELF</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/mehr-sport" target="_self"><span>Mehr Sport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/bundesliga" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Bundesliga</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news/bundesliga-relegation-2022-termine-modus-und-uebertragung-live-im-free-tv-in-sat-1-und-im-kostenlosen-livestream-145332" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Relegation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news/bundesliga-relegation-2022-termine-modus-und-uebertragung-live-im-free-tv-in-sat-1-und-im-kostenlosen-livestream-145332" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Relegation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://track.adform.net/C/?bn=48249758;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" style="background-image:url(https://ad.71i.de/images/tipico/2021/Logo_Tipico_SubNeg_88x88.png)" class="sponsor sponsor-1" rel="noopener">Tipico 2021</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Nach Torspektakel: Freiburg hat Königsklasse im Visier</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Der SC Freiburg hat nach einer weiteren fulminanten Vorstellung die erstmalige Teilnahme an der Champions League im Visier.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">30.04.2022 •  20:31<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/472bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31f3__8B5CwRsp5ddTmJClH8Po_3wVOsHkdEsfikO36i9BXUouaYJRLc7sSEt_jn_SZjEkMSbbUbk6tMWxrxhRxh8Fou5GAfdGsVaNHcq7EO1nH16LxxCLg95Eh77AnIHcDuOgeb2w29rPzxQGCoydWAcE-NRYb4uOYS6MAo54svuPLMRAN4XasmWo9zshQkei39-9iHQ-QfLGDBxbTG3_fwzPc4guZJW5mihWGSyLLzW4-zfYltAxg0/profile:mag-996x562" alt="Bittere Heimniederlage für Baumann und Hoffenheim - Bildquelle: FIRO/FIRO/SID/" title="Bittere Heimniederlage für Baumann und Hoffenheim" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Bittere Heimniederlage für Baumann und Hoffenheim<!-- --> <span class="copyright">© <!-- -->FIRO/FIRO/SID/</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Sinsheim (SID) - Der SC Freiburg hat nach einer weiteren fulminanten Vorstellung die erstmalige Teilnahme an der Champions League im Visier. Der Pokalfinalist gewann am drittletzten Spieltag der Fußball-Bundesliga 4:3 (1:1) im badischen Duell bei der TSG Hoffenheim. Damit haben die Breisgauer zumindest vorübergehend den vierten Platz erobert.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Roland Sallai (23.), Christian Günter (50.), Lucas Höler (70.) und Woo-Yeong Jeong (73.) trafen für die Freiburger, die einen Punkt vor RB Leipzig liegen. Der Fünfte muss am Montag bei Borussia Mönchengladbach ran. Die TSG ist weiter auf Talfahrt und hat nach sieben Partien ohne Sieg den Europacup endgültig aus den Augen verloren. Daran änderten auch die Tore von Andrej Kramaric (32.), Angelo Stiller (49.) und Sebastian Rudy (84.) nichts.</p><p>Vor 23.627 Zuschauern in Sinsheim bestimmten die Hoffenheimer die Anfangsphase. Nach einem Fehler des Freiburger Verteidigers Manuel Gulde vertändelte TSG-Stürmerstar Kramaric die erste Gelegenheit (7.).</p><p>Die Freiburger, die ohne Yannik Keitel, Kevin Schade und Noah Weißhaupt auskommen mussten, kamen nur mühsam in die Partie. Im Spiel nach vorne brachten die Breisgauer kaum etwas zustande, die sonst so starken Außenspieler kamen nicht nur Geltung. Auch die Dreierreihe in der Abwehr funktionierte nicht richtig gut.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><p>Trotz der Probleme in allen Bereichen ging die Mannschaft von Trainer Christian Streich durch die erste gelungene Offensivaktion in Führung. Nach Vorarbeit von Höler ließ der Ungar Sallai dem früheren SC-Torwart Oliver Baumann keine Chance.</p><p>Im Anschluss an die Führung übernahmen die Gäste kurzzeitig das Kommando, den Treffer markierten aber die Hoffenheimer. Nach einer Flanke von Nationalspieler David Raum war der kroatische Vize-Weltmeister Kramaric zur Stelle. Es war erst das fünfte Saisontor des Angreifers, der in den vergangenen Wochen in die Kritik geraten war.</p><p>In der 39. Minute vergab der Österreicher Christoph Baumgartner die Möglichkeit zum zweiten Treffer für die Gastgeber, bei denen Ermin Bicakcic, Benjamin Hübner, Marco John, Havard Nordtveit, Stefan Posch und Chris Richards fehlten.</p><p>Zu Beginn des zweiten Durchgangs stellte Streich von einer Dreier- auf eine Vierer-Abwehrkette um und brachte seinen Superjoker Nils Petersen. Die Maßnahme ging zunächst nach hinten los. Nach Vorarbeit von Kramaric traf Stiller. Der SC war allerdings nur wenige Sekunden geschockt, Kapitän Günter erzielte postwendend den Ausgleich.</p><p>Nach den beiden frühen Toren in der zweiten Hälfte nahm die Begegnung richtig Fahrt auf. Beide Mannschaften spielten mit offenem Visier auf Sieg. Die beste Chance in dieser Phase vergab Höler (62.).</p><p>Kurz darauf hatte der Hoffenheimer Diadie Samassekou großes Glück, dass er nicht die Gelb-Rote Karte sah (69.). Den fälligen Freistoß verwerte Höler per Kopf. Es war bereits das 24. Standardtor der Freiburger, die damit die Liga anführen. Kurz darauf erhöhte der gerade eingewechselte Südkoreaner Jeong. Rudy sorgte noch einmal für Spannung.</p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:93280754469214d22474a9b903c95e78" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Nächste Bundesliga-Spiele: Wer ist Favorit?</h2></div><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowtransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fqueues-html%2Fnetpoint-player-latest-video-bundesliga&amp;libraries=jquery"></iframe></div></div></div></section><section id="cms:181d65c1542f61f5a3dedaf7dcf00fff" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-draft-2022-die-1-runde-in-der-wiederholung-ganze-folge" title="NFL Draft 2022: Die 1.Runde in der Wiederholung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.prosiebenmaxx.de/pis/ezone/6547qgELBzZ_waV9V4ynsPl9Xpy8O3hdBABxQmKKk_fy5ak6YwraTzU2gssnf7xfUC4Oa7wGYokn27bKvQDKjhkSzK6JT2x9k4Y0QpNYQUDFxa_u2aLkyYrgOPSG-k9wIbcMcuQYYAPe3tjfGIQDizVv1ZshmBr4ZzYO7rlCe4eYEaKe5wBdHT4k/profile:mag-474x268);background-repeat:no-repeat"><div class="teaser-valid-until">Noch <!-- -->2 Tage</div><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Draft 2022: Die 1.Runde in der Wiederholung</h3><span class="teaser-lineB">238 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/esume-rastet-aus-karlaftis-als-pick-30-zu-den-chiefs-clip" title="Esume rastet aus! Karlaftis als Pick #30 zu den Chiefs" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/0756qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAkx5B3gtHc_ddQCfBSbAXirS1viqdHHTPChnJyerZfzm0NyqOylTUUw90IgCLmnedG9BUF51S4yc14zMdSFtkgQA4uCfrjamL92d02r2TW6TOvlhiXUvqiFtFMA5HwhNOUv1nR7-wkhbstmhyQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Esume rastet aus! Karlaftis als Pick #30 zu den Chiefs</h3><span class="teaser-lineB">2:51 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/mcvay-macht-sich-ueber-patriots-draft-pick-lustig-clip" title="McVay macht sich über Draft-Pick der Patriots lustig!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/29c2qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmmEA7qbJsVwhzrO4MnTzMyiIl-VwUKjKtAx0ps_fQc7LL5LtM7famsHJ9dHw6wYQvYdqyhdxTZOQGAKyZxywKhH7uTz8EsxbwuAq4T1X1Rr1PTuNHghrk4pKMAhDi4RFgceD5h30GJ221g-i_/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">McVay macht sich über Draft-Pick der Patriots lustig!</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/esume-eskalation-daxton-hill-an-position-31-zu-den-bengals-clip" title="Esume-Eskalation! Daxton Hill an Position 31 zu den Bengals" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c520qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAhP7ZtETsJNGLvX-80lbectlOYohEJbsa5FSPsA_ntY0aqakeAyOTD56x0hi8BPxCVjYSiB5nSDsMA0hzDWtw2BAMtHIQgytN1og4od3StC3xPv2i7LJSOUeFYRa1wp8WWOp5PwbmjUTC2Iaku/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Esume-Eskalation! Daxton Hill an Position 31 zu den Bengals</h3><span class="teaser-lineB">2:13 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/wie-die-jaguars-den-wide-receiver-markt-kaputt-gemacht-haben-clip" title="Wie die Jaguars den Wide-Receiver-Markt kaputt gemacht haben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5b0bqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAveCzXxLxpkDE2TJXH8YrZfRHJS8Ye8-qVJdZ1OQcsqe6ORmxeeTdRDcF35AloX_rMQlQPFkvKSHoMjYbYaRNxniq_lRUNJMcmqeKK9y_xHtTYD_uj7Lc52hcVoRKrn2LufHu_Rx6JBG0y_tHm/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wie die Jaguars den Wide-Receiver-Markt kaputt gemacht haben</h3><span class="teaser-lineB">3:34 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/freepat-fans-nehmen-patrick-mahomes-auf-foto-hops-clip" title="#FreePat: Fans nehmen Patrick Mahomes auf Foto hops" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1b2eqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAj_vlGKnipGqg22zNpoC33rItJaL0kCEbZOSN5RmcHFV9E9YgupkuafeMHB7D4iA79TR1h4q9lrFQeOpSzyEX71pJlOmLwNDJS58TYL3OEGAWDWbTd5VQ59uSHRXcNsc-41wd0b0zylZHx4xDb/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">#FreePat: Fans nehmen Patrick Mahomes auf Foto hops</h3><span class="teaser-lineB">1:11 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-die-2-und-3-runde-des-nfl-drafts-2022-in-der-wiederholung-ganze-folge" title="RELIVE: Die 2. und 3. Runde des NFL Drafts in der Wiederholung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/52e6qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmkN3eIxBjYMtcmhkgH-BVMfqwK-6IMHJYQFuFxGQsqrdb_AwXtdp95HTl5XiEoaJ-rN3fvA74YIbmBsf46krIE68L7g5soo0hhC3vRHBJh6cr3nzYICMezd_EgqsFUbo8x4Pw_-pCPsF8GiMIwrhY/profile:mag-474x268);background-repeat:no-repeat"><div class="teaser-valid-until">Noch <!-- -->3 Tage</div><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">RELIVE: Die 2. und 3. Runde des NFL Drafts in der Wiederholung</h3><span class="teaser-lineB">332 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/draft-recap-das-war-die-first-round-im-draft-2022-clip" title="Draft-Recap: Das war die First Round im Draft 2022" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e93aqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAB2vZUVDLBt67IBu6l8blD4DBXXfwDQ-9jOkORfL1gb59CDmFQHzyC1c0uil-yu7ZUxCDIIWcDmyvsV05XjaJcjZANLaz9-5_SsBgjuBq6s4wlAZU-zluNqCWpckb4VV-BKoLvoiGLkN_3FI9d9HNIs/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Draft-Recap: Das war die First Round im Draft 2022</h3><span class="teaser-lineB">6:18 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-draft-2022-kyle-brandt-mit-denkwuerdiger-bills-selection-clip" title="NFL Draft 2022: Kyle Brandt mit denkwürdiger Bills-Selection" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Draft 2022: Kyle Brandt mit denkwürdiger Bills-Selection</h3><span class="teaser-lineB">3:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/youngster-wieso-gravenberch-fuer-bayern-so-interessant-ist-clip2" title="Youngster: Wieso Gravenberch für Bayern so interessant ist" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Youngster: Wieso Gravenberch für Bayern so interessant ist</h3><span class="teaser-lineB">1:12 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:a1bfc5bc5e59372dafe47c320b4b5e8e" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-draft-2022-alle-picks-von-der-1-bis-zur-7-runde-colts-waehlen-oesterreicher-bernhard-raimann-an-77-146280" title="Komplette Draft Order: Raimann an 77 zu den Colts" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/dd72qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zsz-tvP7qv6bBOyjDLEgkP6xcQ6lL4u8n157zgRHiE1lIa9kiawbyO4QqTuU4xzDq-QMertYsUdgQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Komplette Draft Order: Raimann an 77 zu den Colts</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/mino-raiola-tot-familie-mitteilung-offiziell-tod-krankheit-148050" title="Familie bestätigt: Mino Raiola ist gestorben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/ee2eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnOBBgRPiJIuNeJxWaUsp8m1OxmZ5wb38ekdyZvLkmclbqLuEpUUSxCzQ3uEUL0/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Familie bestätigt: Mino Raiola ist gestorben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/draft-pick-verkuendung-deutschland-buccaneers-panthers-chiefs-bierhoff-147679" title="Diese Fußball-Promis verkünden die NFL-Picks aus Deutschland" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/68b2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zs_PtWb2JmKovC7AZ1-Dy2yL4NwVE_gkptIcVfCUqJplHCeJMQuwppUR5AFWqZ_m9rnWe4f/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Diese Fußball-Promis verkünden die NFL-Picks aus Deutschland</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/draft-tag-eins-new-york-jets-giants-gardner-wilson-johnson-thibodeaux-neal-147946" title="New York, New York! Jets und Giants machen Ernst" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f5daqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zs_PTEw9FTXjfGj17GEqeRCc8ic_L7vSaAic3Dx_C2B1c5kQK1J4kOzm5uVFqyaZ8yZhMxhVt0G20SI42w13nI/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">New York, New York! Jets und Giants machen Ernst</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-tabelle-darmstadt-auf-platz-2-blitz-tabelle-am-32-spieltag-147775" title="2. Liga Live Blitztabelle 32. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-307-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9cc1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoe9pu1KRXr3oz7r10aZW-QQgCZVROtSmHAUJbdOxZFsHnwez9lFBP4V4xjKvRJNw83KcSbTLgz43qnh0/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga Live Blitztabelle 32. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-green-bay-packers-draft-kein-receiver-aaron-rodgers-bezieht-stellung-147935" title="Kein Receiver: Das sagt Rodgers zum Draft der Packers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/30a6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zswjw9ACv23GconbKze8PQLW3yBuOnihz2eWiCnFYDlDXwp5VIZLB0zf4QjICWlpTiB/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Kein Receiver: Das sagt Rodgers zum Draft der Packers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/pittsburgh-steelers-kenny-pickett-panthers-draft-148002" title="Steelers-Hoffnung Pickett: Quarterback von nebenan" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/78eeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zs6_6gHPgmOOVgmVkSu80fyRy-WUCVKs_JiNnTLk-fyG7FhbaaSPoHCD6sSjGsbpcFDZLOmYqTsNV3VFYYF2KrYLRqiVhACY-JLRelq4CtEvHVrgA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Steelers-Hoffnung Pickett: Quarterback von nebenan</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-draft-2022-liveticker-news-updates-malik-willis-falcons-vikings-seahawks-lions-147866" title="Draft-Ticker an Tag zwei: Wo landet Malik Willis?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/7074qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8Zs8lTXV_VTOgQ9RubG1htluXCTe44ujnMwsLsb-U1vWzbuenEX2J6gsQt--86-EYDQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Draft-Ticker an Tag zwei: Wo landet Malik Willis?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-694-news hidden"><div class="clickable-box-container"><a href="/tennis/news/boris-becker-urteil-gefaengnis-haftstrafe-147930" title="Boris Becker muss ins Gefängnis!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Tennis</h4><h3 class="teaser-headline">Boris Becker muss ins Gefängnis!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-317-news hidden"><div class="clickable-box-container"><a href="/fussball/europa-league/news/europa-league-oliver-glasner-bei-eintracht-frankfurt-und-ploetzlich-machte-es-klick-147833" title="Glasner bei Eintracht Frankfurt: Plötzlich machte es Klick" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europa League</h4><h3 class="teaser-headline">Glasner bei Eintracht Frankfurt: Plötzlich machte es Klick</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/alica-schmidt-verzaubert-mit-huerden-tanz-ihre-follower-auf-instagram-und-tiktok/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cjlzx4zwk8yx&utm_content=v-cjlzx27vultl-fa" title="Alica Schmidt verzaubert mit Hürden-Tanz ihre Follower auf Instagram und TikTok" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i3thumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMi8wNC8yOC8xNS81OV8xMV82MjZhYjljZjM2OGUyLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Alica Schmidt verzaubert mit Hürden-Tanz ihre Follower auf Instagram und TikTok</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/us-medien-spekulieren-hat-rodgers-eine-neue/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cjltk6v7bmc1&utm_content=v-cjltk3lbp9b5-fa" title="US-Medien spekulieren: Hat Rodgers eine Neue?" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i2thumbs.glomex.com/dC1ibHUzOXR2NG52YTkvMjAyMi8wNC8yOC8xMS8wMF8wOV82MjZhNzNiOWQ3YzM4LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">US-Medien spekulieren: Hat Rodgers eine Neue?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/medien-villa-von-weltmeister-mustafi-ausgeraubt/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cjkz8l29khip&utm_content=v-cjkz8euml4zl-fa" title="Medien: Villa von Weltmeister Mustafi ausgeraubt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i1thumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMi8wNC8yNy8xMS8xNF8yN182MjY5MjU5MzI0MGY3LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Medien: Villa von Weltmeister Mustafi ausgeraubt</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section><section id="cms:da463a384575b9269733769b2adb0b34" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Bundesliga 2021/2022</h2></div><div class="card with-shadow card-padding"><div class="html-content"><div class="formatted-text "><h4>Bundesliga Saison 2021 / 2022</h4><p>Der 32. Spieltag der Fußball Bundesliga steht am Wochenende 29.04. - 02.05.2022 in der Rückrunde an.</p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-04-29T20:30:00+02:00">
            <div class="date">29.04.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-05-02T20:00:00+02:00">
                            <div class="date"> - 02.05.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:7e1e79f097b1f12e5354b12c994d3e45" class="extended-html-link summary url">32. Spieltag Rückrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 32.Spieltag Rückrunde Saison 2021 /2022 (Freitag 29.April 2022 bis Montag 02.Mai 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-05-06T20:30:00+02:00">
            <div class="date">06.05.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-05-08T20:00:00+02:00">
                            <div class="date"> - 08.05.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:04842dbd7bf920c44cdc700489cfe48d" class="extended-html-link summary url">33. Spieltag Rückrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 33.Spieltag Rückrunde Saison 2021 /2022 (Freitag 06.Mai 2022 bis Sonntag 08.Mai 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-05-14T15:30:00+02:00">
            <div class="date">14.05.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-05-14T18:30:00+02:00">
                            <div class="date"> - 14.05.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:121c6e58bec24c37748fcd7a35c593de" class="extended-html-link summary url">34. Spieltag Rückrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 34.Spieltag Rückrunde Saison 2021 /2022 (Samstag 14.Mai 2022 bis Samstag 14.Mai 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<h5>TOP Spiele 32. Spieltag (29. April bis 02. Mai 2022)</h5><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-04-30T15:30:00+02:00">
            <div class="date">30.04.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-04-30T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9243111/1-fsv-mainz-05_bayern-muenchen/liveticker/" class="extended-html-link summary url">Mainz 05 - Bayern 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2021/2022 Rückrunde Mainz - MEWA Arena</span>
        <abbr class="description" title="Bundesliga LIVE 32.Spieltag Rückrunde:  Mainz 05 - Bayern  - Anstoß am Samstag 30.April 2022 15:30 Uhr Mainz - MEWA Arena Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-04-30T15:30:00+02:00">
            <div class="date">30.04.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-04-30T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9243118/borussia-dortmund_vfl-bochum/liveticker/" class="extended-html-link summary url">Dortmund - VfL Bochum 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2021/2022 Rückrunde Dortmund - Signal Iduna Park</span>
        <abbr class="description" title="Bundesliga LIVE 32.Spieltag Rückrunde:  Dortmund - VfL Bochum  - Anstoß am Samstag 30.April 2022 15:30 Uhr Dortmund - Signal Iduna Park Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-05-02T20:30:00+02:00">
            <div class="date">02.05.2022</div>
                            <div class="time">20:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-05-02T22:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9243112/bor-moenchengladbach_rb-leipzig/liveticker/" class="extended-html-link summary url">Gladbach - RB Leipzig 20:30 Uhr</a>
        </span>
        <span class="location">20:30 Uhr Bundesliga 2021/2022 Rückrunde Mönchengladbach - Borussia Park</span>
        <abbr class="description" title="Bundesliga LIVE 32.Spieltag Rückrunde:  Gladbach - RB Leipzig  - Anstoß am Montag 02.Mai 2022 20:30 Uhr Mönchengladbach - Borussia Park Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
</div></div></div></div></section><section id="cms:20dc343a7899400629b34b4960e95847" class="element faq-component"><div class="emptyHeadline"><div class="ds-faq-list__section sc-fzXfQo iMvdae" itemscope="" itemType="https://schema.org/FAQPage"><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Relegation 2022: Wann findet die Relegation statt - wo wird sie übertragen?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Den Abschluss im Profi-Fu&#xDF;ball macht die Relegation. 1., 2. und 3. Liga k&#xE4;mpfen um die letzten Pl&#xE4;tze. Die Bundesliga-Relegation findet am 19. und am 23. Mai statt. Die Relegation um die 2. Liga startet am 20. Mai - die Entscheidung f&#xE4;llt am 24. Mai. Alle vier Spiele werden live im Free-TV bei SAT.1 gezeigt und im kostenlosen Livestream auf ran.de.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wer überträgt die Bundesliga live?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Die Bundesliga-Rechte sind aufgeteilt. Im Free-TV werden die Spiele in SAT.1 &#xFC;bertragen - <a href="https://www.ran.de/fussball/bundesliga/bundesliga-live" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/bundesliga/bundesliga-live">d<b>ort laufen dann insgesamt neun Spiele im Free-TV.</b></a>&#xA0;Die Samstagsspiele gibt es beim Pay-TV-Sender Sky. Der Streamingdienst DAZN &#xFC;bertr&#xE4;gt alle Freitags- und Sonntagsspiele.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wo ist die Bundesliga 2021/2022 live zu sehen?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>F&#xFC;r die Bundesliga-Saison 2021/22 wurden die Rechte neu vergeben. <a href="https://www.ran.de/fussball/bundesliga/bundesliga-live" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/bundesliga/bundesliga-live">SAT.1 hat sich die Free-TV-Rechte f&#xFC;r neun Livespiele gesichert</a> und zeigt unter anderem die Relegationsspiele. Die Bundesligakonferenz, sowie die Einzelspiele am Samstag werden weiterhin bei &quot;Sky&quot; zu sehen sein. &quot;DAZN&quot; &#xFC;bertr&#xE4;gt dagegen alle Freitags- und Sonntagsspiele der Bundesliga. Montagsspiele wird es ab der Saison nicht mehr geben.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wo sehe ich welche Spiele der Bundesliga live im TV, Livestream, Free TV, und Web?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="cancel" x="0px" y="0px" width="24" height="24" viewBox="0 0 512.001 512.001"><g><path d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm kpfzcP" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm kpfzcP"><p>
Der Bezahl-TV-Sender <i>Sky</i> und der Internet Streamingdienst <i>DAZN</i> teilen sich die &#xDC;bertragunsrechte an der Live &#xDC;bertragung der Bundesliga 2021/2021. <i>Sky</i> darf ab dieser Saison aber nur noch die Samstags Spiele live &#xFC;bertragen. Zudem &#xFC;bertr&#xE4;gt SAT.1 insgesamt neun Spiele mit Free-TV - inklusive der Relegationsspiele um die Bundesliga und der 2. Liga.<br>
<b>Freitag</b>: <i>DAZN</i> &#xFC;bertr&#xE4;gt alle Spiele. Anpfiff der Spiele ist um 20:30 Uhr. Die &#xDC;bertragungen mit Vorberichten, beginnt um 19:30 Uhr<br>
<b>Samstag:</b> <i>Sky</i> &#xFC;bertr&#xE4;gt alle Bundesliga-Begegnungen um 15:30 Uhr einzeln und in der Bundesliga Konferenz. Dazu das Topspiel um 18:30 Uhr. Bundesliga im Free-TV: Die Zusammenfassungen der 15:30 Uhr Spiele gibt es in der ARD ab 18:30 Uhr zu sehen. Das <i>ZDF</i> zeigt ab 23 Uhr ebenfalls Zusammenfassungen.<br>
<b>Sonntag: </b><i>DAZN</i> &#xFC;bertr&#xE4;gt alle Partien um 15:30 Uhr und 17:30 Uhr, sowie zehn Spiele um 19:30 Uhr. Bundesliga Free-TV: Die H&#xF6;hepunkte am Abend werden von der <i>ARD</i> ausgestrahlt. Der TV Sender <i>Sport1</i> hat die Rechte, Zusammenfassungen der Freitags- und Samstagsbegegnungen auszustrahlen.<br><b>Dienstag und Mittwoch:</b> Alle Partien der Bundesliga dienstags, mittwochs in sog. Englischen Wochen &#xFC;bertr&#xE4;gt der Pay TV Sender <i>Sky</i>.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:cdd4c86f48fe94a977a1187d6e75d7c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Ukraine-Hilfe</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/ranhilft" title="ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9c5bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeqdMGlUn3X1tZ9hcoZPKJwUsJNbUSBKwsCa5pewb8WaFjYENlTRRctGNLGW9MTrA4WZ_PxXUHtm6lxUv26fuBj8O8Gzf2I3Q_yooUMvRHQucr7suBfhBqtwpTi4fhVD4dCTayh4WiWba1H5c/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges</h3><div class="teaser-description">ranhilft - wir unterstützen den Arbeiter-Samariter-Bund Deutschland e.V. bei der Hilfe für Betroffene des Ukraine-Krieges. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:02a7873d67c7bff65c23d7da59364166" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Bundesliga Live in SAT.1</h2></div><section class="teaser single-item channelId-306-redirect"><div class="clickable-box-container"><a href="https://www.ran.de/fussball/bundesliga/live" title="Spannung pur im Mai! Vier Mal Relegation LIVE in SAT.1" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-redirect teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/d323qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCusIouc7GxoOuY6RQj5-xMQd4RZyR8DuHIgiYZGUK3jtFiXkeWfpXVepqfq8w8D_P8hEz9uxqgJ0y2MkmD1snbbz8EQv9z9lpKOBizyFjeSzbrAdu-YroVrJ_teJs/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Spannung pur im Mai! Vier Mal Relegation LIVE in SAT.1</h3><div class="teaser-description">Wer steigt ab, wer steigt auf? Die Entscheidungen zwischen der Bundesliga und Zweiten Liga, sowie der Zweiten und Dritten Liga gibt es komplett und in voller Länge mit Hin- und Rückspiel LIVE in SAT.1!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:d9ddf8058533f907d32cd0b113b8cc23" class="element single-component"><div class="emptyHeadline"><section class="teaser single-item channelId-306-frontpage"><div class="clickable-box-container"><a href="/fussball/bundesliga/bundesliga-manager" title="Bundesliga Manager: Jetzt mitspielen und fett abräumen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-frontpage teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9866qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4YyCDS7bw4Yz_KHxlTFXZIl7IDujhmnr3IHf5PWkii9gaJKf7XKvgQBT91CJUryAAvAfGbNNPAdnkcDpcy5ijvr8u_LElnte2FCXxfa7wSbg6tKdDGxZAY3pVqIF_Pb3eOFtGkcu-86eWEueXVtCNhEZpjkB9kd/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga Manager: Jetzt mitspielen und fett abräumen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:69b8a712b1f7403a30483587264eb77c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:0e71d538bd20ae066e111657bb0d579b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/alica-schmidt-verzaubert-mit-huerden-tanz-ihre-follower-auf-instagram-und-tiktok/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cjlzx4zwk8yx&utm_content=v-cjlzx27vultl-fa" title="Alica Schmidt verzaubert mit Hürden-Tanz ihre Follower auf Instagram und TikTok" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i3thumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMi8wNC8yOC8xNS81OV8xMV82MjZhYjljZjM2OGUyLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Alica Schmidt verzaubert mit Hürden-Tanz ihre Follower auf Instagram und TikTok</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:c7b1504129c93a57accc55dc9aa9bd28" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Bundesliga Topspiele Live</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-live-was-macht-die-hertha-arminia-bielefeld-gegen-hertha-bsc-heute-im-tv-liveticker-und-livestream-endstand-1-1-147802" title="Bundesliga live: So seht ihr Bielefeld vs. Hertha" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga live: So seht ihr Bielefeld vs. Hertha</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-live-was-macht-der-hsv-ingolstadt-gegen-den-hamburger-sv-heute-live-im-tv-liveticker-und-livestream-147774" title="2. Liga live: So seht ihr den HSV in Ingolstadt live" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga live: So seht ihr den HSV in Ingolstadt live</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-3-gegen-kiel-werder-der-grosse-verlierer-am-32-spieltag-das-spiel-mit-details-highlights-statistiken-und-liveticker-zum-nachlesen-147770" title="2. Liga: So seht ihr Bremen vs. Kiel heute live" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga: So seht ihr Bremen vs. Kiel heute live</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-1-in-sandhausen-schalke-fast-durch-das-spiel-mit-details-highlights-statistiken-und-liveticker-zum-nachlesen-2-liga-live-147771" title="2. Liga live: So seht ihr Schalke gegen Sandhausen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga live: So seht ihr Schalke gegen Sandhausen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-tabelle-darmstadt-auf-platz-2-blitz-tabelle-am-32-spieltag-147775" title="2. Liga Live Blitztabelle 32. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga Live Blitztabelle 32. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/restprogramm-der-2-liga-wer-steigt-auf-schalke-04-werder-bremen-st-pauli-darmstadt-hsv-31-spieltag-146498" title="Restprogramm der 2. Liga: Das Aufstiegsrennen im Überblick" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">Restprogramm der 2. Liga: Das Aufstiegsrennen im Überblick</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-aufstiegskrimi-live-darmstadt-heute-am-samstag-im-tv-ticker-und-im-livestream-146431" title="2. Liga live: So seht ihr den 32. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga live: So seht ihr den 32. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-live-welche-spiele-sind-am-samstag-wer-uebertraegt-den-32-spieltag-heute-live-im-tv-livestream-liveticker-146426" title="Bundesliga live: So seht ihr den 32. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga live: So seht ihr den 32. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:4a395daf893de718a88d0df548680832" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-standing4126d67fc996a093bf81c6a768e45c1f6fb7a839" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="standing" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-standing"><!--start module standing--><div class="module-standing"><table data-sort="points"><thead><th class="standing-rank standing-rank-">#</th><th class="team-autoimage team-autoimage-"></th><th class="team-name team-name-">Mannschaft</th><th class="team-shortname team-shortname-">Mannschaft</th><th class="team-microname team-microname-">Mannschaft</th><th class="standing-games_played standing-games_played-">Sp.</th><th class="standing-win standing-win-">S</th><th class="standing-draw standing-draw-">U</th><th class="standing-lost standing-lost-">N</th><th class="standing-goaldiff standing-goaldiff-">Tore</th><th class="standing-difference standing-difference-">Diff.</th><th class="standing-points standing-points-">Pkt.</th></thead><tr class="hs_team_id-209 first odd color-1 color-1-first standing standing-1"><td class="standing-rank">1</td><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">FCB</a></td><td class="standing-games_played">32</td><td class="standing-win">24</td><td class="standing-draw">3</td><td class="standing-lost">5</td><td class="standing-goaldiff">93:33</td><td class="standing-difference">60</td><td class="standing-points">75</td></tr><tr class="hs_team_id-258 even color-1 standing standing-2"><td class="standing-rank">2</td><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">BVB</a></td><td class="standing-games_played">32</td><td class="standing-win">20</td><td class="standing-draw">3</td><td class="standing-lost">9</td><td class="standing-goaldiff">80:50</td><td class="standing-difference">30</td><td class="standing-points">63</td></tr><tr class="hs_team_id-205 odd color-1 standing standing-3"><td class="standing-rank">3</td><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">B04</a></td><td class="standing-games_played">31</td><td class="standing-win">16</td><td class="standing-draw">7</td><td class="standing-lost">8</td><td class="standing-goaldiff">72:44</td><td class="standing-difference">28</td><td class="standing-points">55</td></tr><tr class="hs_team_id-1639 even color-1 color-1-last standing standing-4"><td class="standing-rank">4</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SCF</a></td><td class="standing-games_played">32</td><td class="standing-win">15</td><td class="standing-draw">10</td><td class="standing-lost">7</td><td class="standing-goaldiff">56:40</td><td class="standing-difference">16</td><td class="standing-points">55</td></tr><tr class="hs_team_id-29680 odd color-3 color-3-first color-3-last standing standing-5"><td class="standing-rank">5</td><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RBL</a></td><td class="standing-games_played">31</td><td class="standing-win">16</td><td class="standing-draw">6</td><td class="standing-lost">9</td><td class="standing-goaldiff">66:33</td><td class="standing-difference">33</td><td class="standing-points">54</td></tr><tr class="hs_team_id-9 even color-4 color-4-first color-4-last standing standing-6"><td class="standing-rank">6</td><td class="team-image team-image-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">KOE</a></td><td class="standing-games_played">32</td><td class="standing-win">14</td><td class="standing-draw">10</td><td class="standing-lost">8</td><td class="standing-goaldiff">51:46</td><td class="standing-difference">5</td><td class="standing-points">52</td></tr><tr class="hs_team_id-19 odd standing standing-7"><td class="standing-rank">7</td><td class="team-image team-image-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">FCU</a></td><td class="standing-games_played">32</td><td class="standing-win">14</td><td class="standing-draw">9</td><td class="standing-lost">9</td><td class="standing-goaldiff">43:41</td><td class="standing-difference">2</td><td class="standing-points">51</td></tr><tr class="hs_team_id-24 even standing standing-8"><td class="standing-rank">8</td><td class="team-image team-image-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">TSG</a></td><td class="standing-games_played">32</td><td class="standing-win">13</td><td class="standing-draw">7</td><td class="standing-lost">12</td><td class="standing-goaldiff">55:51</td><td class="standing-difference">4</td><td class="standing-points">46</td></tr><tr class="hs_team_id-21 odd standing standing-9"><td class="standing-rank">9</td><td class="team-image team-image-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">M05</a></td><td class="standing-games_played">32</td><td class="standing-win">12</td><td class="standing-draw">6</td><td class="standing-lost">14</td><td class="standing-goaldiff">46:42</td><td class="standing-difference">4</td><td class="standing-points">42</td></tr><tr class="hs_team_id-530 even standing standing-10"><td class="standing-rank">10</td><td class="team-image team-image-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">SGE</a></td><td class="standing-games_played">31</td><td class="standing-win">10</td><td class="standing-draw">10</td><td class="standing-lost">11</td><td class="standing-goaldiff">42:44</td><td class="standing-difference">-2</td><td class="standing-points">40</td></tr><tr class="hs_team_id-2079 odd standing standing-11"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">BOC</a></td><td class="standing-games_played">32</td><td class="standing-win">11</td><td class="standing-draw">6</td><td class="standing-lost">15</td><td class="standing-goaldiff">34:48</td><td class="standing-difference">-14</td><td class="standing-points">39</td></tr><tr class="hs_team_id-2086 even standing standing-12"><td class="standing-rank">12</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">WOB</a></td><td class="standing-games_played">32</td><td class="standing-win">11</td><td class="standing-draw">5</td><td class="standing-lost">16</td><td class="standing-goaldiff">40:52</td><td class="standing-difference">-12</td><td class="standing-points">38</td></tr><tr class="hs_team_id-253 odd standing standing-13"><td class="standing-rank">13</td><td class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">BMG</a></td><td class="standing-games_played">31</td><td class="standing-win">10</td><td class="standing-draw">8</td><td class="standing-lost">13</td><td class="standing-goaldiff">45:58</td><td class="standing-difference">-13</td><td class="standing-points">38</td></tr><tr class="hs_team_id-594 even standing standing-14"><td class="standing-rank">14</td><td class="team-image team-image-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FCA</a></td><td class="standing-games_played">32</td><td class="standing-win">9</td><td class="standing-draw">8</td><td class="standing-lost">15</td><td class="standing-goaldiff">37:51</td><td class="standing-difference">-14</td><td class="standing-points">35</td></tr><tr class="hs_team_id-977 odd standing standing-15"><td class="standing-rank">15</td><td class="team-image team-image-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">BSC</a></td><td class="standing-games_played">32</td><td class="standing-win">9</td><td class="standing-draw">6</td><td class="standing-lost">17</td><td class="standing-goaldiff">35:67</td><td class="standing-difference">-32</td><td class="standing-points">33</td></tr><tr class="hs_team_id-2076 even color-6 color-6-first color-6-last standing standing-16"><td class="standing-rank">16</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VFB</a></td><td class="standing-games_played">32</td><td class="standing-win">6</td><td class="standing-draw">11</td><td class="standing-lost">15</td><td class="standing-goaldiff">37:56</td><td class="standing-difference">-19</td><td class="standing-points">29</td></tr><tr class="hs_team_id-124 odd color-8 color-8-first standing standing-17"><td class="standing-rank">17</td><td class="team-image team-image-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">DSC</a></td><td class="standing-games_played">32</td><td class="standing-win">5</td><td class="standing-draw">12</td><td class="standing-lost">15</td><td class="standing-goaldiff">25:50</td><td class="standing-difference">-25</td><td class="standing-points">27</td></tr><tr class="hs_team_id-1787 last even color-8 color-8-last standing standing-18"><td class="standing-rank">18</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1787.png" border="0" alt="SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SpVgg Greuther Fürth</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">Gr. Fürth</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SGF</a></td><td class="standing-games_played">32</td><td class="standing-win">3</td><td class="standing-draw">9</td><td class="standing-lost">20</td><td class="standing-goaldiff">26:77</td><td class="standing-difference">-51</td><td class="standing-points">18</td></tr></table><ul class="round-marker"><li class="marker-color-1">Champions League</li><li class="marker-color-3">Europa League</li><li class="marker-color-4">Europa Conference League Quali.</li><li class="marker-color-6">Relegation</li><li class="marker-color-8">Abstieg</li></ul><ul class="round-comment"><li class="">Die Partie VfL Bochum - Bor. Mönchengladbach (27. Spieltag) wurde nach einem Becherwurf abgebrochen und mit 2:0 für die Gäste gewertet.</li></ul></div><!--end module standing--></div>
</div></div></div></div></section><section id="cms:b3d9cee7b1b9443e7f29f16bf99d60e9" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/nach-torspektakel-freiburg-hat-koenigsklasse-im-visier-148081" title="Nach Torspektakel: Freiburg hat Königsklasse im Visier" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach Torspektakel: Freiburg hat Königsklasse im Visier</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/trotz-aufholjagd-gegen-barca-woelfinnen-verpassen-das-wunder-148080" title="Trotz Aufholjagd gegen Barca: Wölfinnen verpassen das Wunder" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Trotz Aufholjagd gegen Barca: Wölfinnen verpassen das Wunder</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/nach-bayern-niederlage-in-mainz-felix-magath-kritisiert-den-rekordmeister-148069" title="Magath sauer auf Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Magath sauer auf Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/fussball-real-madrid-sichert-sich-beim-4-0-gegen-espanyol-barcelona-den-35-meistertitel-148073" title="Real sichert sich gegen Espanyol den 35. Meistertitel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Real sichert sich gegen Espanyol den 35. Meistertitel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/mino-raiola-tot-spielerberater-erling-haaland-borussia-dortmund-148072" title="Zum Tode von Mino Raiola" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Zum Tode von Mino Raiola</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/gehen-sie-davon-aus-wolfsburg-macht-mit-kohfeldt-weiter-148070" title="&quot;Gehen Sie davon aus&quot;: Wolfsburg macht mit Kohfeldt weiter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Gehen Sie davon aus&quot;: Wolfsburg macht mit Kohfeldt weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-koeln-nach-4-1-sieg-gegen-augsburg-auf-dem-weg-nach-europa-148068" title="Bundesliga: Köln nach 4:1-Sieg auf dem Weg nach Europa" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga: Köln nach 4:1-Sieg auf dem Weg nach Europa</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-chris-fuehrich-rettet-dem-vfb-stuttgart-einen-punkt-gegen-den-vfl-wolfsburg-148067" title="Bundesliga: Führich rettet Stuttgart einen Punkt " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga: Führich rettet Stuttgart einen Punkt </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-bielefeld-sorgt-mit-dem-lucky-punch-fuer-das-remis-gegen-die-hertha-148065" title="Bundesliga: Bielefeld mit Lucky Punch gegen Hertha" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga: Bielefeld mit Lucky Punch gegen Hertha</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-bvb-verliert-spektakulaeres-spiel-gegen-bochum-trotz-haaland-dreierpack-mit-3-4-148064" title="Bundesliga: BVB verliert mit 3:4 gegen Bochum " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga: BVB verliert mit 3:4 gegen Bochum </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:a90b63dce6d03db2abb5cdaa2d0aad75" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Torjäger</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_goalsf381da908f567d96cd920d3c945a3c300268d7f2" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics_goals" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics--><div class="module-statistics statistics"><div class="odd last entry entry-1" data-team_id="209"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe17534/robert-lewandowski/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/250x250/17534.jpg" alt="Robert Lewandowski" title="Robert Lewandowski"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe17534/robert-lewandowski/">Robert Lewandowski</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="person_stats-score person_stats-score-" title="Tore">34</div><div class="person_stats-score_penalty person_stats-score_penalty-" title="11m">5</div><div class="person_stats-score person_stats-score_per_playing" title="Quote">1,06</div></div></div><!--start module statistics--><table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-score person_stats-score-">Tore</th><th class="person_stats-score_penalty person_stats-score_penalty-">11m</th><th class="person_stats-score_per_playing person_stats-score_per_playing-">Quote</th></tr></thead><tr class="even middle entry entry-2" data-team_id="258"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe449871/erling-haaland/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/449871.jpg" alt="Erling Haaland" title="Erling Haaland"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe449871/erling-haaland/">Erling Haaland</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="person_stats-score person_stats-score-">21</td><td class="person_stats-score_penalty person_stats-score_penalty-">5</td><td class="person_stats-score person_stats-score_per_playing">0,95</td></tr><tr class="odd middle entry entry-3" data-team_id="205"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe336883/patrik-schick/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/336883.jpg" alt="Patrik Schick" title="Patrik Schick"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe336883/patrik-schick/">Patrik Schick</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-score person_stats-score-">21</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,88</td></tr><tr class="even middle entry entry-4" data-team_id="9"><td class="person_stats-rank">4</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe19922/anthony-modeste/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/19922.jpg" alt="Anthony Modeste" title="Anthony Modeste"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe19922/anthony-modeste/">Anthony Modeste</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="person_stats-score person_stats-score-">19</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,63</td></tr><tr class="odd middle entry entry-5" data-team_id="29680"><td class="person_stats-rank">5</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe368710/christopher-nkunku/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/368710.jpg" alt="Christopher Nkunku" title="Christopher Nkunku"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe368710/christopher-nkunku/">Christopher Nkunku</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="person_stats-score person_stats-score-">17</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,55</td></tr><tr class="even middle entry entry-6" data-team_id="19"><td class="person_stats-rank">6</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe335026/taiwo-awoniyi/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/335026.jpg" alt="Taiwo Awoniyi" title="Taiwo Awoniyi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe335026/taiwo-awoniyi/">Taiwo Awoniyi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="person_stats-score person_stats-score-">13</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,45</td></tr><tr class="odd middle entry entry-7" data-team_id="209"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe234287/serge-gnabry/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/234287.jpg" alt="Serge Gnabry" title="Serge Gnabry"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe234287/serge-gnabry/">Serge Gnabry</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">13</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,41</td></tr><tr class="even middle entry entry-8" data-team_id="205"><td class="person_stats-rank">8</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe472509/moussa-diaby/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/472509.jpg" alt="Moussa Diaby" title="Moussa Diaby"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe472509/moussa-diaby/">Moussa Diaby</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-score person_stats-score-">12</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,41</td></tr><tr class="odd middle entry entry-9" data-team_id="21"><td class="person_stats-rank">9</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe414344/jonathan-burkardt/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/414344.jpg" alt="Jonathan Burkardt" title="Jonathan Burkardt"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe414344/jonathan-burkardt/">Jonathan Burkardt</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="person_stats-score person_stats-score-">11</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,34</td></tr><tr class="even middle entry entry-10" data-team_id="2086"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe29226/max-kruse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/29226.jpg" alt="Max Kruse" title="Max Kruse"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe29226/max-kruse/">Max Kruse</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="person_stats-score person_stats-score-">11</td><td class="person_stats-score_penalty person_stats-score_penalty-">5</td><td class="person_stats-score person_stats-score_per_playing">0,39</td></tr><tr class="odd middle entry entry-11" data-team_id="29680"><td class="person_stats-rank">11</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe300778/andre-silva/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/300778.jpg" alt="André Silva" title="André Silva"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe300778/andre-silva/">André Silva</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="person_stats-score person_stats-score-">10</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">0,33</td></tr><tr class="even last entry entry-12" data-team_id="1639"><td class="person_stats-rank">12</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe259336/vincenzo-grifo/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/100x100/259336.jpg" alt="Vincenzo Grifo" title="Vincenzo Grifo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe259336/vincenzo-grifo/">Vincenzo Grifo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="person_stats-score person_stats-score-">9</td><td class="person_stats-score_penalty person_stats-score_penalty-">5</td><td class="person_stats-score person_stats-score_per_playing">0,28</td></tr></table></div>
</div></div></div></div></section><section id="cms:586d40b21f631a576ee9ea0eeb9f60f7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/bundesliga-flash-abstiegskrimi-in-bielefeld-clip" title="Bundesliga Flash: Abstiegskrimi in Bielefeld" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga Flash: Abstiegskrimi in Bielefeld</h3><span class="teaser-lineB">1:40 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/das-ist-nur-der-anfang-klopp-mit-ansage-an-die-konkurrenz-clip" title="&quot;Das ist nur der Anfang!&quot; Klopp mit Ansage an die Konkurrenz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">&quot;Das ist nur der Anfang!&quot; Klopp mit Ansage an die Konkurrenz</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/moyes-spieler-muessen-verantwortung-uebernehmen-clip" title="Moyes: &quot;Spieler müssen Verantwortung übernehmen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Moyes: &quot;Spieler müssen Verantwortung übernehmen&quot;</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section></div></div></section><section id="cms:70c2ea22ef271ec025a260464330b9a8" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Galerie</h2></div><section class="teaser single-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/magath-macht-die-500-spiele-voll-die-trainer-mit-den-meisten-bundesliga-spielen" title="Die Trainer mit den meisten Bundesliga-Spielen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3593qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCusIoucTGc_VgqfOo-mfvr5pFt0wwDvZxc3vZU3e686QgzR9JwDYL7Dmsg0TYnc1PRWGuD8qrZGklEa-dLFecl4KsZafgLP6OOEp-nbHBj19SI1GOH3R0KDhJLSmlj5VQpdH4rTT68nX52K4cUve3bk66bMSwJOrGd00AfMGErG78tArscnJrXf8fsbyomYLZQii2HRgcpX0GBTGr0-B4rl-KAIHATZgtkoKhS69kmRQMb82aGUyEDzsM-AjLaxss3U3vR29AfBAUPOph44pSICfS0GnFyzIqcFJY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Trainer mit den meisten Bundesliga-Spielen</h3><div class="teaser-description">Felix Magath steht am Wochenende vor seinem 500. Spiel als Trainer in der Fußball-Bundesliga. ran zeigt die Top-10 der Trainer mit den meisten Spielen in der höchsten deutschen Spielklasse. </div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/bundesliga" class="breadcrumb-item">Bundesliga</a><a href="/fussball/bundesliga/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Nach Torspektakel: Freiburg hat Königsklasse im Visier</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.nextkickerz.de/" target="_blank" rel="noopener">Nextkickerz</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga Tabelle</a></li><li><a href="/fussball/bundesliga/news/bundesliga-live-welche-spiele-sind-heute-wer-uebertraegt-zeigt-den-31-spieltag-live-im-tv-liveticker-und-livestream-146426" target="_self">Bundesliga 32. Spieltag live</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">Spielplan 2. Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">Tabelle 2. Liga</a></li><li><a href="/fussball/2-bundesliga/news/2-liga-live-welche-spiele-sind-heute-wer-uebertraegt-zeigt-den-31-spieltag-live-im-tv-liveticker-und-livestream-146431" target="_self">2. Liga 32. Spieltag live</a></li><li><a href="/fussball/weltmeisterschaft/wm-spielplan-2022-katar" target="_self">WM Spielplan - Katar 2022</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League Spielplan</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>