<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586" hrefLang="x-default"/><title data-react-helmet="true">Bundesliga - Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot; - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Aufsteiger Arminia Bielefeld geht mit einigem Respekt in das Heimspiel der Fußball-Bundesliga am Mittwoch (20.30 Uhr/Sky) gegen den FC Augsburg."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bundesliga - Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;"/><meta data-react-helmet="true" property="og:description" content="Aufsteiger Arminia Bielefeld geht mit einigem Respekt in das Heimspiel der Fußball-Bundesliga am Mittwoch (20.30 Uhr/Sky) gegen den FC Augsburg."/><meta data-react-helmet="true" name="date" content="2020-12-15T14:00:20+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-12-15T13:12:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-12-15T14:12:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Bundesliga"/><meta data-react-helmet="true" name="node_id" content="678302"/><meta data-react-helmet="true" name="format_id" content="306"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Neuhaus: \"Geduld und Zuversicht zugestehen\"","headline":"Neuhaus: \"Geduld und Zuversicht zugestehen\"","datePublished":"2020-12-15T13:57:00+01:00","dateModified":"2020-12-15T14:00:20+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586","name":"Neuhaus: \"Geduld und Zuversicht zugestehen\""},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Bundesliga","item":"https://www.ran.de/fussball/bundesliga"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/bundesliga/news"},{"@type":"ListItem","position":4,"name":"Neuhaus: \"Geduld und Zuversicht zugestehen\"","item":"https://www.ran.de/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"7ae356fe8f428c92a45078f679782aefe9bb05f0","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"e5f3a762fc1ad40e6dabfb45443020b29aa187c6","fem":"de2c89319b0d818d0b565859271b82590ba6c55e","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"7adda65762e0cc74ca406f3734ac3b09fce24d97","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"d927c999163720c16284f9530278f97952ce409d","prosieben-amp":"0a3f4d364306a3f6a549b209e56d89b2cf0bfbbc","prosieben":"051eb6ba665f5de7220daa6294f79ba20c533679","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"1654eb0971a3f1f7e4328ad3ae1665f5c2ea3cf2","puls4":"23153ed883fd1cae45a2a0b853e4f81e5eac47b9","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"722c651a75a19d492353627d7d322dc1ac824a63","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"ad24be0369850897c650214ba24b3025b937d1ad","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"cc4732a291b0dfd77f34c001f15b9f9657b2d73f","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"e5dc01834e58ea708c7a620a233466b1daa8d165","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"6667de5a6afef444c81d6668e4804e615c89a46a","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"9f409dcb7e2632c34073354c98a654a4f204f912","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"91319b78da67c5ed5b8c7badb5a12c56115d4dcc","type":"css file hashes"};
                    var magClientJSVersion = 'c8021eedd35ae4b7a192';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.ad24be0369850897c650214ba24b3025b937d1ad.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.6db3f9eb9fbd5f18f4db584bfd9ca7b38ec8a833.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.aed15fd0c88f5c79327b.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.c8021eedd35ae4b7a192.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main ran-bundesliga channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-heute"><span>Bundesliga heute</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/us-sport/elf/elf-news"><span>News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-heute"><span>Bundesliga heute</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/us-sport/elf/elf-news"><span>News</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>ELF</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/bundesliga" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Bundesliga</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-live" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga Live-Ticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-heute" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga heute</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-statistiken" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga Statistiken</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/vereine" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-live" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga Live-Ticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-heute" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga heute</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-statistiken" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga Statistiken</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/vereine" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Aufsteiger Arminia Bielefeld geht mit einigem Respekt in das Heimspiel der Fußball-Bundesliga am Mittwoch (20.30 Uhr/Sky) gegen den FC Augsburg.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">15.12.2020 •  13:57<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/1383qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP31flA2i0Tp5C43BmMBHOWnUQSbLRmkRRt1W7bn_ZR8pQs_yMjNhPTrJ_lzxKmbrAnV8EnJ_t2IPnQ4lWDBpiFqOiTOOS_QK45hBX-Z2-4CUjkip_CpEKX9gB7o4zW3Jw1K-L6kJFiU55bmEBDcWKw9Qy7G3Nmyinluzb-0-SVkra8ldlgPm8HwuQE9jpYnpXjPmUOFTTUIS_dw3HfpsreckYkRn78i9N59xDJxjWbXG3Odhl4UuK1/profile:mag-996x562" alt="Uwe Neuhaus will im Abstiegskampf zuversichtlich bleiben - Bildquelle: FIROFIROSID" title="Uwe Neuhaus will im Abstiegskampf zuversichtlich bleiben" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Uwe Neuhaus will im Abstiegskampf zuversichtlich bleiben<!-- --> <span class="copyright">© <!-- -->FIROFIROSID</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Bielefeld (SID) - Aufsteiger Arminia Bielefeld geht mit einigem Respekt in das Heimspiel der Fußball-Bundesliga am Mittwoch (20.30 Uhr/Sky) gegen den FC Augsburg. &quot;Der FCA ist die Mannschaft mit den meisten Balleroberungen, sie spielen hohes Pressing und forcieren immer wieder lange Bälle. Sie kommen über ihr Umschaltspiel zu Torgelegenheiten&quot;, sagte Arminia-Coach Uwe Neuhaus auf der Pressekonferenz am Dienstag.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Die Ostwestfalen sind nach gutem Saisonstart auf Relegationsrang 16 platziert. Neuhaus appellierte: &quot;Wir sind auf einem Weg, der noch nicht mal zu einem Drittel gegangen ist. Wir werden alles unternehmen, um es am Ende zu schaffen. Diese Geduld und Zuversicht, die sollte man uns vielleicht auch zugestehen.&quot;</p><p>Am vergangenen Samstag hatte Bielefeld 0:2 in Freiburg verloren. &quot;In Freiburg haben wir offensiv nicht alles aufrufen können&quot;, konstatierte der Arminia-Trainer, &quot;wir müssen uns an die guten Dinge erinnern und darauf besinnen, dass wir es können.&quot; Dies wolle sein Team zeigen und &quot;auch Siegeswillen auf den Platz bringen&quot;.</p><p>Fehlen werden am Mittwoch Brian Behrendt, Andreas Voglsammer, Noel Niemann, Jacob Laursen, Reinhold Yabo, Amos Pieper und Arne Maier.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:cfe7893c6598026137f6593b8a961bcf" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Fussball-Videos</h2></div><div class="list-container list"><section class="teaser list channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/zwei-deutsche-legenden-im-ballon-d-or-dream-team-clip" title="Zwei deutsche Legenden im &quot;Ballon d&#x27;Or Dream Team&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Zwei deutsche Legenden im &quot;Ballon d&#x27;Or Dream Team&quot;</h3><div class="teaser-description">Auf Grund von Corona wird in diesem Jahr kein Ballon d&#x27;Or vergeben. Stattdessen hat die französische Zeitung &quot;France Football&quot; ein historisches Dreamteam zusammengestellt. Im Video findet ihr alle Auserwählten.</div><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser list channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/pep-schwaermt-von-gladbachs-qualitaet-und-schoenheit-clip" title="Pep schwärmt von Gladbachs &quot;Qualität und Schönheit&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Pep schwärmt von Gladbachs &quot;Qualität und Schönheit&quot;</h3><div class="teaser-description">Im Achtelfinale der Champions League trifft Manchester City auf Borussia Mönchengladbach. City-Trainer Pep Guardiola weiß, dass man den deutschen Verein nicht unterschätzen darf.</div><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser list channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/nach-dem-uth-schock-stuermer-auf-dem-weg-der-besserung-clip" title="Nach dem Uth-Schock - Stürmer auf dem Weg der Besserung" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach dem Uth-Schock - Stürmer auf dem Weg der Besserung</h3><div class="teaser-description">Wenn der Fußball zur Nebensache wird: Augsburg und Schalke 04 trennen sich 2:2 Unentschieden. Doch am Ende interessiert sich jeder nur um den Zustand von Stürmer Mark Uth.</div><span class="teaser-lineB">2:25 min</span></div></a></div></section><section class="teaser list channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/fussball-saisonziele-gefaehrdet-terzic-soll-es-nun-richten-clip" title="Fußball: Saisonziele gefährdet - Terzic soll es nun richten" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Fußball: Saisonziele gefährdet - Terzic soll es nun richten</h3><div class="teaser-description">Nach der dritten Heimspielpleite in Folge haben die BVB-Bosse die Reißleine gezogen und Lucien Favre entlassen. Mit Edin Terzic soll es besser werden.</div><span class="teaser-lineB">2:40 min</span></div></a></div></section><section class="teaser list channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/highlights-beschaemend-katastrophal-bvb-voellig-am-boden-nach-1-5-klatsche-clip" title="HIGHLIGHTS: &quot;Beschämend, katastrophal&quot; - BVB völlig am Boden nach 1:5-Klatsche" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">HIGHLIGHTS: &quot;Beschämend, katastrophal&quot; - BVB völlig am Boden nach 1:5-Klatsche</h3><div class="teaser-description">Borussia Dortmund geht gegen den VfB Stuttgart mit 1:5 unter. Als Konsequenz musste nun Lucien Favre die Koffer packen. Die vergangenen Leistungen waren einfach zu schwach.</div><span class="teaser-lineB">2:25 min</span></div></a></div></section><section class="teaser list channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/highlights-baileys-traumtor-das-steckt-dahinter-clip" title="HIGHLIGHTS: Baileys Traumtor - das steckt dahinter" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">HIGHLIGHTS: Baileys Traumtor - das steckt dahinter</h3><div class="teaser-description">Nach seinem Traumtor beim 4:1-Sieg über die TSG Hoffenheim weiß Leon Bailey, bei wem er sich zu bedanken hat.</div><span class="teaser-lineB">1:30 min</span></div></a></div></section><section class="teaser list channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/zorc-edin-bringt-die-noetige-emotionalitaet-mit-clip" title="Zorc: &quot;Edin bringt die nötige Emotionalität mit&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Zorc: &quot;Edin bringt die nötige Emotionalität mit&quot;</h3><div class="teaser-description">Michael Zorc spricht über den neuen BVB-Cheftrainer Edin Terzic.</div><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser list channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/terzic-wir-sind-bereit-morgen-die-gewuenschte-reaktion-zu-zeigen-clip" title="Terzic: &quot;Wir sind bereit, morgen Reaktion zu zeigen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Terzic: &quot;Wir sind bereit, morgen Reaktion zu zeigen&quot;</h3><div class="teaser-description">BVB-Interimstrainer Edin Terzic spricht über die erste Begegnung mit der Mannschaft nach dem 5:1-Debakel gegen den VfB Stuttgart</div><span class="teaser-lineB">1:09 min</span></div></a></div></section><section class="teaser list channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/terzic-wir-muessen-uns-wieder-an-unsere-staerken-erinnern-clip" title="Terzic: &quot;Wir müssen uns wieder an unsere Stärken erinnern&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Terzic: &quot;Wir müssen uns wieder an unsere Stärken erinnern&quot;</h3><div class="teaser-description">Edin Terzic spricht über seine neue Aufgabe als BVB-Cheftrainer und über die enge Beziehung zu seinem Vorgänger Lucien Favre.</div><span class="teaser-lineB">1:47 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-dzeko-und-co-demoralisieren-bologna-clip" title="HIGHLIGHTS: Dzeko und Co. demoralisieren Bologna" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Dzeko und Co. demoralisieren Bologna</h3><div class="teaser-description">Alle 5 Minuten knallts! Es war eine aufregende Anfangsphase, welche die Überlegenheit von AS Rom unter Beweis stellte. Für Bologna gab es bei dieser Partie nichts zu holen.</div><span class="teaser-lineB">5:18 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-traum-freistoss-laesst-den-ac-florenz-zusammenbrechen-clip" title="HIGHLIGHTS: Traum-Freistoß lässt den AC Florenz zusammenbrechen" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Traum-Freistoß lässt den AC Florenz zusammenbrechen</h3><div class="teaser-description">Atalanta geht als Favorit in die Partie gegen den AC Florenz. Nach dem fabelhaften Freistoßtor von Ruslan Malinowsky brechen die Fiorentina zusammen.</div><span class="teaser-lineB">3:54 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-inter-neuzugang-barella-bezwingt-ex-verein-im-alleingang-clip" title="HIGHLIGHTS: Inter-Neuzugang Barella bezwingt Ex-Verein im Alleingang" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Inter-Neuzugang Barella bezwingt Ex-Verein im Alleingang</h3><div class="teaser-description">Bei der Partie gegen Cagliari Calcio ist es Nicolo Barella der mit seinem ersten Saisontor und einer traumhaften Vorlage das Spiel gegen seinen Ex-Verein drehen kann.</div><span class="teaser-lineB">6:36 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-petagnas-joker-tor-erloest-napoli-gegen-sampdoria-clip" title="HIGHLIGHTS: Petagnas Joker-Tor erlöst Napoli gegen Sampdoria" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Petagnas Joker-Tor erlöst Napoli gegen Sampdoria</h3><div class="teaser-description">Bei dem Aufeinandertreffen mit Sampdoria geht der SSC Neapel als klarer Favorit in die Partie. Bis zur Halbzeit sind es jedoch die Männer von Sampdoria, die den besseren Fußball spielen.</div><span class="teaser-lineB">3:38 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-arbeitssieg-fuer-messi-und-co-gegen-underdog-levante-clip" title="HIGHLIGHTS: Arbeitssieg für Messi und Co. gegen Underdog Levante" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Arbeitssieg für Messi und Co. gegen Underdog Levante</h3><div class="teaser-description">Mit Müh und Not kann der FC Barcelona den Sieg gegen Levante einfahren. Bis kurz vor Schluss sah es fast so aus, als ob Levante Messi und Co. ärgern könnte.</div><span class="teaser-lineB">5:28 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-theo-hernandez-rettet-milan-vor-der-blamage-clip" title="HIGHLIGHTS: Theo Hernandez rettet Milan vor der Blamage" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Theo Hernandez rettet Milan vor der Blamage</h3><div class="teaser-description">Im Spiel gegen Parma liegt der AC Mailand bis spät in die zweite Hälfte der Partie hinten. Wegen viel Alu-Pech müssen die Hausherren bis kurz vor Schluss zittern.</div><span class="teaser-lineB">4:14 min</span></div></a></div></section><section class="teaser list channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-zwei-cr7-elfmeter-lassen-genua-verzweifeln-clip" title="HIGHLIGHTS: Zwei CR7-Elfmeter lassen Genua verzweifeln" target="_self" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Zwei CR7-Elfmeter lassen Genua verzweifeln</h3><div class="teaser-description">Bei der Partie gegen Genua sind es Paulo Dybala und Cristiano Ronaldo, die das Spielgeschehen dominieren. Zwei Elfmeter zugunsten Juventus entscheiden das Aufeinandertreffen.</div><span class="teaser-lineB">5:33 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:713296f6a13daac987e042f5f61cc352" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Fussball-News</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wolfsburg-abwehrsorgen-vor-duell-mit-lewandowski-und-co-corona-wirbel-um-weghorst-erledigt-109587" title="Wolfsburg: Abwehrsorgen vor Duell mit Lewandowski und Co. - Corona-Wirbel um Weghorst &quot;erledigt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wolfsburg: Abwehrsorgen vor Duell mit Lewandowski und Co. - Corona-Wirbel um Weghorst &quot;erledigt&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586" title="Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kimmich-in-leverkusen-vor-rueckkehr-goretzka-faellt-aus-109585" title="Kimmich in Leverkusen vor Rückkehr - Goretzka fällt aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kimmich in Leverkusen vor Rückkehr - Goretzka fällt aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hitzfeld-kritisiert-favres-entlassung-beim-bvb-109583" title="Hitzfeld kritisiert Favres Entlassung beim BVB" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hitzfeld kritisiert Favres Entlassung beim BVB</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/nagelsmann-defensiv-im-titelrennen-vom-schlau-labern-werden-wir-nicht-meister-109582" title="Nagelsmann defensiv im Titelrennen: &quot;Vom schlau Labern werden wir nicht Meister&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nagelsmann defensiv im Titelrennen: &quot;Vom schlau Labern werden wir nicht Meister&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/lotte-aus-fuer-trainerin-wuebbenhorst-nach-acht-monaten-109581" title="Lotte: Aus für Trainerin Wübbenhorst nach acht Monaten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Lotte: Aus für Trainerin Wübbenhorst nach acht Monaten</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:b4aa07eb2a439717961cbb55a57786c6" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Fussball-Galerien</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/el-surprisico-zehn-fakten-zum-ueberraschungsduell-zwischen-dem-vfb-stuttgart-und-union-berlin" title="&quot;El Surprisico&quot;: Zehn Fakten zu VfB gegen Union" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c270qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3IFpURVgGe9cQHKuQ5QnPYpWnCAh9EVCVMuhSJEdCiJp1QCMh2YuTQbmJi5y5C44bHdmDF34BhieH42BIQbl6yXyrFuEFBGdehBUnUBKDgLiWnxMrgSY7CzFVIpgeTbrjOsfPgDE8eNPSxom5mIl71Mv1SzyHOJjHgbPC-YzyooyybbonMDSA-tSDL_m7rQeI6UONjKGTMfNxwe9XDnPfAtESsiPocZy--bni7uqa2tPmHTuuflnwm7VM43Qmv5lgqlkd2Qe-MNw99hLBLtMfcsmcG3LEA30CRT8uBJlx0EJwg/profile:mag-213x120);background-repeat:no-repeat"></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;El Surprisico&quot;: Zehn Fakten zu VfB gegen Union</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/vor-dem-debuet-von-terzic-so-liefen-die-trainer-einstaende-in-dortmund-seit-ottmar-hitzfeld" title="Vor Terzic-Debüt: So liefen die Trainer-Einstände beim BVB" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1048qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4YmrnSfVR-Su_1ab0ysW7t3l0esTJCd_KX0jgLbE0U3jThk78jmQ117v0Il4EmidwJ9x9b5MOJiAzAAGE0szZO-GVwhwnB5GTHNtWmKtoHFJB68TeZENnycXxk2MEVBQTV-2RTMOrfRyq27pajYB8Econe5KLJwFRECNEA21i2iGMF4GS4ehNk-0dgdwuanlVaZCmuGPhIAxC6iewEkCvWBJW0vbd_Omob8uPygwQNLfsXMayn6RBvgscR8J0J5hN8u4UlD3SfqAcn83zUI7SiKFGlijyt-JGPiguoVaXyAm_pAIJEBziGHiAjLRAOP/profile:mag-213x120);background-repeat:no-repeat"></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Vor Terzic-Debüt: So liefen die Trainer-Einstände beim BVB</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:aa9053fc5ccded3d68c683ab6fcf64d8" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-lyon-triumph-und-neymar-verletzung-schocken-psg-clip" title="HIGHLIGHTS: Neymar &quot;weint und schreit&quot; - PSG-Superstar verletzt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Neymar &quot;weint und schreit&quot; - PSG-Superstar verletzt</h3><span class="teaser-lineB">4:08 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-ravens-at-browns-89-punkte-showdown-clip" title="HIGHLIGHTS: Ravens at Browns - 89-Punkte-Showdown!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Ravens at Browns - 89-Punkte-Showdown!</h3><span class="teaser-lineB">5:48 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item"><div class="clickable-box-container"><a href="/video/highlights-weltmeister-anthony-joshua-schlaegt-kubrat-pulev-k-o-clip" title="HIGHLIGHTS: Weltmeister Joshua schlägt Pulev K.o." target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">HIGHLIGHTS: Weltmeister Joshua schlägt Pulev K.o.</h3><span class="teaser-lineB">3:21 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-packers-at-lions-clip6" title="HIGHLIGHTS: Packers at Lions" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Packers at Lions</h3><span class="teaser-lineB">5:37 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-stefon-diggs-ueberfordert-die-steelers-clip" title="HIGHLIGHTS: Stefon Diggs überfordert die Steelers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Stefon Diggs überfordert die Steelers</h3><span class="teaser-lineB">3:49 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-saints-at-eagles-in-voller-laenge-ganze-folge" title="RELIVE: Saints at Eagles in voller Länge" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">RELIVE: Saints at Eagles in voller Länge</h3><span class="teaser-lineB">160 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-jets-at-seahawks-clip" title="HIGHLIGHTS: Jets at Seahawks" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Jets at Seahawks</h3><span class="teaser-lineB">5:17 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-chiefs-at-dolphins-in-voller-laenge-ganze-folge" title="RELIVE: Chiefs at Dolphins in voller Länge" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">RELIVE: Chiefs at Dolphins in voller Länge</h3><span class="teaser-lineB">145 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-sanders-und-hurts-ueberrennen-saints-clip" title="HIGHLIGHTS: Sanders und Hurts überrennen Saints" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Sanders und Hurts überrennen Saints</h3><span class="teaser-lineB">4:30 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-217-video hidden"><div class="clickable-box-container"><a href="/boxen/video/k-o-maschine-die-top-10-knockouts-von-anthony-joshua-clip" title="K.O.-Maschine: Die Top 10 Knockouts von Anthony Joshua" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Boxen</h4><h3 class="teaser-headline">K.O.-Maschine: Die Top 10 Knockouts von Anthony Joshua</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:97e5fdd892ab8cf8e72e3e015e05cc49" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-192-news"><div class="clickable-box-container"><a href="/biathlon/news/biathlon-peiffer-beim-zweiten-teil-in-hochfilzen-definitiv-am-start-109459" title="Biathlon: Peiffer beim zweiten Teil in Hochfilzen &quot;definitiv am Start&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Biathlon: Peiffer beim zweiten Teil in Hochfilzen &quot;definitiv am Start&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-die-netzreaktionen-zum-grossen-preis-von-abu-dhabi-109449" title="Netzreaktionen zum GP von Abu Dhabi" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Netzreaktionen zum GP von Abu Dhabi</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/road-to-super-bowl-2021-so-sehen-die-nfl-playoffs-auf-dem-weg-zum-super-bowl-lv-in-tampa-bay-derzeit-aus-15-12-2020-104291" title="Playoff Picture: Chiefs und Packers an der Spitze" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Playoff Picture: Chiefs und Packers an der Spitze</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/so-lief-der-14-nfl-spieltag-fuer-die-deutschen-profis-johnson-und-eq-st-brown-unauffaellig-109513" title="So lief der 14. Spieltag für die Deutschen NFL-Profis" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So lief der 14. Spieltag für die Deutschen NFL-Profis</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/buffalo-bills-stuerzen-pittsburgh-steelers-vom-thron-109490" title="Bills stürzen Steelers vom Thron" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bills stürzen Steelers vom Thron</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-149-news"><div class="clickable-box-container"><a href="/us-sport/mlb/news/medien-cleveland-indians-wollen-namen-ablegen-109492" title="Medien: Cleveland Indians wollen Namen ablegen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">MLB</h4><h3 class="teaser-headline">Medien: Cleveland Indians wollen Namen ablegen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/verletzter-lamar-jackson-mutiert-zum-superhelden-cleveland-browns-und-baltimore-ravens-liefern-sich-unfassbaren-showdown-109560" title="Cleveland-Wahnsinn: Lamar Jackson, der Superheld!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Cleveland-Wahnsinn: Lamar Jackson, der Superheld!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-entlaesst-lucien-favre-so-reagiert-das-netz-109453" title="BVB entlässt Favre: So reagiert das Netz" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB entlässt Favre: So reagiert das Netz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/johnny-manziel-vor-engagement-bei-fan-controlled-football-league-109425" title="Johnny Manziel steht vor Football-Comeback" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Johnny Manziel steht vor Football-Comeback</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-raiders-entlassen-defensive-coordinator-paul-guenther-109538" title="NFL: Raiders entlassen Defensive Coordinator Paul Guenther " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Raiders entlassen Defensive Coordinator Paul Guenther </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:457f5fa73030fa1566cdf545794f707b" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-das-playoff-picture-2020-nach-dem-14-spieltag" title="Playoff Picture: Packers und Chiefs klettern auf 1" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Playoff Picture: Packers und Chiefs klettern auf 1</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/champions-league-analyse-aller-achtelfinal-paarungen" title="Wer kommt weiter? Der ran-Check zum CL-Achtelfinale" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Wer kommt weiter? Der ran-Check zum CL-Achtelfinale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/lucien-favre-bei-borussia-dortmund-entlassen-marco-rose-wohl-top-favorit-fuer-nachfolge" title="Favre-Nachfolge: BVB angeblich schon mit Rose einig" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Favre-Nachfolge: BVB angeblich schon mit Rose einig</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2020-diese-playoff-kandidaten-haben-das-haerteste-restprogramm" title="Playoffs 2020: Die Teams mit dem härtestem Restprogramm" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Playoffs 2020: Die Teams mit dem härtestem Restprogramm</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-quarterback-situationen-der-nfl-teams-jalen-hurts-bleibt-eagles-starter" title="Pederson bestätigt: Jalen Hurts bleibt Eagles-Starter" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Pederson bestätigt: Jalen Hurts bleibt Eagles-Starter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/das-posten-die-bundesliga-stars-weghorst-loest-shitstorm-wegen-instagram-post-aus" title="Wout Weghorst löst Shitstorm wegen Corona-Post aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wout Weghorst löst Shitstorm wegen Corona-Post aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-rekorde-der-saison-2020-ravens-und-browns-stellen-bestmarke-aus-1922-ein" title="Ravens und Browns stellen Rekord aus 1922 ein" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ravens und Browns stellen Rekord aus 1922 ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-injury-update-nach-dem-14-spieltag-alex-smith-devante-parker-matthew-stafford" title="Injury Update: Alex Smith wieder an lädiertem Bein verletzt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Injury Update: Alex Smith wieder an lädiertem Bein verletzt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/vor-dem-debuet-von-terzic-so-liefen-die-trainer-einstaende-in-dortmund-seit-ottmar-hitzfeld" title="Vor Terzic-Debüt: So liefen die Trainer-Einstände beim BVB" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Vor Terzic-Debüt: So liefen die Trainer-Einstände beim BVB</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/das-posten-die-internationalen-fussball-stars-nach-horrorfoul-gegen-sohn-neymars-vater-tobt-bei-instagram" title="Nach Horrorfoul gegen Sohn: Neymars Vater tobt bei Instagram" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Nach Horrorfoul gegen Sohn: Neymars Vater tobt bei Instagram</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:69b8a712b1f7403a30483587264eb77c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:0e71d538bd20ae066e111657bb0d579b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:209529e7c373cb4196a8d1718b66181a" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://i.ergo.de?wmid=533175029874036736" title="ERGO Zahnzusatzversicherung" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ERGO Zahnzusatzversicherung</h3><div class="teaser-description">Individueller Zahnschutz nach Ihren Bedürfnissen</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:e5e89b5064382ccb286bbcc9f51189e4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:4a395daf893de718a88d0df548680832" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-standing11235753109214" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="standing" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-standing"><!--start module standing-->
<div class="module-standing"><table data-sort="points"><thead><th class="standing-rank standing-rank-">#</th><th class="team-autoimage team-autoimage-"></th><th class="team-name team-name-">Mannschaft</th><th class="team-shortname team-shortname-">Mannschaft</th><th class="team-microname team-microname-">Mannschaft</th><th class="standing-games_played standing-games_played-">Sp.</th><th class="standing-win standing-win-">S</th><th class="standing-draw standing-draw-">U</th><th class="standing-lost standing-lost-">N</th><th class="standing-goaldiff standing-goaldiff-">Tore</th><th class="standing-difference standing-difference-">Diff.</th><th class="standing-points standing-points-">Pkt.</th></thead><tr class="hs_team_id-205 first odd color-1 color-1-first standing standing-1"><td class="standing-rank">1</td><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">B04</a></td><td class="standing-games_played">11</td><td class="standing-win">7</td><td class="standing-draw">4</td><td class="standing-lost">0</td><td class="standing-goaldiff">23:10</td><td class="standing-difference">13</td><td class="standing-points">25</td></tr><tr class="hs_team_id-209 even color-1 standing standing-2"><td class="standing-rank">2</td><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">FCB</a></td><td class="standing-games_played">11</td><td class="standing-win">7</td><td class="standing-draw">3</td><td class="standing-lost">1</td><td class="standing-goaldiff">35:17</td><td class="standing-difference">18</td><td class="standing-points">24</td></tr><tr class="hs_team_id-29680 odd color-1 standing standing-3"><td class="standing-rank">3</td><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RBL</a></td><td class="standing-games_played">11</td><td class="standing-win">7</td><td class="standing-draw">3</td><td class="standing-lost">1</td><td class="standing-goaldiff">23:9</td><td class="standing-difference">14</td><td class="standing-points">24</td></tr><tr class="hs_team_id-2086 even color-1 color-1-last standing standing-4"><td class="standing-rank">4</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">WOB</a></td><td class="standing-games_played">11</td><td class="standing-win">5</td><td class="standing-draw">6</td><td class="standing-lost">0</td><td class="standing-goaldiff">18:11</td><td class="standing-difference">7</td><td class="standing-points">21</td></tr><tr class="hs_team_id-258 odd color-3 color-3-first color-3-last standing standing-5"><td class="standing-rank">5</td><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">BVB</a></td><td class="standing-games_played">11</td><td class="standing-win">6</td><td class="standing-draw">1</td><td class="standing-lost">4</td><td class="standing-goaldiff">23:15</td><td class="standing-difference">8</td><td class="standing-points">19</td></tr><tr class="hs_team_id-19 even color-4 color-4-first color-4-last standing standing-6"><td class="standing-rank">6</td><td class="team-image team-image-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">FCU</a></td><td class="standing-games_played">11</td><td class="standing-win">4</td><td class="standing-draw">5</td><td class="standing-lost">2</td><td class="standing-goaldiff">23:15</td><td class="standing-difference">8</td><td class="standing-points">17</td></tr><tr class="hs_team_id-2076 odd standing standing-7"><td class="standing-rank">7</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VFB</a></td><td class="standing-games_played">11</td><td class="standing-win">4</td><td class="standing-draw">5</td><td class="standing-lost">2</td><td class="standing-goaldiff">24:17</td><td class="standing-difference">7</td><td class="standing-points">17</td></tr><tr class="hs_team_id-253 even standing standing-8"><td class="standing-rank">8</td><td class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">BMG</a></td><td class="standing-games_played">11</td><td class="standing-win">4</td><td class="standing-draw">5</td><td class="standing-lost">2</td><td class="standing-goaldiff">20:17</td><td class="standing-difference">3</td><td class="standing-points">17</td></tr><tr class="hs_team_id-530 odd standing standing-9"><td class="standing-rank">9</td><td class="team-image team-image-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">SGE</a></td><td class="standing-games_played">11</td><td class="standing-win">2</td><td class="standing-draw">7</td><td class="standing-lost">2</td><td class="standing-goaldiff">16:19</td><td class="standing-difference">-3</td><td class="standing-points">13</td></tr><tr class="hs_team_id-594 even standing standing-10"><td class="standing-rank">10</td><td class="team-image team-image-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FCA</a></td><td class="standing-games_played">11</td><td class="standing-win">3</td><td class="standing-draw">4</td><td class="standing-lost">4</td><td class="standing-goaldiff">14:17</td><td class="standing-difference">-3</td><td class="standing-points">13</td></tr><tr class="hs_team_id-977 odd standing standing-11"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">BSC</a></td><td class="standing-games_played">11</td><td class="standing-win">3</td><td class="standing-draw">3</td><td class="standing-lost">5</td><td class="standing-goaldiff">19:20</td><td class="standing-difference">-1</td><td class="standing-points">12</td></tr><tr class="hs_team_id-24 even standing standing-12"><td class="standing-rank">12</td><td class="team-image team-image-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">TSG</a></td><td class="standing-games_played">11</td><td class="standing-win">3</td><td class="standing-draw">3</td><td class="standing-lost">5</td><td class="standing-goaldiff">19:21</td><td class="standing-difference">-2</td><td class="standing-points">12</td></tr><tr class="hs_team_id-2134 odd standing standing-13"><td class="standing-rank">13</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">SVW</a></td><td class="standing-games_played">11</td><td class="standing-win">2</td><td class="standing-draw">5</td><td class="standing-lost">4</td><td class="standing-goaldiff">14:19</td><td class="standing-difference">-5</td><td class="standing-points">11</td></tr><tr class="hs_team_id-1639 even standing standing-14"><td class="standing-rank">14</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SCF</a></td><td class="standing-games_played">11</td><td class="standing-win">2</td><td class="standing-draw">5</td><td class="standing-lost">4</td><td class="standing-goaldiff">14:22</td><td class="standing-difference">-8</td><td class="standing-points">11</td></tr><tr class="hs_team_id-9 odd standing standing-15"><td class="standing-rank">15</td><td class="team-image team-image-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">KOE</a></td><td class="standing-games_played">11</td><td class="standing-win">2</td><td class="standing-draw">4</td><td class="standing-lost">5</td><td class="standing-goaldiff">13:17</td><td class="standing-difference">-4</td><td class="standing-points">10</td></tr><tr class="hs_team_id-124 even color-6 color-6-first color-6-last standing standing-16"><td class="standing-rank">16</td><td class="team-image team-image-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">DSC</a></td><td class="standing-games_played">11</td><td class="standing-win">2</td><td class="standing-draw">1</td><td class="standing-lost">8</td><td class="standing-goaldiff">8:22</td><td class="standing-difference">-14</td><td class="standing-points">7</td></tr><tr class="hs_team_id-21 odd color-8 color-8-first standing standing-17"><td class="standing-rank">17</td><td class="team-image team-image-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">M05</a></td><td class="standing-games_played">11</td><td class="standing-win">1</td><td class="standing-draw">2</td><td class="standing-lost">8</td><td class="standing-goaldiff">12:25</td><td class="standing-difference">-13</td><td class="standing-points">5</td></tr><tr class="hs_team_id-694 last even color-8 color-8-last standing standing-18"><td class="standing-rank">18</td><td class="team-image team-image-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">S04</a></td><td class="standing-games_played">11</td><td class="standing-win">0</td><td class="standing-draw">4</td><td class="standing-lost">7</td><td class="standing-goaldiff">8:33</td><td class="standing-difference">-25</td><td class="standing-points">4</td></tr></table><ul class="round-marker"><li class="marker-color-1">Champions League</li><li class="marker-color-3">Europa League</li><li class="marker-color-4">Europa Conference League</li><li class="marker-color-6">Relegation</li><li class="marker-color-8">Abstieg</li></ul></div><!--end module standing--></div>
</div></div></div></div></section><section id="cms:499f59b5c4f019b9de21a5a11ad5b92b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://canobo.de/pages/ran" title="Canobo Classics" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Canobo Classics</h3><div class="teaser-description">Durchbruch in der Profiliga - Innovation in der Sporttherapie
</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:b3d9cee7b1b9443e7f29f16bf99d60e9" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wolfsburg-abwehrsorgen-vor-duell-mit-lewandowski-und-co-corona-wirbel-um-weghorst-erledigt-109587" title="Wolfsburg: Abwehrsorgen vor Duell mit Lewandowski und Co. - Corona-Wirbel um Weghorst &quot;erledigt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wolfsburg: Abwehrsorgen vor Duell mit Lewandowski und Co. - Corona-Wirbel um Weghorst &quot;erledigt&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/neuhaus-geduld-und-zuversicht-zugestehen-109586" title="Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kimmich-in-leverkusen-vor-rueckkehr-goretzka-faellt-aus-109585" title="Kimmich in Leverkusen vor Rückkehr - Goretzka fällt aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kimmich in Leverkusen vor Rückkehr - Goretzka fällt aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hitzfeld-kritisiert-favres-entlassung-beim-bvb-109583" title="Hitzfeld kritisiert Favres Entlassung beim BVB" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hitzfeld kritisiert Favres Entlassung beim BVB</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/nagelsmann-defensiv-im-titelrennen-vom-schlau-labern-werden-wir-nicht-meister-109582" title="Nagelsmann defensiv im Titelrennen: &quot;Vom schlau Labern werden wir nicht Meister&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nagelsmann defensiv im Titelrennen: &quot;Vom schlau Labern werden wir nicht Meister&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/lotte-aus-fuer-trainerin-wuebbenhorst-nach-acht-monaten-109581" title="Lotte: Aus für Trainerin Wübbenhorst nach acht Monaten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Lotte: Aus für Trainerin Wübbenhorst nach acht Monaten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-315-news hidden"><div class="clickable-box-container"><a href="/fussball/dfb-pokal/news/leipzigs-pokalspiel-in-augsburg-steigt-am-22-dezember-109578" title="Leipzigs Pokalspiel in Augsburg steigt am 22. Dezember" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Pokal</h4><h3 class="teaser-headline">Leipzigs Pokalspiel in Augsburg steigt am 22. Dezember</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/medien-onefootball-uebernimmt-dugout-109575" title="Medien: OneFootball übernimmt Dugout" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Medien: OneFootball übernimmt Dugout</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/vor-topspiel-gegen-den-fc-bayern-coronafall-beim-vfl-wolfsburg-109574" title="Coronafall in Wolfsburg - Spieler in Quarantäne" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Coronafall in Wolfsburg - Spieler in Quarantäne</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/szoboszlai-verlaesst-salzburg-in-der-winterpause-wechsel-nach-leipzig-109569" title="Szoboszlai verlässt Salzburg in der Winterpause - Wechsel nach Leipzig?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Szoboszlai verlässt Salzburg in der Winterpause - Wechsel nach Leipzig?</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:cf5ab049a72bdcb76a8751d25fc37c74" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://i.ergo.de?wmid=533175029874036736" title="ERGO Zahnzusatzversicherung" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ERGO Zahnzusatzversicherung</h3><div class="teaser-description">Individueller Zahnschutz nach Ihren Bedürfnissen</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:a90b63dce6d03db2abb5cdaa2d0aad75" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Torjäger</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_goals11235753109214" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics_goals" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd first entry entry-1" data-team_id="209"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe17534/robert-lewandowski/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/17534.jpg" alt="Robert Lewandowski" title="Robert Lewandowski"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe17534/robert-lewandowski/profil/">Robert Lewandowski</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="person_stats-score person_stats-score-" title="Tore">13</div><div class="person_stats-score_penalty person_stats-score_penalty-" title="11m">2</div><div class="person_stats-score person_stats-score_per_playing" title="Quote">1,3</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-score person_stats-score-">Tore</th><th class="person_stats-score_penalty person_stats-score_penalty-">11m</th><th class="person_stats-score_per_playing person_stats-score_per_playing-">Quote</th></tr></thead><tr class="even middle entry entry-2" data-team_id="258"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe449871/erling-haland/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/449871.jpg" alt="Erling Håland" title="Erling Håland"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe449871/erling-haland/profil/">Erling Håland</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="person_stats-score person_stats-score-">10</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">1,25</td></tr><tr class="odd middle entry entry-3" data-team_id="2086"><td class="person_stats-rank">3</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe290989/wout-weghorst/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/290989.jpg" alt="Wout Weghorst" title="Wout Weghorst"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe290989/wout-weghorst/profil/">Wout Weghorst</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="person_stats-score person_stats-score-">9</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,82</td></tr><tr class="even middle entry entry-4" data-team_id="205"><td class="person_stats-rank">4</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe252334/lucas-alario/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/252334.jpg" alt="Lucas Alario" title="Lucas Alario"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe252334/lucas-alario/profil/">Lucas Alario</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-score person_stats-score-">8</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">1</td></tr><tr class="odd middle entry entry-5" data-team_id="530"><td class="person_stats-rank">5</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe300778/andre-silva/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/300778.jpg" alt="André Silva" title="André Silva"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe300778/andre-silva/profil/">André Silva</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="person_stats-score person_stats-score-">7</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,7</td></tr><tr class="even middle entry entry-6" data-team_id="24"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe152915/andrej-kramaric/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/152915.jpg" alt="Andrej Kramarić" title="Andrej Kramarić"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe152915/andrej-kramaric/profil/">Andrej Kramarić</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="person_stats-score person_stats-score-">7</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">1</td></tr><tr class="odd middle entry entry-7" data-team_id="21"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe461340/jean-philippe-mateta/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/461340.jpg" alt="Jean-Philippe Mateta" title="Jean-Philippe Mateta"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe461340/jean-philippe-mateta/profil/">Jean-Philippe Mateta</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="person_stats-score person_stats-score-">7</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,64</td></tr><tr class="even middle entry entry-8" data-team_id="2076"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe564529/silas-wamangituka/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/564529.jpg" alt="Silas Wamangituka" title="Silas Wamangituka"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe564529/silas-wamangituka/profil/">Silas Wamangituka</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="person_stats-score person_stats-score-">7</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,64</td></tr><tr class="odd middle entry entry-9" data-team_id="19"><td class="person_stats-rank">9</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe29226/max-kruse/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/29226.jpg" alt="Max Kruse" title="Max Kruse"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe29226/max-kruse/profil/">Max Kruse</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">0,6</td></tr><tr class="even middle entry entry-10" data-team_id="977"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe500008/matheus-cunha/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/500008.jpg" alt="Matheus Cunha" title="Matheus Cunha"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe500008/matheus-cunha/profil/">Matheus Cunha</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,6</td></tr><tr class="odd middle entry entry-11" data-team_id="209"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe3249/thomas-mueller/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/3249.jpg" alt="Thomas Müller" title="Thomas Müller"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe3249/thomas-mueller/profil/">Thomas Müller</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,55</td></tr><tr class="even last entry entry-12" data-team_id="1639"><td class="person_stats-rank">12</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe259336/vincenzo-grifo/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/259336.jpg" alt="Vincenzo Grifo" title="Vincenzo Grifo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe259336/vincenzo-grifo/profil/">Vincenzo Grifo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,45</td></tr></table></div>
</div></div></div></div></section><section id="cms:21cc330202cde4cfac4b227be177eb63" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:9d7c06f34f0caa780c9b2cacc170cd54" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://i.ergo.de?wmid=533175029874036736" title="ERGO Zahnzusatzversicherung" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ERGO Zahnzusatzversicherung</h3><div class="teaser-description">Individueller Zahnschutz nach Ihren Bedürfnissen</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:586d40b21f631a576ee9ea0eeb9f60f7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/zwei-deutsche-legenden-im-ballon-d-or-dream-team-clip" title="Zwei deutsche Legenden im &quot;Ballon d&#x27;Or Dream Team&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Zwei deutsche Legenden im &quot;Ballon d&#x27;Or Dream Team&quot;</h3><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/pep-schwaermt-von-gladbachs-qualitaet-und-schoenheit-clip" title="Pep schwärmt von Gladbachs &quot;Qualität und Schönheit&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Pep schwärmt von Gladbachs &quot;Qualität und Schönheit&quot;</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/nach-dem-uth-schock-stuermer-auf-dem-weg-der-besserung-clip" title="Nach dem Uth-Schock - Stürmer auf dem Weg der Besserung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach dem Uth-Schock - Stürmer auf dem Weg der Besserung</h3><span class="teaser-lineB">2:25 min</span></div></a></div></section></div></div></section><section id="cms:70c2ea22ef271ec025a260464330b9a8" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Galerie</h2></div><section class="teaser single-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/el-surprisico-zehn-fakten-zum-ueberraschungsduell-zwischen-dem-vfb-stuttgart-und-union-berlin" title="&quot;El Surprisico&quot;: Zehn Fakten zu VfB gegen Union" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;El Surprisico&quot;: Zehn Fakten zu VfB gegen Union</h3><div class="teaser-description">Am Dienstag kommt es zwischen dem VfB Stuttgart und Union Berlin (ab 20 Uhr im Liveticker auf ran.de) zum Duell der beiden Überraschungs-Mannschaften der Bundesliga. ran.de zeigt zehn Fakten zur Einstimmung auf die Partie.

</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:25f15a7856cf852c163422e94886279c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://i.ergo.de?wmid=533175029874036736" title="ERGO Zahnzusatzversicherung" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ERGO Zahnzusatzversicherung</h3><div class="teaser-description">Individueller Zahnschutz nach Ihren Bedürfnissen</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/bundesliga" class="breadcrumb-item">Bundesliga</a><a href="/fussball/bundesliga/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Neuhaus: &quot;Geduld und Zuversicht zugestehen&quot;</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>