<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904"/><link rel="amphtml" href="https://www.ran.de/amp/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904" hrefLang="x-default"/><title data-react-helmet="true">Union vs. RB: Coach Fischer bereitet Spieler auf Fan-Boykott vor</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="Union Berlin,RB Leipzig,Fans,Boykott,Stimmung,Urs Fischer"/><meta data-react-helmet="true" name="description" content="Die Fans von Union Berlin gelten schon lange als große Kritiker von RB Leipzig. Vor dem Aufeinandertreffen beider Teams bereitet der Coach der Eisenen sein Team auf einen möglichen Fan-Boykott vor."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bundesliga - Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor"/><meta data-react-helmet="true" property="og:description" content="Die Fans von Union Berlin gelten schon lange als große Kritiker von RB Leipzig. Vor dem Aufeinandertreffen beider Teams bereitet der Coach der Eisenen sein Team auf einen möglichen Fan-Boykott vor."/><meta data-react-helmet="true" name="date" content="2022-08-20T15:16:17+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2022-08-20T13:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-08-20T15:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Union Berlin, RB Leipzig, Fans, Boykott, Stimmung, Urs Fischer"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Bundesliga"/><meta data-react-helmet="true" name="node_id" content="843485"/><meta data-react-helmet="true" name="format_id" content="306"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor","headline":"Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor","datePublished":"2022-08-20T13:04:00+02:00","dateModified":"2022-08-20T15:16:17+02:00","description":"Die Fans von Union Berlin gelten schon lange als große Kritiker von RB Leipzig. Vor dem Aufeinandertreffen beider Teams bereitet der Coach der Eisenen sein Team auf einen möglichen Fan-Boykott vor.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904","name":"Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Franziska Wendler"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Bundesliga","item":"https://www.ran.de/fussball/bundesliga"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/bundesliga/news"},{"@type":"ListItem","position":4,"name":"Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor","item":"https://www.ran.de/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4530c6d2ca4ce7586385b12bbc7bb020fc056d8e","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"9faadb67bf453f23b3af1aa9aee77d5d75a8291c","fem":"37eb2ca898385fa7ab6450d1ddb08d0c29aaa21d","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"012e097278257adb20b666f4ee069605ca5995d1","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"2d8cca21fc933f540316d6f7b702fcb32c7a1fb9","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4923e0af4dad3b23e13249648318188fba5fbf1e","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"56861ca3757e3f5f4724b539c4498ab4173f14b0","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"5c02a52bff9ef36d83cc686f2cab56fb742160c4","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"d79bf07cc38ab42daaf8f6aa055f265b29309347","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"d112f4941607b19eee0f3dfbc4bc002d4b94e683","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"10ec12c5ad4470d8d6c255ba32a08a66e9453221","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"de2109a63f1ec2d72d369d155777592b031ffc83","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"827e188efb30b7ac27779ac85451d543a1b7a3a8","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c6243d92b8b88e16cb5d23396cad7a78615c125","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":true,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.d112f4941607b19eee0f3dfbc4bc002d4b94e683.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.21c05c11a302c2aed05c4ea256bdb3b9b72e13ab.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2">.jeLUBW.ds-flex{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-align-content:flex-start;-ms-flex-line-pack:start;align-content:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}
data-styled.g13[id="sc-fzXfLR"]{content:"jeLUBW,"}
.bAzGJZ.ds-dangerous-html__section{display:inline;}
.bAzGJZ.ds-dangerous-html__section h2,.bAzGJZ.ds-dangerous-html__section h3,.bAzGJZ.ds-dangerous-html__section h4,.bAzGJZ.ds-dangerous-html__section h5{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;}
.bAzGJZ.ds-dangerous-html__section table tbody tr td b{font-family:Campton-Medium,Arial,Helvetica,sans-serif;font-weight:400;color:#000;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:first-child{border-top-left-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:first-child td:last-child{border-top-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:last-child{border-bottom-right-radius:8px;}
.bAzGJZ.ds-dangerous-html__section table tbody tr:last-child td:first-child{border-bottom-left-radius:8px;}
data-styled.g59[id="sc-fzXfOz"]{content:"bAzGJZ,"}
.gIIPde.ds-faq-answer__section{display:none;}
.kpfzcP.ds-faq-answer__section{display:-webkit-show;display:show;}
data-styled.g81[id="sc-fzXfQm"]{content:"gIIPde,kpfzcP,"}
.iMvdae.ds-faq-list__section{padding:15px;background-color:transparent;}
.iMvdae.ds-faq-list__section p{margin-top:0px;}
.iMvdae.ds-faq-list__section svg{height:20px;width:20px;fill:#889399;}
.iMvdae.ds-faq-list__section hr{border:1px solid #889399;}
.iMvdae.ds-faq-list__section .sc-fzXfQn.ds-faq-question__section h2{color:#000;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;max-width:90%;}
.iMvdae.ds-faq-list__section .sc-fzXfQm.ds-faq-answer__section{color:#889399;font-family:inherit;font-size:inherit;font-weight:300;line-height:20px;}
data-styled.g83[id="sc-fzXfQo"]{content:"iMvdae,"}
</style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.d6d46c19c0905fb412fa.min.js"></script><script type="text/javascript">(function() {
    window._sf_async_config = Object.assign({}, window._sf_async_config || {}, {"uid":12566,"domain":"ran.de","useCanonical":true,"useCanonicalDomain":true,"sections":"","authors":""});
 })();</script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat.js" data-usercentrics="Chartbeat" async=""></script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat_mab.js" data-usercentrics="Chartbeat" async=""></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.0a879a4e09f0f17033bb.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script type="application/javascript" src="//widgets.outbrain.com/outbrain.js" async=""></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script><script src="https://t.seedtag.com/t/7348-1445-01.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7K4WA-Y65JG-TE4MT-SQD9W-VHCC6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7K4WA-Y65JG-TE4MT-SQD9W-VHCC6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cvykudxmyya4baq-f-61f480ad8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206009","ak.ai":parseInt("711781",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"11c3a5e","ak.r":36217,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":44968,"ak.gh":"23.59.251.102","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661001793","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==oi6bMWXhXfScvSkmAcNrlBNt8LZgNpX39EwzXxDms45l2sj4tOkQCcI3u8tlMKfMh6M4T7+r7qaFrF0WcrzM4JbbWfZYFtbadvr8QFYU3zl6SeSUStuynTNkuAdkRKsQAJFpeUJtuaiAhmHzbcZzLr2f19lFdB+8kT34DRGleufbDVUdp494OIEOhSsJjCWLpsJJMs0gwe8eqmoDWsBblaojTcSUpOXC0MOOqN2xCBB3HO1Fjfq+ymNICvw2yLaVKmHlJhdnjCAprePVHcJ/guzeoFWhAH+U1rFr5EuQTHk3haLGGyf4YFSZ5pPprztGg7eZxFWaT9YcRD5wOdyylY0EOZqB2DyIBWBVIlBBjufxsN+XvsYy9lRVqWQcZNOAMXdFe6edeByKpte0opEHPO3u96+ViAakjWzS3OrMCrc=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor ran-bundesliga channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan-3-spieltag" target="_self"><span>Bundesliga-Spielplan - 3. Spieltag</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan-3-spieltag" target="_self"><span>Bundesliga-Spielplan - 3. Spieltag</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College Football</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/mehr-sport" target="_self"><span>Mehr Sport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/bundesliga" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Bundesliga</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/live-konferenz/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://track.adform.net/C/?bn=48249758;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" style="background-image:url(https://ad.71i.de/images/tipico/2022/tipico_2022.png)" class="sponsor sponsor-1" rel="noopener">Tipico 2022</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Bundesliga live in SAT.1 und im Livestream auf ran.de </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Fans von Union Berlin gelten schon lange als große Kritiker von RB Leipzig. Vor dem Aufeinandertreffen beider Teams bereitet der Coach der Eisenen sein Team auf einen möglichen Fan-Boykott vor.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">20.08.2022 •  13:04<!-- --> Uhr</span> • <span class="page-header-authors">ran.de</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/05caqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl8UKqZDIJr26uf0Pk1ZxhDN9KEWVUqTE8zEAwKuiixOo4J3BvSy_xZ0sfibJw/profile:mag-996x562" alt="Urs Fischer bereitet seine Spieler vor - Bildquelle: Imago" title="Urs Fischer bereitet seine Spieler vor" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Urs Fischer bereitet seine Spieler vor<!-- --> <span class="copyright">© <!-- -->Imago</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>München - Mit diesem Verein können die Anhänger von Union Berlin einfach nichts anfangen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Im Bundesliga-Topspiel kommt es am Samstagabend (<a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417648/1-fc-union-berlin_rb-leipzig/liveticker/" target="_blank" class="extended-html-link" rel="noopener">ab 18:30 Uhr im Liveticker</a>) zum Duell zwischen den Eisernen und RB Leipzig. Die Verantwortlichen im Stadion An der alten Försterei gehen derweil fest davon aus, dass die eigenen Fans – wie in der Vergangenheit auch – mit einem Stimmungsboykott in den ersten 15 Minuten ihre Abneigung gegenüber dem Konstrukt RB Leipzig zum Ausdruck bringen werden.</p><p>&quot;Ich gehe fest davon aus, dass es so kommt, wie das zuletzt immer war&quot;, erklärte Vereinssprecher Christian Arbeit.</p><p>Für Trainer Urs Fischer bedeutet das vor allem eines: Die Mannschaft muss auf die stummen Fans vorbereitet werden. &quot;Das werden wir sicherlich ansprechen, gerade für die neuen Spieler&quot;, sagte er vor der Partie.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><h3>Union-Coach bereitet Spieler auf Boykott vor</h3><p>Die ungewöhnliche Stille der sonst so lautstarken Union-Anhänger darf für die Profis keine Ablenkung sein. Vor allem nicht für Verteidiger Diogo Leite, Mittelfeldspieler Janik Haberer und Stürmer Jordan Siebatcheu. Die drei Neuzugänge dürften allesamt in der Startelf stehen.</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-top-10-borussia-dortmund-dominiert-die-wertvollsten-teenager-in-der-liga-2022-2023" title="Top 10 der wertvollsten Teenager: Der BVB dominiert " class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-306-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5231qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQl77bHVbWMWbSJDPDmwMD7qHM2kFmiWWLopanFUNysn1L7s8wm6IeI3nTFSDeMDHCxB1wzm1dsgg4v2_LCP0BHL1_YWMjI6O50V8pt9kEeEi3Atmnt9wM-vMBwLD6hWFkL7Cj95jgWESaA5rS9zmE55a3-i5bcFAZH5p1hY-HyOWF5JgtNdVUt6jqLAtgRoWuUSmuwFLx9s/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Top 10 der wertvollsten Teenager: Der BVB dominiert </h3><div class="teaser-description">Die Bundesliga hat nicht nur gestandene Stars zu bieten, sondern auch einige der teuersten und begehrtesten Youngster. Besonders ein Verein dominiert dabei die vorderen Plätze. ran stellt euch die Top 10 der Bundesligajungspunde mit dem höchsten Marktwert vor. </div><span class="teaser-lineB"></span></div></a></div></section></div></div><p>&quot;Die haben schon kennengelernt, wie es ist, wenn man hier einläuft und was das Publikum im Derby bewirken konnte. Man sollte ansprechen, dass es vielleicht 15 Minuten ein bisschen leiser ist.&quot;</p><p>Sportlich will der Klub aus der Hauptstadt derweil einen neuen Rekord aufstellen. Klappt ein Sieg, hätte der Verein nach den ersten drei Spieltagen sieben Punkte. Dies gelang in der Bundesliga bislang noch nie.</p><p><b><i>Du willst die wichtigsten Fußball-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</i></b></p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:93280754469214d22474a9b903c95e78" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Nächste Bundesliga-Spiele: Wer ist Favorit?</h2></div><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowtransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fqueues-html%2Fnetpoint-player-latest-video-bundesliga&amp;libraries=jquery"></iframe></div></div></div></section><section id="cms:181d65c1542f61f5a3dedaf7dcf00fff" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-462-video"><div class="clickable-box-container"><a href="/motorsport/video/formel-1-bolide-rast-ueber-autobahn-clip" title="Formel-1-Bolide rast über Autobahn" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-462-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3130qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAB2skoTtHgq3t7K5vN_p0kMCjr5yYDV3bz6qhz1u5y0pK6M-C0TTb4CLunnZVYEWUgxNOp7WLp2_yfbOuVigb3p3LGaarcCTWChzmlyCDJzR_0XfY1NQqKac1EqVcEHDL6fv20AAapQEcWtcJRH/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Formel-1-Bolide rast über Autobahn</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/aaron-rodgers-drapiert-bueste-von-nicolas-cage-in-seiner-umkleide-clip" title="Rodgers drapiert Cage-Büste in seiner Umkleide" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/438eqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmkWaLK-8fST88tHztprLJjNSByEGWvOYqG41T3rXkPXq_-b9pvQrRYcKwai29u-nilO7NYDbwQ8-NsIzs50CUx9HyUiEPH85feozd1bJuzZjHqPkbWRgS5okZaL1ylSA-5btq4Z-RM19m27cX/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rodgers drapiert Cage-Büste in seiner Umkleide</h3><span class="teaser-lineB">1:09 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/amuesant-prescott-spielt-football-gegen-hausfrauen-clip" title="Amüsant! Prescott spielt Football gegen Hausfrauen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e561qgELBzZ_waV9V4ynsPl9Xpy8O3hdBABz9eaoApa8MaN2i64F3sJb13IJuQ7vH5bVqN3OTJB-UrFUUej2mRMgk-IyH0U4R4D0zD6nIJr3VJ2ag3_vljmpXy-25YMkUHS4uPD7avVn2e7jHKN1vexfuIzmkUBu3gU8yCclEDoWRHNyE8cq/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Amüsant! Prescott spielt Football gegen Hausfrauen</h3><span class="teaser-lineB">1:44 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/lustige-szene-goretzka-kaempft-mit-hollandrad-clip" title="Lustige Szene: Goretzka kämpft mit Hollandrad" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c46aqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAB1PbYGqPsnFQq1Eq4lMq4abCrW2TghJuVcheL15lsgRuOVxKe80tVY5jTaAIL5-6D4aow6jR4R50AKgKjIB6gNkA0nXnl6KcCWqDyYLP_KOpLkA_qy9vAgKCbPT25OrMH-QlyEGahzjY5dkSSW/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Lustige Szene: Goretzka kämpft mit Hollandrad</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-462-video"><div class="clickable-box-container"><a href="/motorsport/video/coulthard-und-forsberg-brettern-im-f1-zweisitzer-durch-leipzig-clip" title="Coulthard und Forsberg brettern im F1-Zweisitzer durch Leipzig" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-462-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5ef5qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAgB4VS6YwtuhQDJjd5VQ8-E_-D6c0bzxjFGVWxGJtsvhftehpij4nmYITZq7KvsTx_lK3PngeHYNMIjtF0VQidUWTica9E7kLzeCKWU-NcDwc7JLcoOJkDJUwO8wE3zDpk6WHUUA0LGF1y4axn/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Coulthard und Forsberg brettern im F1-Zweisitzer durch Leipzig</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/vorgeschmack-auf-freitag-training-zwischen-panthers-und-patriots-eskaliert-clip" title="Keilerei im Training zwischen Panthers und Patriots" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/376bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKMTdSRsYOHL_sJOzfCub6geD80TG36Ze8-ZR_sdwHot5dTR0ZAPTFvJE1_9dIOCTwVKCouhVOJuOLcWE3RkyOTKYPJEXdSvqLMS7tuctaldLlwuF1LaMLSgXMasCwh6IrQMchr1blvGoInl_A1ghB5qXE8rhJNHAev-lA-tstou1Jr5RRYWe3KOuz0aWLZjkofcZKwPE_QWsZINhLJKFj7_J0IogomVDABWmzmwMObcJgoqz0UZPm8xU9VQY7vH-N0kvw2FQkQ7s1Gcan2HnYbDIX/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Keilerei im Training zwischen Panthers und Patriots</h3><span class="teaser-lineB">1:17 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-green-bay-packers-bezwingen-new-orleans-saints-monster-catch-von-doubs-clip" title="HIGHLIGHTS: Monster-Catch von Doubs bei Packers-Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1873qgELBzZ_waV9V4ynsPl9Xpy8O3hdBABxFMLkojavo2ig4arMYbm87OgLYh6b4ROqurCO1ULpzxBnyJhnqyqPYtO7HKY4OigKdvuJ-o7K2hsSH5cK--zMfzmUrJvdwF7YeTE0TyNu6auvOZ25FCnvqccd-wOGwt5jGsIFehsSDDeeU5khLx9qA1U8Vw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Monster-Catch von Doubs bei Packers-Sieg</h3><span class="teaser-lineB">6:01 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-video"><div class="clickable-box-container"><a href="/american-football/elf/video/relive-cologne-centurions-at-berlin-thunder-in-voller-laenge-ganze-folge" title="RELIVE: Cologne Centurions at Berlin Thunder in voller Länge" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-675847-video teaser-img-loading" style="background-image:url(https://i3-img.prosiebenmaxx.de/pis/ezone/6028qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAgUUDMOCfJOc9EHekSWSiDgPaVYrZUkhMY7WU3wRea1aykOKujkA7MC9KspOVYZx1F2nMQRQOZWCtHHqdFvO8Gj5HP_Zi8V0J_VVsfyvQU2yPFccLlRt9MUDKhqqVmV_lyAuK7Anb9CxMUVYuU5XjjDg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">RELIVE: Cologne Centurions at Berlin Thunder in voller Länge</h3><span class="teaser-lineB">221 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/musiala-droht-ausfall-das-sagt-nagelsmann-zur-verletztensituation-bei-bayern-clip" title="Drei Stars verletzt: Bayern vor Bochum mit Sorgen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Drei Stars verletzt: Bayern vor Bochum mit Sorgen</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-nach-reiberein-im-training-patriots-ueberwinden-panthers-clip" title="HIGHLIGHTS: Nach Trainingszoff - Patriots überwinden Panthers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Nach Trainingszoff - Patriots überwinden Panthers</h3><span class="teaser-lineB">5:49 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:a1bfc5bc5e59372dafe47c320b4b5e8e" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/cristiano-ronaldo-zum-bvb-watzke-bezieht-klar-stellung-155811" title="Cristiano Ronaldo zum BVB? Watzke bezieht Stellung!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/90faqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP32acUQQxP875u3vyBy7bLHWkOdtEDJo2kM-9uGVOAPC729ORsUjUJCI6G-Y4-w5Bi3JIFHNL8BX9q4iCz0W0GsDOtP2cXCKL3GWQ2nIMZ1J8OPU-mqq_gwz2qrD-Vb4_K2OGTf_wahhlu77Aqust9pjqZPh7LKTOgOrIMCu3kjOBk_1u5MWocbrq9jRQDoodOfcM_J-pQbBYPAjRfaFIt7YKv_ZhQ1KBDSRM/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Cristiano Ronaldo zum BVB? Watzke bezieht Stellung!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/pro-und-contra-kaufen-oder-ablehnen-wie-gut-tut-ronaldo-dem-bvb-155850" title="Pro &amp; Contra: CR7 oder nicht? BVB, entscheide dich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c46cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQklVkcIA77C1z2_KlCPC9cnWzonnjbNSU_cCmRWFktZ1i28XSqRZDkvA3KH9sIICvnnjKniKgwO0DcAn2nj7rr6Pkw4xtl2g5gmWpOsNlVB47xQ_/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Pro &amp; Contra: CR7 oder nicht? BVB, entscheide dich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/zweite-liga-hsv-spieler-greifen-schiedsrichter-robert-schroeder-an-unter-der-guertellinie-155890" title="HSV-Vorwürfe gegen den Referee: &quot;Unter der Gürtellinie&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-307-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/6570qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bY7al1shj-2o8CpRv3sKdC9Ao2sU4DMMOTO-zhs5jlLct1gzU9t0_zewx8n4j2mInIoeEOFVNLVFcwvFCp83_XLFLyfq2-PmshyDLm8EcdaNSjj7c1Uv2wd02RV-6NbKFE7CKkPeF/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">HSV-Vorwürfe gegen den Referee: &quot;Unter der Gürtellinie&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/tom-brady-tampa-bay-buccaneers-trainigscamp-todd-bowles-rueckkehr-155794" title="Tom Brady gibt Rätsel auf: Wann kehrt er zu den Bucs zurück?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/19d1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL_f-hR1b5w1HT3hwMkMBtI3LwvTr8h-gU7nNWjwPBMLYPYi5hWHXrjP-eCiNZosrdLhMCJ5SyO5BEPo62yEPckDSjWEH25Zg2aA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Tom Brady gibt Rätsel auf: Wann kehrt er zu den Bucs zurück?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-312-news"><div class="clickable-box-container"><a href="/fussball/spanien/news/la-liga-fc-barcelona-registrierung-spieler-ticker-busquets-geld-verzicht-forderung-an-barca-155274" title="Für Gehaltsreduzierung: Busquets-Forderung an Barca" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-312-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/a357qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnON9J3zygTXIGrSy1JZp2Ut3P0n58G-leXV_EjzlQqLVE517uALd89Bj7ds1PPV3fML-cX2yGVi/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Primera Division</h4><h3 class="teaser-headline">Für Gehaltsreduzierung: Busquets-Forderung an Barca</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-trainer-julian-nagelsmann-freundin-lena-wurzenberger-erster-oeffentlicher-auftritt-155893" title="Erstmals öffentlich! Nagelsmann zeigt seine neue Liebe" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/a890qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCiQkRlPQSePF4FD67Fz8hA1k1LPhRDb0-9x3Iw_dNpkOAAA6pzpIx_6zi-Ac5YmG3JtmkH7vdr_5DaXMn1uP5IHRy3eCXjyJMmEMIYV0Nk/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Erstmals öffentlich! Nagelsmann zeigt seine neue Liebe</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/cleveland-browns-ohne-deshaun-watson-und-mit-jacoby-brissett-geht-der-plan-auf-155818" title="Browns ohne Watson und mit Brissett: Ein riskanter Plan" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/7074qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL_f-3uYAnA1I477LWRhKNac2dHo0bqC0vK9w2A-zoL0QFvc4fvf8vV-qsKcG5o-TWWcB_bg_lmQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Browns ohne Watson und mit Brissett: Ein riskanter Plan</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/psg-drohung-sanktionen-uefa-verstoesse-finanzen-155877" title=" Finanz-Verstöße: UEFA droht PSG mit Sanktionen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2e6eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnON9J4cDw7OQgPVN_2bXCuNkTRKfjwZ9UcfCt5mkzCEbdocTYiZI6JGJ8bD3-hcobV0LvMmjcz-MMUKrXhV_90/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline"> Finanz-Verstöße: UEFA droht PSG mit Sanktionen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/news/urteil-deshaun-watson-sexuelle-belaestigung-kritik-roger-goodell-155857" title="Watson-Urteil: Kritik an Commissioner Goodell " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Watson-Urteil: Kritik an Commissioner Goodell </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/news/dawson-knox-buffalo-bills-bruder-tod-luke-fiu-ole-miss-trauer-sean-mcdermott-155768" title="Mit nur 22: Bruder von Bills-Star Dawson Knox verstorben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mit nur 22: Bruder von Bills-Star Dawson Knox verstorben</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:20dc343a7899400629b34b4960e95847" class="element faq-component"><div class="emptyHeadline"><div class="ds-faq-list__section sc-fzXfQo iMvdae" itemscope="" itemType="https://schema.org/FAQPage"><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Relegation 2023: Wann findet die Relegation statt - wo wird sie übertragen?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Den Abschluss im Profi-Fu&#xDF;ball macht die Relegation. 1., 2. und 3. Liga k&#xE4;mpfen um die letzten Pl&#xE4;tze. Die Bundesliga-Relegation findet am Ende der Saison statt. Alle vier Relegationsspiele werden live im Free-TV bei SAT.1 gezeigt und im kostenlosen Livestream auf ran.de.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wer überträgt die Bundesliga live?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Die Bundesliga-Rechte sind aufgeteilt. Im Free-TV werden die Spiele in SAT.1 &#xFC;bertragen - <a href="https://www.ran.de/fussball/bundesliga/bundesliga-live" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/bundesliga/bundesliga-live">d<b>ort laufen dann insgesamt neun Spiele im Free-TV.</b></a>&#xA0;Die Samstagsspiele gibt es beim Pay-TV-Sender Sky. Der Streamingdienst DAZN &#xFC;bertr&#xE4;gt alle Freitags- und Sonntagsspiele.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wo ist die Bundesliga 2022/2023 live zu sehen?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="plus" x="0px" y="0px" width="24" height="24" viewBox="0 0 512 512"><g><path d="M492,236H276V20c0-11.046-8.954-20-20-20c-11.046,0-20,8.954-20,20v216H20c-11.046,0-20,8.954-20,20s8.954,20,20,20h216
			v216c0,11.046,8.954,20,20,20s20-8.954,20-20V276h216c11.046,0,20-8.954,20-20C512,244.954,503.046,236,492,236z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm gIIPde" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm gIIPde"><p>Zur Saison 2021/22 wurden die Rechte neu vergeben. <a href="https://www.ran.de/fussball/bundesliga/bundesliga-live" target="_blank" data-trackevent="Textlink Click" data-track="https://www.ran.de/fussball/bundesliga/bundesliga-live">SAT.1 hat sich die Free-TV-Rechte f&#xFC;r neun Livespiele gesichert</a> und zeigt unter anderem die Relegationsspiele. Die Bundesligakonferenz, sowie die Einzelspiele am Samstag werden weiterhin bei &quot;Sky&quot; zu sehen sein. &quot;DAZN&quot; &#xFC;bertr&#xE4;gt dagegen alle Freitags- und Sonntagsspiele der Bundesliga. Montagsspiele wird es ab der Saison nur im Notfall geben.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div><div itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><div class="ds-faq-question__section sc-fzXfQn bAzGLb"><div class="ds-flex sc-fzXfLR jeLUBW"><h2 itemProp="name">Wo sehe ich welche Spiele der Bundesliga live im TV, Livestream, Free TV, und Web?</h2><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="cancel" x="0px" y="0px" width="24" height="24" viewBox="0 0 512.001 512.001"><g><path d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			L284.286,256.002z"></path></g></svg> </div></div><div class="ds-faq-answer__section sc-fzXfQm kpfzcP" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text" class="ds-dangerous-html__section sc-fzXfOz bAzGJZ sc-fzXfQm kpfzcP"><p>
Der Bezahl-TV-Sender <i>Sky</i> und der Internet Streamingdienst <i>DAZN</i> teilen sich die &#xDC;bertragunsrechte an der Live &#xDC;bertragung der Bundesliga 2021/2021. <i>Sky</i> darf ab dieser Saison aber nur noch die Samstags Spiele live &#xFC;bertragen. Zudem &#xFC;bertr&#xE4;gt SAT.1 insgesamt neun Spiele mit Free-TV - inklusive der Relegationsspiele um die Bundesliga und der 2. Liga.<br>
<b>Freitag</b>: <i>DAZN</i> &#xFC;bertr&#xE4;gt alle Spiele. Anpfiff der Spiele ist um 20:30 Uhr. Die &#xDC;bertragungen mit Vorberichten, beginnt um 19:30 Uhr<br>
<b>Samstag:</b> <i>Sky</i> &#xFC;bertr&#xE4;gt alle Bundesliga-Begegnungen um 15:30 Uhr einzeln und in der Bundesliga Konferenz. Dazu das Topspiel um 18:30 Uhr. Bundesliga im Free-TV: Die Zusammenfassungen der 15:30 Uhr Spiele gibt es in der ARD ab 18:30 Uhr zu sehen. Das <i>ZDF</i> zeigt ab 23 Uhr ebenfalls Zusammenfassungen.<br>
<b>Sonntag: </b><i>DAZN</i> &#xFC;bertr&#xE4;gt alle Partien um 15:30 Uhr und 17:30 Uhr, sowie zehn Spiele um 19:30 Uhr. Bundesliga Free-TV: Die H&#xF6;hepunkte am Abend werden von der <i>ARD</i> ausgestrahlt. Der TV Sender <i>Sport1</i> hat die Rechte, Zusammenfassungen der Freitags- und Samstagsbegegnungen auszustrahlen.<br><b>Dienstag und Mittwoch:</b> Alle Partien der Bundesliga dienstags, mittwochs in sog. Englischen Wochen &#xFC;bertr&#xE4;gt der Pay TV Sender <i>Sky</i>.</p></div></div><hr class="sc-fzXfQl bAzGKZ"/></div></div></div></section><section id="cms:da463a384575b9269733769b2adb0b34" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Die nächsten Spiele &amp; Termine</h2></div><div class="card with-shadow card-padding"><div class="html-content"><div class="formatted-text "><h4><b>Bundesliga</b></h4><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-08-19T21:30:00+02:00">
            <div class="date">19.08.2022</div>
                    </abbr>
        <abbr class="dtend" title="2022-08-21T20:30:00+02:00">
                            <div class="date"> - 21.08.2022</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:42b66d0b2afd46798efba8a98a94f120" class="extended-html-link summary url">3. Spieltag Bundesliga</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 3.Spieltag Hinrunde Saison 2022 /2023 (Freitag 19.August 2022 bis Sonntag 21.August 2022) im TV, Live Stream, Ticker und Live Konferenz"></abbr>
    </li>
</ul>
<p><b>Top Spiele Bundesliga - 3. Spieltag vom 19.08. bis 21.08.2022</b></p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-08-20T15:30:00+02:00">
            <div class="date">20.08.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-08-20T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417644/borussia-dortmund_werder-bremen/liveticker/" class="extended-html-link summary url">Dortmund - Bremen 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2022/2023 Hinrunde Dortmund - Signal Iduna Park</span>
        <abbr class="description" title="Bundesliga LIVE 3.Spieltag Hinrunde:  Dortmund - Bremen  - Anstoß am Samstag 20.August 2022 15:30 Uhr Dortmund - Signal Iduna Park Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-08-20T15:30:00+02:00">
            <div class="date">20.08.2022</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-08-20T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417655/vfl-wolfsburg_fc-schalke-04/liveticker/" class="extended-html-link summary url">Wolfsburg - Schalke 04 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2022/2023 Hinrunde Wolfsburg - Volkswagen Arena</span>
        <abbr class="description" title="Bundesliga LIVE 3.Spieltag Hinrunde:  Wolfsburg - Schalke 04  - Anstoß am Samstag 20.August 2022 15:30 Uhr Wolfsburg - Volkswagen Arena Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-08-21T17:30:00+02:00">
            <div class="date">21.08.2022</div>
                            <div class="time">17:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-08-21T19:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/bundesliga/ma9417658/vfl-bochum_bayern-muenchen/liveticker/" class="extended-html-link summary url">VfL Bochum - Bayern 17:30 Uhr</a>
        </span>
        <span class="location">17:30 Uhr Bundesliga 2022/2023 Hinrunde Bochum - Vonovia Ruhrstadion</span>
        <abbr class="description" title="Bundesliga LIVE 3.Spieltag Hinrunde:  VfL Bochum - Bayern  - Anstoß am Sonntag 21.August 2022 17:30 Uhr Bochum - Vonovia Ruhrstadion Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in der der Ball rollt"></abbr>
    </li>
</ul>
</div></div></div></div></section><section id="cms:6fed4b923ea1a58e4554069e65c45557" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:d3ede3edcd29822f84a7a8dbe28bcf70" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding"><div class="html-content"><div class="formatted-text "><p>
<b>DFL Supercup 2022 live auf SAT.1 und ran.de</b><br/>Am 30. Juli wartet das erste Highlight nach der Sommerpause auf die Fußballfans! Der Deutsche Meister Bayern München trifft im DFL-Supercup 2022 auf den DFB-Pokalsieger RB Leipzig. Das Finale steigt in der Leipziger Red Bull Arena, der Anpfiff erfolgt um 20:30 Uhr. Das Spiel wird live im Free TV bei SAT.1 übertragen. <a href="https://www.ran.de/fussball/bundesliga/live" title="Die Bundesliga 2022/23 live in SAT.1 und auf ran.de" target="_self" class="extended-html-link">Mehr INFOS...</a></p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2022-07-30T20:30:00+02:00">
            <div class="date">30.07.2022</div>
                            <div class="time">20:30</div>
                    </abbr>
        <abbr class="dtend" title="2022-07-30T22:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/supercup/ma9406544/rb-leipzig_bayern-muenchen/liveticker/" class="extended-html-link summary url">RB Leipzig - Bayern 20:30 Uhr</a>
        </span>
        <span class="location">Supercup</span>
        <abbr class="description" title="Supercup live: RB Leipzig - Bayern München - Anstoß am Samstag 30.Juli 2022 20:30 Uhr (Leipzig - Red Bull Arena). Live bei SAT.1 Mit dem ran.de Liveticker bist Du natürlich von Beginn an mit dabei, wenn in Leipzig der der Ball zum Supercup 2022 rollt"></abbr>
    </li>
</ul>
<p>Auch in der Saison 2022/23 zeigt <i>ran</i> insgesamt neun Partien der Bundesliga und 2. Bundesliga live in <i>SAT.1</i> und im Livestream. Alle Tore, Ergebnisse und Tabellen gibt es auf <i>ran.de</i> in Echtzeit. Neben der Konferenz aller Spiele sind auch ausgewählte Einzelspiele <i><b>im ran.de</b></i> Liveticker abrufbar.</p></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:cdd4c86f48fe94a977a1187d6e75d7c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Ukraine-Hilfe</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/ranhilft" title="ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9c5bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeqdMGlUn3X1tZ9hcoZPKJwUsJNbUSBKwsCa5pewb8WaFjYENlTRRctGNLGW9MTrA4WZ_PxXUHtm6lxUv26fuBj8O8Gzf2I3Q_yooUMvRHQucr7suBfhBqtwpTi4fhVD4dCTayh4WiWba1H5c/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges</h3><div class="teaser-description">ranhilft - wir unterstützen den Arbeiter-Samariter-Bund Deutschland e.V. bei der Hilfe für Betroffene des Ukraine-Krieges. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:d9ddf8058533f907d32cd0b113b8cc23" class="element single-component"><div class="emptyHeadline"><section class="teaser single-item channelId-306-frontpage"><div class="clickable-box-container"><a href="/fussball/bundesliga/bundesliga-manager" title="Stelle jetzt dein Team auf und räume Top-Preise ab" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-frontpage teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1c75qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCthkS9DwSgnkZ84KjfPYNVyyYiNx__mkuDrYc4xsMBLblNaw1yvUxS5CsIQ8yV4GpviCHoKyHEKq6-o2WEpYz2iKAbbWGdWOyOG7pQr06ubCeqz-QCDygm7ayJ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Stelle jetzt dein Team auf und räume Top-Preise ab</h3><div class="teaser-description">Baue Dir Dein eigenes Bundesliga-Team auf, zocke gegen Deine Freunde und gewinne jeden Spieltag hochwertige Preise.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:69b8a712b1f7403a30483587264eb77c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:0e71d538bd20ae066e111657bb0d579b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:4a395daf893de718a88d0df548680832" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-standing9c2fd28765ebe69ee26e762908d182bfc17b39c0" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="standing" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-standing"><!--start module standing--><div class="module-standing"><table data-sort="points"><thead><th class="standing-rank standing-rank-">#</th><th class="team-autoimage team-autoimage-"></th><th class="team-name team-name-">Mannschaft</th><th class="team-shortname team-shortname-">Mannschaft</th><th class="team-microname team-microname-">Mannschaft</th><th class="standing-games_played standing-games_played-">Sp.</th><th class="standing-win standing-win-">S</th><th class="standing-draw standing-draw-">U</th><th class="standing-lost standing-lost-">N</th><th class="standing-goaldiff standing-goaldiff-">Tore</th><th class="standing-difference standing-difference-">Diff.</th><th class="standing-points standing-points-">Pkt.</th></thead><tr class="hs_team_id-253 first odd color-1 color-1-first standing standing-1"><td class="standing-rank">1</td><td class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">BMG</a></td><td class="standing-games_played">3</td><td class="standing-win">2</td><td class="standing-draw">1</td><td class="standing-lost">0</td><td class="standing-goaldiff">6:3</td><td class="standing-difference">3</td><td class="standing-points">7</td></tr><tr class="hs_team_id-209 even color-1 standing standing-2"><td class="standing-rank">2</td><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">FCB</a></td><td class="standing-games_played">2</td><td class="standing-win">2</td><td class="standing-draw">0</td><td class="standing-lost">0</td><td class="standing-goaldiff">8:1</td><td class="standing-difference">7</td><td class="standing-points">6</td></tr><tr class="hs_team_id-258 odd color-1 standing standing-3"><td class="standing-rank">3</td><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">BVB</a></td><td class="standing-games_played">2</td><td class="standing-win">2</td><td class="standing-draw">0</td><td class="standing-lost">0</td><td class="standing-goaldiff">4:1</td><td class="standing-difference">3</td><td class="standing-points">6</td></tr><tr class="hs_team_id-9 even color-1 color-1-last standing standing-4"><td class="standing-rank">4</td><td class="team-image team-image-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">KOE</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">1</td><td class="standing-lost">0</td><td class="standing-goaldiff">5:3</td><td class="standing-difference">2</td><td class="standing-points">4</td></tr><tr class="hs_team_id-19 odd color-3 color-3-first color-3-last standing standing-5"><td class="standing-rank">5</td><td class="team-image team-image-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">FCU</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">1</td><td class="standing-lost">0</td><td class="standing-goaldiff">3:1</td><td class="standing-difference">2</td><td class="standing-points">4</td></tr><tr class="hs_team_id-21 even color-4 color-4-first color-4-last standing standing-6"><td class="standing-rank">6</td><td class="team-image team-image-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">M05</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">1</td><td class="standing-lost">0</td><td class="standing-goaldiff">2:1</td><td class="standing-difference">1</td><td class="standing-points">4</td></tr><tr class="hs_team_id-1639 odd standing standing-7"><td class="standing-rank">7</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SCF</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">0</td><td class="standing-lost">1</td><td class="standing-goaldiff">5:3</td><td class="standing-difference">2</td><td class="standing-points">3</td></tr><tr class="hs_team_id-24 even standing standing-8"><td class="standing-rank">8</td><td class="team-image team-image-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">TSG</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">0</td><td class="standing-lost">1</td><td class="standing-goaldiff">4:5</td><td class="standing-difference">-1</td><td class="standing-points">3</td></tr><tr class="hs_team_id-594 odd standing standing-9"><td class="standing-rank">9</td><td class="team-image team-image-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FCA</a></td><td class="standing-games_played">2</td><td class="standing-win">1</td><td class="standing-draw">0</td><td class="standing-lost">1</td><td class="standing-goaldiff">2:5</td><td class="standing-difference">-3</td><td class="standing-points">3</td></tr><tr class="hs_team_id-2134 even standing standing-10"><td class="standing-rank">10</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">SVW</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">2</td><td class="standing-lost">0</td><td class="standing-goaldiff">4:4</td><td class="standing-difference">0</td><td class="standing-points">2</td></tr><tr class="hs_team_id-29680 odd standing standing-11"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RBL</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">2</td><td class="standing-lost">0</td><td class="standing-goaldiff">3:3</td><td class="standing-difference">0</td><td class="standing-points">2</td></tr><tr class="hs_team_id-2076 even standing standing-12"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VFB</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">2</td><td class="standing-lost">0</td><td class="standing-goaldiff">3:3</td><td class="standing-difference">0</td><td class="standing-points">2</td></tr><tr class="hs_team_id-694 odd standing standing-13"><td class="standing-rank">13</td><td class="team-image team-image-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">S04</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">1</td><td class="standing-lost">1</td><td class="standing-goaldiff">3:5</td><td class="standing-difference">-2</td><td class="standing-points">1</td></tr><tr class="hs_team_id-2086 even standing standing-14"><td class="standing-rank">14</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">WOB</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">1</td><td class="standing-lost">1</td><td class="standing-goaldiff">2:4</td><td class="standing-difference">-2</td><td class="standing-points">1</td></tr><tr class="hs_team_id-977 odd standing standing-15"><td class="standing-rank">15</td><td class="team-image team-image-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">BSC</a></td><td class="standing-games_played">3</td><td class="standing-win">0</td><td class="standing-draw">1</td><td class="standing-lost">2</td><td class="standing-goaldiff">2:5</td><td class="standing-difference">-3</td><td class="standing-points">1</td></tr><tr class="hs_team_id-530 even color-6 color-6-first color-6-last standing standing-16"><td class="standing-rank">16</td><td class="team-image team-image-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">SGE</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">1</td><td class="standing-lost">1</td><td class="standing-goaldiff">2:7</td><td class="standing-difference">-5</td><td class="standing-points">1</td></tr><tr class="hs_team_id-2079 odd color-8 color-8-first standing standing-17"><td class="standing-rank">17</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">BOC</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">0</td><td class="standing-lost">2</td><td class="standing-goaldiff">3:5</td><td class="standing-difference">-2</td><td class="standing-points">0</td></tr><tr class="hs_team_id-205 last even color-8 color-8-last standing standing-18"><td class="standing-rank">18</td><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">B04</a></td><td class="standing-games_played">2</td><td class="standing-win">0</td><td class="standing-draw">0</td><td class="standing-lost">2</td><td class="standing-goaldiff">1:3</td><td class="standing-difference">-2</td><td class="standing-points">0</td></tr></table><ul class="round-marker"><li class="marker-color-1">Champions League</li><li class="marker-color-3">Europa League</li><li class="marker-color-4">Europa Conference League Quali.</li><li class="marker-color-6">Relegation</li><li class="marker-color-8">Abstieg</li></ul></div><!--end module standing--></div>
</div></div></div></div></section><section id="cms:b3d9cee7b1b9443e7f29f16bf99d60e9" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-paderborn-nach-kantersieg-wieder-spitzenreiter-155919" title="2. Liga: Paderborn nach Kantersieg wieder Spitzenreiter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga: Paderborn nach Kantersieg wieder Spitzenreiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/sieg-in-sandhausen-club-schafft-befreiungsschlag-155918" title="Sieg in Sandhausen: Club schafft Befreiungsschlag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">Sieg in Sandhausen: Club schafft Befreiungsschlag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/paderborn-kiel-kantersieg-karlsruher-sc-zweite-liga-spieltag-155914" title="2. Liga: 18 Tore in drei Spielen! Club mit Last-Minute-Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga: 18 Tore in drei Spielen! Club mit Last-Minute-Sieg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/6-0-sieg-in-regensburg-ksc-setzt-erfolgsserie-fort-155917" title="6:0-Sieg in Regensburg: KSC setzt Erfolgsserie fort" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">6:0-Sieg in Regensburg: KSC setzt Erfolgsserie fort</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bvb-ohne-malen-und-adeyemi-155916" title="BVB ohne Malen und Adeyemi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB ohne Malen und Adeyemi</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/schalke-ohne-erkrankten-mohr-in-wolfsburg-155913" title="Schalke ohne erkrankten Mohr in Wolfsburg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schalke ohne erkrankten Mohr in Wolfsburg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-werder-bremen-fans-anreise-unwetter-hauptbahnhof-stellwerk-155910" title="Unwetter! Hauptbahnhof-Chaos vor BVB-Spiel gegen Bremen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Unwetter! Hauptbahnhof-Chaos vor BVB-Spiel gegen Bremen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/seit-2012-im-verein-vardy-verlaengert-bei-leicester-155909" title="Seit 2012 im Verein: Vardy verlängert bei Leicester" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Seit 2012 im Verein: Vardy verlängert bei Leicester</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/union-berlin-urs-fischer-spieler-fan-boykott-rb-leipzig-155904" title="Fan-Boykott gegen RB? Union-Coach bereitet Spieler vor" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Fan-Boykott gegen RB? Union-Coach bereitet Spieler vor</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-moenchengladbach-daniel-farke-sauer-wegen-reporter-frage-155903" title="Trotz Tabellenführung: Sommer-Frage bringt Farke auf die Palme" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Trotz Tabellenführung: Sommer-Frage bringt Farke auf die Palme</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:586d40b21f631a576ee9ea0eeb9f60f7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/flanke-oder-torschuss-mls-spieler-gelingt-geniales-tor-clip" title="Flanke oder Torschuss? MLS-Spieler gelingt geniales Tor" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Flanke oder Torschuss? MLS-Spieler gelingt geniales Tor</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/trotz-arsenal-tattoo-auf-dem-koerper-aubameyang-vor-wechsel-zum-fc-chelsea-clip" title="Aubameyang bald erster Chelsea-Spieler mit Arsenal-Tattoo?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Aubameyang bald erster Chelsea-Spieler mit Arsenal-Tattoo?</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/das-macht-der-nicht-fuer-500-000-nagelsmann-zur-causa-ronaldo-clip" title="&quot;Das macht der nicht für 500.000&quot;: Nagelsmann zur Causa Ronaldo" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Das macht der nicht für 500.000&quot;: Nagelsmann zur Causa Ronaldo</h3><span class="teaser-lineB">1:42 min</span></div></a></div></section></div></div></section><section id="cms:70c2ea22ef271ec025a260464330b9a8" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Galerie</h2></div><section class="teaser single-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/conference-league-linfield-fc-der-kleine-titelsammler-den-niemand-kennt" title="Linfield FC: Europas unbekannter Titelhamster" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/14e8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepWr8jecPsTQRIXEz1vow7k26Struq2mdPNnEnB44rl_aB8tc1rNsjsdM77N59oDtR3qGcKoZETWd2G9VUUO9wNLwM7DNbFo10iEEiVl48j23mDqRg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Linfield FC: Europas unbekannter Titelhamster</h3><div class="teaser-description">Aus deutscher Sicht gehört dem 1. FC Köln in den Playoffs der Conference League alle Aufmerksamkeit. Doch es gibt auch kleine Klubs, die parallel spielen. Der erfolgreichste davon: der FC Linfield. ran stellt den Traditionsklub aus Nordirland vor und verrät, warum der FC Bayern neidisch auf sie sein kann.</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/bundesliga" class="breadcrumb-item">Bundesliga</a><a href="/fussball/bundesliga/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Union Berlin: Urs Fischer bereitet Spieler auf möglichen Fan-Boykott gegen RB Leipzig vor</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.nextkickerz.de/" target="_blank" rel="noopener">Nextkickerz</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Bundesliga: Der Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga: Die Tabelle</a></li><li><a href="/fussball/dfb-pokal/dfb-pokal-spielplan" target="_self">DFB-Pokal: Spielplan</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">2. Liga: Der Spielplan</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">2. Liga: Die Tabelle</a></li><li><a href="/fussball/weltmeisterschaft/wm-spielplan-2022-katar" target="_self">WM 2022: Spielplan für Katar</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League: Der Spielplan</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>