<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614" hrefLang="x-default"/><title data-react-helmet="true">Bundesliga - VfL-Verteidiger Lacroix für zwei Spiele gesperrt - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Champions-League-Teilnehmer VfL Wolfsburg muss in den kommenden beiden Bundesliga-Spielen auf Verteidiger Maxence Lacroix verzichten."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Bundesliga - VfL-Verteidiger Lacroix für zwei Spiele gesperrt"/><meta data-react-helmet="true" property="og:description" content="Champions-League-Teilnehmer VfL Wolfsburg muss in den kommenden beiden Bundesliga-Spielen auf Verteidiger Maxence Lacroix verzichten."/><meta data-react-helmet="true" name="date" content="2021-11-01T16:35:05+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-11-01T16:11:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-11-01T16:11:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Bundesliga"/><meta data-react-helmet="true" name="node_id" content="770678"/><meta data-react-helmet="true" name="format_id" content="306"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"VfL-Verteidiger Lacroix für zwei Spiele gesperrt","headline":"VfL-Verteidiger Lacroix für zwei Spiele gesperrt","datePublished":"2021-11-01T16:30:00+01:00","dateModified":"2021-11-01T16:35:05+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614","name":"VfL-Verteidiger Lacroix für zwei Spiele gesperrt"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Bundesliga","item":"https://www.ran.de/fussball/bundesliga"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/bundesliga/news"},{"@type":"ListItem","position":4,"name":"VfL-Verteidiger Lacroix für zwei Spiele gesperrt","item":"https://www.ran.de/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"495eeaafd09fae1cb37e7e8dc1055638792a1b50","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"bd4e19f4ae3f0713e90865961c7fca97590fd539","fem":"4ef16566b81838a85d0147ac11e4bf224835070a","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"67f4d7c4b83441b2fa488e13dec3f605eadf426a","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ecf250e3a3bc0deefe587e1385a2cd17a06dc189","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"89fa6c9e5b04a30ec3663e8bfa81daef5fa4af69","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"53411269304a57fdfa07e5e55724066c09ae42d0","puls4":"408529704975a7655d624cffb86981bc3fb5ee22","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"1254feea5d85ec8146f4b1c94ba013be951c8dac","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"75c77ec3eb74535e5114ff3bbd17e18bb22833ab","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"ef2def48730790bddda73b0426728ff4e1079df9","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"af5e947c705293477736c4180e5eaeab65b9fbe9","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"0b4673cfb41cc044f8ab6de4c36448b5f600c343","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"91c11ebbfb7c8c9760daa27513d04227f9cd5693","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.75c77ec3eb74535e5114ff3bbd17e18bb22833ab.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.0563cdc98388695bf549c71e0260a7ec1e06ac4c.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.5bb01252f133ad892051.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor ran-bundesliga channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2021" target="_self"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021" target="_self"><span>NFL Draft 2021</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/locker-room/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" target="_self" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2021" target="_self"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021" target="_self"><span>NFL Draft 2021</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/flyout/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/queues-redirects/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/locker-room/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video" target="_self"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" target="_self" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/actionsport" target="_self"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/us-sport/elf" target="_self"><span>ELF</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room" target="_self"><span>Locker Room</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" target="_self"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/bundesliga" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Bundesliga</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ma9242926/1899-hoffenheim_1-fc-koeln/liveticker/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ma9242926/1899-hoffenheim_1-fc-koeln/liveticker/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-tabelle" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-spielplan" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bundesliga-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/torjaeger/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/bundesliga/teams/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://track.adform.net/C/?bn=48249758;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" style="background-image:url(https://ad.71i.de/images/tipico/2021/Logo_Tipico_SubNeg_88x88.png)" class="sponsor sponsor-1" rel="noopener">Tipico 2021</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">VfL-Verteidiger Lacroix für zwei Spiele gesperrt</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Champions-League-Teilnehmer VfL Wolfsburg muss in den kommenden beiden Bundesliga-Spielen auf Verteidiger Maxence Lacroix verzichten.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">01.11.2021 •  16:30<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/f451qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP3zewWcCjYcoNa9l5GQdPEFQvCrJZBW146JhRP5nOQAGi_HYhuTjOQS5t15y3sxgncEuysXYqroWLWELemHyOFY7WCK9HZa8GZXCkoDsKm4ofAj1pi85OSTDCqrFW8yrXeR4LG4wN-WwSrQnodm6GortBsebzyuVrdncrNtS6ylAlq80Kr-pzMM4hpW5R7cvfhdVFr5c4lVinadY4j5B-1Hy5m/profile:mag-996x562" alt="Maxence Lacroix für zwei Spiele gesperrt - Bildquelle: FIRO/FIRO/SID/" title="Maxence Lacroix für zwei Spiele gesperrt" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Maxence Lacroix für zwei Spiele gesperrt<!-- --> <span class="copyright">© <!-- -->FIRO/FIRO/SID/</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Frankfurt am Main (SID) - Champions-League-Teilnehmer VfL Wolfsburg muss in den kommenden beiden Bundesliga-Spielen auf Verteidiger Maxence Lacroix verzichten. Der Franzose wurde vom Sportgericht des Deutschen Fußball-Bundes (DFB) nach seiner Roten Karte beim 2:0-Sieg bei Bayer Leverkusen am Samstag für zwei Spiele gesperrt. Damit verpasst Lacroix das Heimspiel gegen den FC Augsburg (Samstag, 15:30 Uhr) sowie die Partie bei Arminia Bielefeld (20. November).</p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:de729fb596767d1c3178e358fd1ac4ff" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Alle Infos zu den nächsten Spielen</h2></div><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowtransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fqueues-html%2Fnetpoint-player-latest-video-bundesliga&amp;libraries=jquery"></iframe></div></div></div></section><section id="cms:181d65c1542f61f5a3dedaf7dcf00fff" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/time-to-jump-around-wisconsins-fans-rasten-aus-clip" title="Time to Jump Around! Wisconsins-Fans rasten aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/a226qgELB38wdEyDt0CYgnBPgWItaQHCu-z8u3oAtN8ALHjCxTzwllnYk2xWLBzrEgkDd4vpb-BUy6kyQR_WBEbnwqh6lt_QWO7-CnM4fmcCkZFkywZz7E65aBmZyAdYr67x0Go1mgXOVTMVUNXixotV1beD410fHHBEObOaTrQtt3bviGx_JA/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Time to Jump Around! Wisconsins-Fans rasten aus</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-cowboys-bezwingen-vikings-in-letzter-minute-clip" title="HIGHLIGHTS: Last-Minute-Krimi! Cowboys siegen ohne Prescott" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c1beqgELB38wdEyDt0CYgnBPgWItaQHCu-z8vVwwnb9KwQXjRaEFK4p3LpoIiMn153apD74FahPhzmJCNquSip7qSoyCJoMKh-JGiEnAqP6S1W5sDlYRg7P16qWXvNUxw2jWk7pNntxpHsY3AxwGrhLuiqW1-f9Mrc9pnWtATZy8J6__Nh0MKGVVQw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Last-Minute-Krimi! Cowboys siegen ohne Prescott</h3><span class="teaser-lineB">5:40 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-saints-d-stoppt-brady-und-bucs-offense-clip" title="HIGHLIGHTS: Saints-D stoppt Brady und Bucs-Offense" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5e54qgELB38wdEyDt0CYgnBPgWItaQHCu-z877WYnGqd4Pd3m1sYnJfV3hx0WOrX7Xa48YKilS3O8qHMj4DYiDvGbqPXWNXeypLc_W61DAp7UlAW03VO8jjEuvgje5sjli1dji04Zmx7ERqC5n49r1WntSOcrHu_ncb_nIimSp5gjysVIlKaUnJSSQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Saints-D stoppt Brady und Bucs-Offense</h3><span class="teaser-lineB">9:19 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-buccaneers-at-saints-ganze-folge" title="HIGHLIGHTS: Buccaneers at Saints" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/dd5aqgELB38wdEyDt0CYgnBPgWItaQHCu-z8uvXGjAGgscAmn4qZbEhJU5iTWHLmqpB2iPRRF0C0RrWu1okL0qC-_yHxK-PBiAPj0-BgfQiuPRhKI1lvHPAnZ6f9N28e5YEkkyA8r49bZSpQ_k2Jo8pI95_fiepv4trtwItvgPiHosiUqTt07sQoCQ/profile:mag-300x170);background-repeat:no-repeat"><div class="teaser-valid-until">Noch <!-- -->3 Tage</div><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Buccaneers at Saints</h3><span class="teaser-lineB">15 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-jaguars-at-seahawks-clip" title="HIGHLIGHTS: Seahawks-TD beim Onside Kick" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3335qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKMTdSRsYOHL_sOoWhq0f27oT9cKXEIpGdFhfe4z0fv0OC6AcTlAfvEf77gudRp4IJoOv2refnYodgMrHOhRAzijV0Z-y4FceKo7hqAPJrqqsjlMDOFmHL_o1fWqVVm3cw_f9kLW6RTiDVoQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Seahawks-TD beim Onside Kick</h3><span class="teaser-lineB">11 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/field-goal-fake-geht-daneben-harter-tackle-gegen-boswell-clip" title="Field-Goal-Fake geht daneben Harter Tackle gegen Boswell" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/d037qgELB38wdEyDt0CYgnBPgWItaQHCu-z87dGgYO4DX-cjdyKLx9EabtpjrjinydbmYQbH3JU8_m8zuMNuiT2xaN4yNEU2wCfslZixQbV5y2hpM5jK3FC3fyz2S1xF-aLrGfImddQBdjDR1OVbSXUxiWai7cGgIZ79tmtN7oXrDUB8p8AAng/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Field-Goal-Fake geht daneben Harter Tackle gegen Boswell</h3><span class="teaser-lineB">1:52 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/es-gruselt-wieder-das-sind-die-halloween-kostueme-der-nfl-stars-clip" title="Es gruselt wieder! Die Halloween-Kostüme der NFL-Stars" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/01e3qgELB38wdEyDt0CYgnBPgWItaQHCu-z86iAu7aHXCfowGOKd-6K7mBbffGXSrZGjWlDN62sbJlp4TWF1LDBTUkeXw2gbyWMwfwkg7RbQUtr_qGQqc_KLNAzKqSuZK-XE8lF_Y0bE6HAJeDX3VZG11zI0tAEP6_sfa2Y4XV0zckghy1339A/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Es gruselt wieder! Die Halloween-Kostüme der NFL-Stars</h3><span class="teaser-lineB">1:20 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/autsch-allen-kracht-mit-voller-wucht-ins-kicker-netz-clip" title="Autsch! Allen kracht mit voller Wucht ins Kicker-Netz" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/545dqgELB38wdEyDt0CYgnBPgWItaQHCu-z84BVG-wJ_R3iTel5VXpWUNKutVs-yUk2ApN3N9w_Sh6z0KbFDkwdlpLvdd_f9eMFGsPL6AgcEM-X7RJtlArLpsPI8OdrtHABQe6ZA9j73xyMeBgYb8tHnLdTkcAogAXpcWlW7IvQ-6a6ypFkazQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Autsch! Allen kracht mit voller Wucht ins Kicker-Netz</h3><span class="teaser-lineB">1:08 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-johnson-beinahe-mit-td-bei-patriots-sieg-clip" title="HIGHLIGHTS: Johnson beinahe mit TD bei Patriots-Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Johnson beinahe mit TD bei Patriots-Sieg</h3><span class="teaser-lineB">4:00 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video hidden"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/ahu-ahu-werner-motiviert-iowa-hawkeyes-clip" title="AHU! AHU! Werner motiviert Iowa Hawkeyes" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">AHU! AHU! Werner motiviert Iowa Hawkeyes</h3><span class="teaser-lineB">1:18 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:a1bfc5bc5e59372dafe47c320b4b5e8e" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/green-bay-packers-aaron-rodgers-und-seine-matte-alles-fuer-auftragskiller-john-wick-134538" title="Packers: Rodgers und seine Matte - alles für John Wick" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b97eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLj7h23WVqUY_STmS7fe3mba0kizGw0Ef0kcBCi8scQAfXdfdtoAFbb1rErADWWn-w/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Packers: Rodgers und seine Matte - alles für John Wick</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/atlanta-falcons-mentale-probleme-calvin-ridley-zieht-sich-zurueck-134567" title="Mentale Probleme! Calvin Ridley zieht sich zurück" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8a87qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjqH2wlfjO_W47iZxPNrvErqAY8pWDPq4rWOZickE0dwr3oVvV4WLZ4q9_vWhDKV3ru/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mentale Probleme! Calvin Ridley zieht sich zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-tom-brady-und-bruce-arians-ueben-selbstkritik-nach-pleite-eine-peinliche-vorstellung-134581" title="Brady und Bucs frustriert: &quot;Peinliche Vorstellung&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2732qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDXjnUXfyu0MW9soaKYeVqsrf2bHf7MEsgPftthEcjCPfdm8AbJj-hOR_HglwfXSyrmd6CIaDi8oANaiEO44RmZl6sNwD4uXxcXVnKeYlUiyab4tGzMsr/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady und Bucs frustriert: &quot;Peinliche Vorstellung&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-1062-news"><div class="clickable-box-container"><a href="/us-sport/news/american-football-high-school-quarterback-justyn-martin-wirft-13-touchdown-paesse-in-einem-spiel-134533" title="Historische Leistung! QB wirft 13 TD-Pässe in einem Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-1062-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4285qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaywGLgNhKlEeMVZmCNAyITNJwGbSkXWPXoyiECwhNyHodMMDAhfvR5Y4R8EDevrJ9RQN9U2a8yZAbpNcABsSAnfNou7SPTA/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">US-Sport</h4><h3 class="teaser-headline">Historische Leistung! QB wirft 13 TD-Pässe in einem Spiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-transfers-und-news-entwarnung-bei-hernandez-103640" title="FC Bayern: Entwarnung bei Hernandez" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/00b9qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3QgYUZ2aNAHoSh8nGeGu9xDE0TDsnpmDgX1VprlkXEvRFQENeaHqfTyNVzJfB03NFk14SgED7VUCT2ARblpXN4tpivhnq8yfa4_ypxY/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">FC Bayern: Entwarnung bei Hernandez</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-woche-8-fuer-die-deutschen-in-der-nfl-johnson-verpasst-touchdown-131248" title="Deutsches Roundup: Johnson verpasst Touchdown knapp" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5adfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDXjkQH7FcL0tzHMw8kea4YplOGjO6gF2pPTnrKtSRaVviJS0X3XaDy_aD-fNgsGv1AcMd2yl_vS2PO8STyUbLtoWJaId_SzCr9QK/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Deutsches Roundup: Johnson verpasst Touchdown knapp</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-315-news"><div class="clickable-box-container"><a href="/fussball/dfb-pokal/news/achtelfinal-auslosung-berliner-derby-und-auswaertsspiele-fuer-bvb-und-gladbach-134558" title="Pokal Auslosung: Auswärtsspiele für BVB und Gladbach" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-315-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2b09qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bfe7Pic7YzuRj15ymYmnmhn2YWAuHi7YBaPimJ9nFHeTjvT0Ejieu2CtZMz_xJEj_58-kU0KQO_ZTDHOEYaj5NLeil4g2w-PuURT1aUQZntoXiRT3kl4mu3devdqOOvYyTxrttw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Pokal</h4><h3 class="teaser-headline">Pokal Auslosung: Auswärtsspiele für BVB und Gladbach</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/fan-ausschreitungen-zweitliga-spiel-in-den-niederlanden-abgebrochen-134479" title="Spielabbruch nach Fan-Krawallen in den Niederlanden" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f2e2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnZQF7oxxSU3EmDJb9fWix953OFiMad0AWtAxTJ8JwjxsglIdS1uV7uOEHrToMNaUG0GVEmOXA0-_8AgpdzR4h8L0_mweepjDAQJACdsdwC8uXwBJxZNNT8wFo79O2PdDznwVlBa_kK9EpC4X17eLv2eN0P7ij8wGqdja8gk6dFlzCXzA7M1fii5zBvHuEziJBGZHCqWzORZIXtX7GRFubDWsvxOVfWVuFIExDK-yZ-FSZbEBxdTYo8uG/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Spielabbruch nach Fan-Krawallen in den Niederlanden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/kurioser-protest-75-tore-bei-jugend-spiel-weil-schiri-nicht-kommt-134463" title="75 Tore in Kreisklassen-Spiel, weil Schiri nicht kommt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">75 Tore in Kreisklassen-Spiel, weil Schiri nicht kommt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-brady-kann-s-nicht-in-new-orleans-saints-schocken-buccaneers-134569" title="Brady kanns nicht in New Orleans - Saints schocken Bucs!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady kanns nicht in New Orleans - Saints schocken Bucs!</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/podolski-verteidigt-kimmich-als-schwerverbrecher-hingestellt/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cfdj3tmhvmc1&utm_content=v-cfdj3o0bhdep-fa" title="Podolski verteidigt Kimmich: "Als Schwerverbrecher hingestellt"" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i1thumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMS8xMC8zMS8xMC80M18yMl82MTdlNzM0YWIwYmU3LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Podolski verteidigt Kimmich: "Als Schwerverbrecher hingestellt"</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/doppeltes-babyglueck-ronaldo-wird-erneut-vater-von-zwillingen/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cfb80jqry2s9&utm_content=v-cfb805cgmvyp-fa" title="Doppeltes Babyglück: Ronaldo wird erneut Vater von Zwillingen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i2thumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMS8xMC8yOC8xNy8zNl8zNF82MTdhZGZhMjA0N2ZhLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Doppeltes Babyglück: Ronaldo wird erneut Vater von Zwillingen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/konsequenzen-nicht-unerheblich-oliver-kahn-mahnt-joshua-kimmich/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cfb07fg46mjt&utm_content=v-cfaz6gc7kuy9-fa" title=""Konsequenzen nicht unerheblich": Oliver Kahn mahnt Joshua Kimmich" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i2thumbs.glomex.com/dC1ydS8yMDIxLzEwLzI4LzExLzI5XzI0XzYxN2E4OTk0NTk1NDkuanBn/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">"Konsequenzen nicht unerheblich": Oliver Kahn mahnt Joshua Kimmich</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section><section id="cms:da463a384575b9269733769b2adb0b34" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Bundesliga 2021/2022</h2></div><div class="card with-shadow card-padding"><div class="html-content"><div class="formatted-text "><h4>Bundesliga Saison 2021 / 2022</h4><p>Die nächsten Spieltage (10 bis 12) stehen in der Fußball Bundesliga an.</p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2021-10-29T20:30:00+02:00">
            <div class="date">29.10.2021</div>
                    </abbr>
        <abbr class="dtend" title="2021-10-31T21:30:00+01:00">
                            <div class="date"> - 31.10.2021</div>
                    </abbr>
        <span class="title summary">
            <a href="/fussball/bundesliga/bundesliga-spielplan#cms:f6c50fc3704afbf9078d7faea16b9b40" class="extended-html-link summary url">10. Spieltag Hinrunde</a>
        </span>
        <span class="location">Bundesliga</span>
        <abbr class="description" title="Bundesliga LIVE 10. Spieltag Saison 2021 /2022 Hinrunde"></abbr>
    </li>
</ul>
<p><b>TOP Spiel 10. Spieltag</b></p><ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2021-10-30T15:30:00+02:00">
            <div class="date">30.10.2021</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2021-10-30T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9242939/borussia-dortmund_1-fc-koeln/liveticker/" class="extended-html-link summary url">Dortmund - 1.FC Köln 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2021/2022 Hinrunde Dortmund - Signal Iduna Park</span>
        <abbr class="description" title="Bundesliga LIVE Dortmund - 1.FC Köln 15:30 Uhr 10. Spieltag Hinrunde Dortmund - Signal Iduna Park"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2021-10-30T15:30:00+02:00">
            <div class="date">30.10.2021</div>
                            <div class="time">15:30</div>
                    </abbr>
        <abbr class="dtend" title="2021-10-30T17:15:00+02:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9242947/1-fc-union-berlin_bayern-muenchen/liveticker/" class="extended-html-link summary url">Union Berlin - Bayern München 15:30 Uhr</a>
        </span>
        <span class="location">15:30 Uhr Bundesliga 2021/2022 Hinrunde Berlin - Alte Försterei</span>
        <abbr class="description" title="Bundesliga LIVE Union Berlin - Bayern München 15:30 Uhr 10. Spieltag Hinrunde Berlin - Alte Försterei"></abbr>
    </li>
</ul>
<ul class="seo_vevent">
    <li class="vevent">
        <abbr class="dtstart" title="2021-10-31T17:30:00+01:00">
            <div class="date">31.10.2021</div>
                            <div class="time">17:30</div>
                    </abbr>
        <abbr class="dtend" title="2021-10-31T19:15:00+01:00">
                    </abbr>
        <span class="title summary">
            <a href="/datenbank/fussball/bundesliga/ma9242950/bor-moenchengladbach_vfl-bochum/liveticker/" class="extended-html-link summary url">M´Gladbach - VfL Bochum 17:30 Uhr</a>
        </span>
        <span class="location">17:30 Uhr Bundesliga 2021/2022 Hinrunde Mönchengladbach - Borussia Park</span>
        <abbr class="description" title="Bundesliga LIVE M´Gladbach - VfL Bochum 17:30 Uhr 10. Spieltag Hinrunde Mönchengladbach - Borussia Park"></abbr>
    </li>
</ul>
</div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:d9ddf8058533f907d32cd0b113b8cc23" class="element single-component"><div class="emptyHeadline"><section class="teaser single-item channelId-306-frontpage"><div class="clickable-box-container"><a href="/fussball/bundesliga/bundesliga-manager" title="Bundesliga Manager: Jetzt mitspielen und Preise gewinnen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-frontpage teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9866qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4YyCDS7bw4Yz_KHxlTFXZIl7IDujhmnr3IHf5PWkii9gaJKf7XKvgQBT91CJUryAAvAfGbNNPAdnkcDpcy5ijvr8u_LElnte2FCXxfa7wSbg6tKdDGxZAY3pVqIF_Pb3eOFtGkcu-86eWEueXVtCNhEZpjkB9kd/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga Manager: Jetzt mitspielen und Preise gewinnen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:69b8a712b1f7403a30483587264eb77c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:0e71d538bd20ae066e111657bb0d579b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:e5e89b5064382ccb286bbcc9f51189e4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/79b0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB0ck1I_8WchxUo9lnmQ115xHUat7kl6K7UvE-i-qB5qmO6FfH2LoEe5AI1pzxXkBSTENrNl10o01zHoDsOy93HsaW-2eP-23Ojh5StKCiGgU2QS_WKzO5rrsn8OtfXDiheR16RHiM1ZD-MPkso4/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/podolski-verteidigt-kimmich-als-schwerverbrecher-hingestellt/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cfdj3tmhvmc1&utm_content=v-cfdj3o0bhdep-fa" title="Podolski verteidigt Kimmich: "Als Schwerverbrecher hingestellt"" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i1thumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMS8xMC8zMS8xMC80M18yMl82MTdlNzM0YWIwYmU3LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Podolski verteidigt Kimmich: "Als Schwerverbrecher hingestellt"</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:c7b1504129c93a57accc55dc9aa9bd28" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Bundesliga Topspiele Live</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-live-wer-uebertraegt-zeigt-heute-welche-spiele-der-10-spieltag-live-im-tv-ticker-und-livestream-132368" title="1. Liga live: So seht ihr den 10. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">1. Liga live: So seht ihr den 10. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/2-liga-live-wer-zeigt-uebertraegt-heute-welche-spiele-der-12-spieltag-der-2-liga-im-tv-ticker-und-livestream-132303" title="2. Liga live: So seht ihr den 12. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Liga live: So seht ihr den 12. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-article"><div class="clickable-box-container"><a href="/fussball/bundesliga/bundesliga-spielplan" title="Der aktuelle Spielplan! Hier gibt&#x27;s alle Paarungen" target="_blank" class="clickable-box-link clickable-box-horizontal-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Der aktuelle Spielplan! Hier gibt&#x27;s alle Paarungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-article"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" title="2. Bundesliga: Spielplan 2021/2022" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">2. Bundesliga: Spielplan 2021/2022</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:4a395daf893de718a88d0df548680832" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-standingaf29052ceba29a98e928e5ba0d19ea4f4219cf18" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="standing" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-standing"><!--start module standing-->
<div class="module-standing"><table data-sort="points"><thead><th class="standing-rank standing-rank-">#</th><th class="team-autoimage team-autoimage-"></th><th class="team-name team-name-">Mannschaft</th><th class="team-shortname team-shortname-">Mannschaft</th><th class="team-microname team-microname-">Mannschaft</th><th class="standing-games_played standing-games_played-">Sp.</th><th class="standing-win standing-win-">S</th><th class="standing-draw standing-draw-">U</th><th class="standing-lost standing-lost-">N</th><th class="standing-goaldiff standing-goaldiff-">Tore</th><th class="standing-difference standing-difference-">Diff.</th><th class="standing-points standing-points-">Pkt.</th></thead><tr class="hs_team_id-209 first odd color-1 color-1-first standing standing-1"><td class="standing-rank">1</td><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">FCB</a></td><td class="standing-games_played">10</td><td class="standing-win">8</td><td class="standing-draw">1</td><td class="standing-lost">1</td><td class="standing-goaldiff">38:10</td><td class="standing-difference">28</td><td class="standing-points">25</td></tr><tr class="hs_team_id-258 even color-1 standing standing-2"><td class="standing-rank">2</td><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">BVB</a></td><td class="standing-games_played">10</td><td class="standing-win">8</td><td class="standing-draw">0</td><td class="standing-lost">2</td><td class="standing-goaldiff">27:15</td><td class="standing-difference">12</td><td class="standing-points">24</td></tr><tr class="hs_team_id-1639 odd color-1 standing standing-3"><td class="standing-rank">3</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SCF</a></td><td class="standing-games_played">10</td><td class="standing-win">6</td><td class="standing-draw">4</td><td class="standing-lost">0</td><td class="standing-goaldiff">17:7</td><td class="standing-difference">10</td><td class="standing-points">22</td></tr><tr class="hs_team_id-205 even color-1 color-1-last standing standing-4"><td class="standing-rank">4</td><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">B04</a></td><td class="standing-games_played">10</td><td class="standing-win">5</td><td class="standing-draw">2</td><td class="standing-lost">3</td><td class="standing-goaldiff">23:16</td><td class="standing-difference">7</td><td class="standing-points">17</td></tr><tr class="hs_team_id-21 odd color-3 color-3-first color-3-last standing standing-5"><td class="standing-rank">5</td><td class="team-image team-image-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">M05</a></td><td class="standing-games_played">10</td><td class="standing-win">5</td><td class="standing-draw">1</td><td class="standing-lost">4</td><td class="standing-goaldiff">14:10</td><td class="standing-difference">4</td><td class="standing-points">16</td></tr><tr class="hs_team_id-19 even color-4 color-4-first color-4-last standing standing-6"><td class="standing-rank">6</td><td class="team-image team-image-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">FCU</a></td><td class="standing-games_played">10</td><td class="standing-win">4</td><td class="standing-draw">4</td><td class="standing-lost">2</td><td class="standing-goaldiff">15:15</td><td class="standing-difference">0</td><td class="standing-points">16</td></tr><tr class="hs_team_id-2086 odd standing standing-7"><td class="standing-rank">7</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">WOB</a></td><td class="standing-games_played">10</td><td class="standing-win">5</td><td class="standing-draw">1</td><td class="standing-lost">4</td><td class="standing-goaldiff">11:12</td><td class="standing-difference">-1</td><td class="standing-points">16</td></tr><tr class="hs_team_id-29680 even standing standing-8"><td class="standing-rank">8</td><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RBL</a></td><td class="standing-games_played">10</td><td class="standing-win">4</td><td class="standing-draw">3</td><td class="standing-lost">3</td><td class="standing-goaldiff">21:10</td><td class="standing-difference">11</td><td class="standing-points">15</td></tr><tr class="hs_team_id-24 odd standing standing-9"><td class="standing-rank">9</td><td class="team-image team-image-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">TSG</a></td><td class="standing-games_played">10</td><td class="standing-win">4</td><td class="standing-draw">2</td><td class="standing-lost">4</td><td class="standing-goaldiff">19:15</td><td class="standing-difference">4</td><td class="standing-points">14</td></tr><tr class="hs_team_id-253 even standing standing-10"><td class="standing-rank">10</td><td class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">BMG</a></td><td class="standing-games_played">10</td><td class="standing-win">4</td><td class="standing-draw">2</td><td class="standing-lost">4</td><td class="standing-goaldiff">12:13</td><td class="standing-difference">-1</td><td class="standing-points">14</td></tr><tr class="hs_team_id-9 odd standing standing-11"><td class="standing-rank">11</td><td class="team-image team-image-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">KOE</a></td><td class="standing-games_played">10</td><td class="standing-win">3</td><td class="standing-draw">4</td><td class="standing-lost">3</td><td class="standing-goaldiff">15:18</td><td class="standing-difference">-3</td><td class="standing-points">13</td></tr><tr class="hs_team_id-977 even standing standing-12"><td class="standing-rank">12</td><td class="team-image team-image-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">BSC</a></td><td class="standing-games_played">10</td><td class="standing-win">4</td><td class="standing-draw">0</td><td class="standing-lost">6</td><td class="standing-goaldiff">11:23</td><td class="standing-difference">-12</td><td class="standing-points">12</td></tr><tr class="hs_team_id-2076 odd standing standing-13"><td class="standing-rank">13</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VFB</a></td><td class="standing-games_played">10</td><td class="standing-win">2</td><td class="standing-draw">4</td><td class="standing-lost">4</td><td class="standing-goaldiff">15:19</td><td class="standing-difference">-4</td><td class="standing-points">10</td></tr><tr class="hs_team_id-2079 even standing standing-14"><td class="standing-rank">14</td><td class="team-image team-image-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">BOC</a></td><td class="standing-games_played">10</td><td class="standing-win">3</td><td class="standing-draw">1</td><td class="standing-lost">6</td><td class="standing-goaldiff">8:18</td><td class="standing-difference">-10</td><td class="standing-points">10</td></tr><tr class="hs_team_id-530 odd standing standing-15"><td class="standing-rank">15</td><td class="team-image team-image-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">SGE</a></td><td class="standing-games_played">10</td><td class="standing-win">1</td><td class="standing-draw">6</td><td class="standing-lost">3</td><td class="standing-goaldiff">10:15</td><td class="standing-difference">-5</td><td class="standing-points">9</td></tr><tr class="hs_team_id-594 even color-6 color-6-first color-6-last standing standing-16"><td class="standing-rank">16</td><td class="team-image team-image-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FCA</a></td><td class="standing-games_played">10</td><td class="standing-win">2</td><td class="standing-draw">3</td><td class="standing-lost">5</td><td class="standing-goaldiff">9:19</td><td class="standing-difference">-10</td><td class="standing-points">9</td></tr><tr class="hs_team_id-124 odd color-8 color-8-first standing standing-17"><td class="standing-rank">17</td><td class="team-image team-image-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">DSC</a></td><td class="standing-games_played">10</td><td class="standing-win">0</td><td class="standing-draw">5</td><td class="standing-lost">5</td><td class="standing-goaldiff">6:16</td><td class="standing-difference">-10</td><td class="standing-points">5</td></tr><tr class="hs_team_id-1787 last even color-8 color-8-last standing standing-18"><td class="standing-rank">18</td><td class="team-image team-image-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1787.png" border="0" alt="SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SpVgg Greuther Fürth</a></td><td class="team-shortname team-shortname-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">Gr. Fürth</a></td><td class="team-microname team-microname-"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SGF</a></td><td class="standing-games_played">10</td><td class="standing-win">0</td><td class="standing-draw">1</td><td class="standing-lost">9</td><td class="standing-goaldiff">7:27</td><td class="standing-difference">-20</td><td class="standing-points">1</td></tr></table><ul class="round-marker"><li class="marker-color-1">Champions League</li><li class="marker-color-3">Europa League</li><li class="marker-color-4">Europa Conference League Quali.</li><li class="marker-color-6">Relegation</li><li class="marker-color-8">Abstieg</li></ul></div><!--end module standing--></div>
</div></div></div></div></section><section id="cms:b3d9cee7b1b9443e7f29f16bf99d60e9" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/vfl-verteidiger-lacroix-fuer-zwei-spiele-gesperrt-134614" title="VfL-Verteidiger Lacroix für zwei Spiele gesperrt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">VfL-Verteidiger Lacroix für zwei Spiele gesperrt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/ex-bundesligaprofi-sebastian-verstaerkt-leipzigs-psychologenteam-134613" title="Ex-Bundesligaprofi Sebastian verstärkt Leipzigs Psychologenteam" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Ex-Bundesligaprofi Sebastian verstärkt Leipzigs Psychologenteam</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/fc-barcelona-agueero-mit-herzrhythmusstoerung-im-krankenhaus-134603" title="Sorge um Barca-Star: Agüero mit Herzproblemen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Sorge um Barca-Star: Agüero mit Herzproblemen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/argentinien-trainer-durch-schuesse-bei-drittliga-spiel-verletzt-134605" title="Argentinien: Trainer durch Schüsse bei Drittliga-Spiel verletzt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Argentinien: Trainer durch Schüsse bei Drittliga-Spiel verletzt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-317-news"><div class="clickable-box-container"><a href="/fussball/europa-league/news/angst-vor-krawallen-keine-lazio-fans-in-marseille-134601" title="Angst vor Krawallen: Keine Lazio-Fans in Marseille" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europa League</h4><h3 class="teaser-headline">Angst vor Krawallen: Keine Lazio-Fans in Marseille</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/psg-sergio-ramos-noch-immer-verletzt-jetzt-droht-das-aus-134600" title="Bericht: Ramos droht das Aus bei PSG" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Bericht: Ramos droht das Aus bei PSG</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/fc-bayern-julian-nagelsmann-vor-rueckkehr-gegen-benfica-lissabon-134599" title="&quot;Schnelltests negativ&quot;: Nagelsmann vor Rückkehr" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">&quot;Schnelltests negativ&quot;: Nagelsmann vor Rückkehr</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/leverkusen-bakker-faellt-mit-sprunggelenksverletzung-vier-wochen-aus-134596" title="Leverkusen: Bakker fällt mit Sprunggelenksverletzung vier Wochen aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Leverkusen: Bakker fällt mit Sprunggelenksverletzung vier Wochen aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/2-bundesliga/news/nuernbergs-soerensen-erleidet-jochbeinbruch-134595" title="Nürnbergs Sörensen erleidet Jochbeinbruch" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2. Bundesliga</h4><h3 class="teaser-headline">Nürnbergs Sörensen erleidet Jochbeinbruch</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/finnland-31-titel-fuer-hjk-helsinki-134593" title="Finnland: 31. Titel für HJK Helsinki" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Finnland: 31. Titel für HJK Helsinki</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:a90b63dce6d03db2abb5cdaa2d0aad75" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Torjäger</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_goals23b2ab8516e3c416e14113dea70735c46c247720" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics_goals" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd last entry entry-1" data-team_id="209"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe17534/robert-lewandowski/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/17534.jpg" alt="Robert Lewandowski" title="Robert Lewandowski"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe17534/robert-lewandowski/">Robert Lewandowski</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="person_stats-score person_stats-score-" title="Tore">12</div><div class="person_stats-score_penalty person_stats-score_penalty-" title="11m">2</div><div class="person_stats-score person_stats-score_per_playing" title="Quote">1,2</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-score person_stats-score-">Tore</th><th class="person_stats-score_penalty person_stats-score_penalty-">11m</th><th class="person_stats-score_per_playing person_stats-score_per_playing-">Quote</th></tr></thead><tr class="even middle entry entry-2" data-team_id="258"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe449871/erling-haaland/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/449871.jpg" alt="Erling Haaland" title="Erling Haaland"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe449871/erling-haaland/">Erling Haaland</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="person_stats-score person_stats-score-">9</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">1,5</td></tr><tr class="odd middle entry entry-3" data-team_id="205"><td class="person_stats-rank">3</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe336883/patrik-schick/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/336883.jpg" alt="Patrik Schick" title="Patrik Schick"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe336883/patrik-schick/">Patrik Schick</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-score person_stats-score-">8</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,89</td></tr><tr class="even middle entry entry-4" data-team_id="19"><td class="person_stats-rank">4</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe335026/taiwo-awoniyi/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/335026.jpg" alt="Taiwo Awoniyi" title="Taiwo Awoniyi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe335026/taiwo-awoniyi/">Taiwo Awoniyi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></td><td class="person_stats-score person_stats-score-">7</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,7</td></tr><tr class="odd middle entry entry-5" data-team_id="209"><td class="person_stats-rank">5</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe234287/serge-gnabry/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/234287.jpg" alt="Serge Gnabry" title="Serge Gnabry"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe234287/serge-gnabry/">Serge Gnabry</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,6</td></tr><tr class="even middle entry entry-6" data-team_id="9"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe19922/anthony-modeste/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/19922.jpg" alt="Anthony Modeste" title="Anthony Modeste"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe19922/anthony-modeste/">Anthony Modeste</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,6</td></tr><tr class="odd middle entry entry-7" data-team_id="21"><td class="person_stats-rank">7</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe414344/jonathan-burkardt/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/414344.jpg" alt="Jonathan Burkardt" title="Jonathan Burkardt"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe414344/jonathan-burkardt/">Jonathan Burkardt</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,5</td></tr><tr class="even middle entry entry-8" data-team_id="205"><td class="person_stats-rank">8</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe472509/moussa-diaby/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/472509.jpg" alt="Moussa Diaby" title="Moussa Diaby"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe472509/moussa-diaby/">Moussa Diaby</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,44</td></tr><tr class="odd middle entry entry-9" data-team_id="29680"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe152159/emil-forsberg/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/152159.jpg" alt="Emil Forsberg" title="Emil Forsberg"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe152159/emil-forsberg/">Emil Forsberg</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">0,4</td></tr><tr class="even middle entry entry-10" data-team_id="253"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe229649/jonas-hofmann/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/229649.jpg" alt="Jonas Hofmann" title="Jonas Hofmann"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe229649/jonas-hofmann/">Jonas Hofmann</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,44</td></tr><tr class="odd middle entry entry-11" data-team_id="209"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe3249/thomas-mueller/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/3249.jpg" alt="Thomas Müller" title="Thomas Müller"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe3249/thomas-mueller/">Thomas Müller</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,4</td></tr><tr class="even last entry entry-12" data-team_id="29680"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe368710/christopher-nkunku/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/368710.jpg" alt="Christopher Nkunku" title="Christopher Nkunku"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe368710/christopher-nkunku/">Christopher Nkunku</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,4</td></tr></table></div>
</div></div></div></div></section><section id="cms:586d40b21f631a576ee9ea0eeb9f60f7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/ex-bayern-profi-james-dreht-durch-und-fliegt-vom-platz-clip" title="Ex-Bayern-Profi James dreht durch und fliegt " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Ex-Bayern-Profi James dreht durch und fliegt </h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/streich-im-neuen-stadion-auf-der-suche-nach-einer-pille-clip" title="Streich im neuen Stadion auf der Suche nach einer Pille" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Streich im neuen Stadion auf der Suche nach einer Pille</h3><span class="teaser-lineB">1:12 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/startelf-wechsel-als-denkzettel-das-sagt-toppmoeller-clip" title="Startelf-Wechsel als Denkzettel? Das sagt Toppmöller" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Startelf-Wechsel als Denkzettel? Das sagt Toppmöller</h3><span class="teaser-lineB">1:00 min</span></div></a></div></section></div></div></section><section id="cms:70c2ea22ef271ec025a260464330b9a8" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-bundesliga-header-title">Galerie</h2></div><section class="teaser single-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fc-bayern-sane-und-mueller-ueberragen-die-einzelkritik-zum-sieg-bei-union-berlin" title="Sane und Müller überragen! Noten zur FCB-Gala" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8853qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Y13ZUx9oS7xCfuZR5I9Ed75XK1nXYieDKKTUhhMztckIgSXSRRlfO__SwMB2P0kPCOsaWohY4ybw1NkVL2AwyeGbditOEzcoxZ5E-pogmPoX1frx-2YsiMpjvnUwcR9ganyKERFpk7710Q-4C2lGcqIgILgiaxxW7Hm2TT9ARv1cC5KLDfjeSUziy3nn6k4dN0MIkgjCTlxw0vLNJAIvwmNhBYppxXIBmyo-ivGe7CTZNut5FKe8WpjHISKju3Qep1pSwCjocE6WDCArP-k3w/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Sane und Müller überragen! Noten zur FCB-Gala</h3><div class="teaser-description">Wie reagieren die Bayern auf die Pokal-Blamage? Die Antwort: Mit einem 5:2-Sieg bei Union Berlin. Bis auf eine kurze Phase nach der Pause agieren die Münchener dabei souverän, in der Offensive überragend vor allem zwei Akteure. ran hat die Spieler in der Einzelkritik. </div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/bundesliga" class="breadcrumb-item">Bundesliga</a><a href="/fussball/bundesliga/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">VfL-Verteidiger Lacroix für zwei Spiele gesperrt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga Tabelle</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">Spielplan Zweite Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">Tabelle Zweite Liga</a></li><li><a href="/fussball/bundesliga/news/bundesliga-live-wer-uebertraegt-zeigt-welche-spiele-der-10-spieltag-heute-am-samstag-live-im-tv-ticker-und-livestream-132368" target="_self">Bundesliga 10. Spieltag live</a></li><li><a href="/fussball/2-bundesliga/news/2-liga-live-wer-zeigt-uebertraegt-welche-spiele-der-12-spieltag-heute-am-samstag-der-2-liga-im-tv-ticker-und-livestream-132303" target="_self">2. Liga 11. Spieltag live</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League Spielplan</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan" target="_self">Spielplan Zweite Liga</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>