<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111"/><link rel="alternate" href="https://www.ran.de/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111" hrefLang="x-default"/><title data-react-helmet="true">England - Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot; - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Nach der Qualifikation für die Champions League war Liverpools Teammanager Jürgen Klopp stolz auf seine Mannschaft. &quot;Es ist herausragend&quot;, sagte er."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="England - Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot;"/><meta data-react-helmet="true" property="og:description" content="Nach der Qualifikation für die Champions League war Liverpools Teammanager Jürgen Klopp stolz auf seine Mannschaft. &quot;Es ist herausragend&quot;, sagte er."/><meta data-react-helmet="true" name="date" content="2021-05-24T08:10:04+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-05-24T08:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-05-24T08:05:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="England"/><meta data-react-helmet="true" name="node_id" content="725711"/><meta data-react-helmet="true" name="format_id" content="310"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Klopp: \"Es ist herausragend\" - Tuchel mit \"Glück\"","headline":"Klopp: \"Es ist herausragend\" - Tuchel mit \"Glück\"","datePublished":"2021-05-24T08:05:00+02:00","dateModified":"2021-05-24T08:10:04+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111","name":"Klopp: \"Es ist herausragend\" - Tuchel mit \"Glück\""},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"England","item":"https://www.ran.de/fussball/england"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/england/news"},{"@type":"ListItem","position":4,"name":"Klopp: \"Es ist herausragend\" - Tuchel mit \"Glück\"","item":"https://www.ran.de/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fa35bd54967f7bd957acc87ae9d2f0449d031dc2","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"2b9f47974f369a8bfea3c7a3f3124b2743431f60","fem":"2861390b3e5d77030c018195f97bcb99790d5369","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"470c50826944cb0cc63d51450177575b50e3f24d","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"cf62a0bfa624902312ec7c506a531f6ab2266437","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"b088d95dadcadadbbc7a4a827c806c47f51d81d4","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"4773d564f97d80d8f2f1f52aa2bdb43df580e2aa","puls4":"968fb811ebcd859b2832bd030656b49ca588d6f6","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"e3100d4d6b0591cbef0975e384563588bb6bd2d0","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"c90fa611baa3bfbd0a37d51f43c0a008ad17d2cd","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"699ede81556d0c2c0902e59aa772532d0510f70e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"b1cbf7d43149fbac5c3ae90511fbcc35fd277cee","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"3542231621185fbb50131f009cceaea2980d9914","tennis-amp":"c5c2e236cca7d6798c89c0c3a55d21d7ba41de2b","tennis":"f3d4fd3bb411c5213e123dc0f85b0978b3d7e753","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"b0cd7b4e68db1d1b954549ad64ea8da30b31ee58","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.c90fa611baa3bfbd0a37d51f43c0a008ad17d2cd.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.f88e60597766adf8d3b4077cc8596e1567104738.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.be0f890403ae86d6d954.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.4f3e0a8687f93e63b082.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU="
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21-EM</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room"><span>Locker Room</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>European League of Football</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/england" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">England</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/premier-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/premier-league-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/fa-cup/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">FA Cup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/league-cup/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">League Cup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/england"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/premier-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/premier-league-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/fa-cup/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">FA Cup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/league-cup/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">League Cup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot;</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Nach der Qualifikation für die Champions League war Liverpools Teammanager Jürgen Klopp stolz auf seine Mannschaft. &quot;Es ist herausragend&quot;, sagte er.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">24.05.2021 •  08:05<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/8030qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N1S3yVHt3UKtklFWEIe68KWM_jT3YugwgI5GclfS9v8DUFzgnzgeqyOwwHaNBmPeWPBzvksFtH8Ww579koGxv0ogMrGV40peIbhZJY21q1rtsEjZWz4v3D1eLRpgiiImZkuWaqM14rMgfFVuYsZbiVKeNXMh0o3M7O4p0HU9mLNkUAu3xjmHiMck9aykGvMRe38GV32h9STKJPDqWQE8h4lawrC0-H4Wog_mKtr58wjPYVlnchgxHfOAyJanQN9ZZ_btTYYFX-5Fs4sA/profile:mag-996x562" alt="Erfolgreicher Schlussspurt für Jürgen Klopp und die Reds - Bildquelle: AFP POOLSIDPaul ELLIS" title="Erfolgreicher Schlussspurt für Jürgen Klopp und die Reds" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Erfolgreicher Schlussspurt für Jürgen Klopp und die Reds<!-- --> <span class="copyright">© <!-- -->AFP POOLSIDPaul ELLIS</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Köln (SID) - Nach der Qualifikation für die Champions League war Liverpools Teammanager Jürgen Klopp stolz auf seine Mannschaft. &quot;Es ist herausragend. Wenn mir jemand vor drei Wochen gesagt hätte, dass wir Dritter werden - das war unerreichbar. Wir haben ständig Probleme gelöst. Es war so schön, dass wir die letzten Wochen nutzen konnten, um diese Saison zu drehen&quot;, sagte Klopp nach dem 2:0 (1:0) gegen Crystal Palace.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Auch der FC Chelsea mit Trainer Thomas Tuchel qualifizierte sich als Vierter der Premier League für die Königsklasse. Doch die Blues benötigten nach dem 1:2 gegen Aston Villa Schützenhilfe von Tottenham Hotspur, das 4:2 gegen Leicester gewann. &quot;Wir hatten Glück, dass wir noch einmal davongekommen sind. Wir haben nicht getroffen und zwei billige Tore kassiert&quot;, sagte Tuchel, der mit Chelsea am Samstag noch im Finale der Champions League gegen Englands Meister Manchester City steht.</p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:02d4ffd11d4061ca3d5a143e9779e7dc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-neymar-vergibt-elfer-brest-erfaehrt-per-handy-klassenerhalt-clip" title="HIGHLIGHTS: Neymar vergibt Elfer kläglich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Neymar vergibt Elfer kläglich</h3><span class="teaser-lineB">4:22 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/kruse-schildert-rassismus-vorfall-freundin-beleidigt-clip" title="Kruse wütet! Freundin rassistisch beleidigt " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Kruse wütet! Freundin rassistisch beleidigt </h3><span class="teaser-lineB">1:41 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/graefe-alaba-wendt-und-co-die-emotionalsten-abschiede-2020-21-clip" title="CLIP: Gräfe, Alaba und Co.: Die emotionalsten Abschiede 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">CLIP: Gräfe, Alaba und Co.: Die emotionalsten Abschiede 2020/21</h3><span class="teaser-lineB">1:59 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/video-so-feiern-die-fuerth-fans-den-aufstieg-clip" title="VIDEO: So feiern die Fürth-Fans den Aufstieg!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">VIDEO: So feiern die Fürth-Fans den Aufstieg!</h3><span class="teaser-lineB">1:24 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/arminia-crasht-klassenerhalt-pk-ist-wie-meisterschaft-clip" title="Arminia crasht Klassenerhalt-PK: &quot;Wie Meisterschaft&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Arminia crasht Klassenerhalt-PK: &quot;Wie Meisterschaft&quot;</h3><span class="teaser-lineB">2:37 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/lena-gewinnt-eurovision-die-welt-als-bochum-bundesliga-spielte-clip" title="So sah die Welt aus, als Bochum 1. Liga spielte" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">So sah die Welt aus, als Bochum 1. Liga spielte</h3><span class="teaser-lineB">1:29 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/flick-alaba-ist-das-herz-der-mannschaft-clip" title="Flick: Alaba ist das &quot;Herz der Mannschaft&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Flick: Alaba ist das &quot;Herz der Mannschaft&quot;</h3><span class="teaser-lineB">4:16 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-148243-video"><div class="clickable-box-container"><a href="/esports/video/schumi-senna-co-so-episch-wird-das-neue-f1-game-clip" title="Schumi, Senna &amp; Co. - So episch wird das neue F1-Game" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">Schumi, Senna &amp; Co. - So episch wird das neue F1-Game</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/throwback-edelman-catch-buschi-und-esume-rasten-voellig-aus-clip" title="VIDEO: Edelmans 35. Geburtstag! Throwback mit irrem Catch" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">VIDEO: Edelmans 35. Geburtstag! Throwback mit irrem Catch</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/streich-zum-dfb-frauen-in-fuehrungsspitze-mehr-als-wuenschenswert-clip" title="Streich zum DFB: &quot;Frauen in Führungsspitze mehr als wünschenswert&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Streich zum DFB: &quot;Frauen in Führungsspitze mehr als wünschenswert&quot;</h3><span class="teaser-lineB">1:43 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:9e96680bf4dd53b9178d701ecbfb7c75" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/das-kotzt-mich-alles-so-an-boxenfunk-highlights-der-formel-1-saison-117721" title="F1: Derbe Schimpftirade! Verstappen eskaliert im Boxenfunk
" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">F1: Derbe Schimpftirade! Verstappen eskaliert im Boxenfunk
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/netzreaktionen-zum-monaco-gp-vettel-ist-fahrer-des-tages-122078" title="Monaco-GP im Netz: &quot;Vettel ist Fahrer des Tages&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Monaco-GP im Netz: &quot;Vettel ist Fahrer des Tages&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/gebrochenes-versprechen-in-cleveland-ex-quarterback-beschimpft-bill-belichick-uebel-122052" title="&quot;Lügendes Stück Sch****!&quot; Ex-QB beschimpft Belichick " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Lügendes Stück Sch****!&quot; Ex-QB beschimpft Belichick </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-in-monaco-drama-um-pole-setter-leclerc-ferrari-nicht-startklar-122067" title="Drama um Pole-Setter Leclerc - Ferrari nicht startklar" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Drama um Pole-Setter Leclerc - Ferrari nicht startklar</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-absichtlicher-unfall-die-netzreaktionen-zum-qualifying-in-monaco-121994" title="Absichtlicher Crash? Die Netzreaktionen zum Qualifying" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Absichtlicher Crash? Die Netzreaktionen zum Qualifying</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-insider-verraet-carroll-hat-frustrierten-wilson-erhoert-und-wieder-eingefangen-122100" title="Nach Frust-Phase: Carroll soll Wilson überzeugt haben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nach Frust-Phase: Carroll soll Wilson überzeugt haben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-coach-klagt-ueber-rassismus-mir-wurde-gesagt-ich-sei-nicht-die-richtige-minderheit-122035" title="NFL-Coach klagt über Rassismus: &quot;Nicht die richtige Minderheit&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Coach klagt über Rassismus: &quot;Nicht die richtige Minderheit&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/chronologie-zu-den-vorwuerfen-gegen-deshaun-watson-quarterback-muss-erst-nach-super-bowl-aussagen-116918" title="Trotz der Sex-Vorwürfe: Watson könnte komplette Saison spielen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Trotz der Sex-Vorwürfe: Watson könnte komplette Saison spielen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/christoph-kramer-das-trainer-thema-hat-eben-doch-fuer-unruhe-gesorgt-121871" title="Kramer: &quot;Trainer-Thema hat eben doch für Unruhe gesorgt“" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kramer: &quot;Trainer-Thema hat eben doch für Unruhe gesorgt“</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/ransicht-zu-werder-bremen-ein-verdienter-abstieg-122027" title="ranSicht zu Werder Bremen: Ein verdienter Abstieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">ranSicht zu Werder Bremen: Ein verdienter Abstieg</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:b8438f98959d6b14a436ec01ef2e1ad3" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-flop-elf-der-bundesliga-saison-2020-21" title="Die Flop-Elf der Bundesliga-Saison 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Flop-Elf der Bundesliga-Saison 2020/21</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/transfergeruechte-der-bundesliga-interesse-bestaetigt-bvb-buhlt-um-kobel" title="Interesse bestätigt! BVB buhlt weiter um Kobel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Interesse bestätigt! BVB buhlt weiter um Kobel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-top-elf-der-bundesliga-saison-2020-21" title="Die Top-Elf der Bundesliga-Saison 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Top-Elf der Bundesliga-Saison 2020/21</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/danke-werder-was-die-bundesliga-mit-bremens-abstieg-verliert" title="Danke, Werder! Was der Bundesliga verloren geht " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Danke, Werder! Was der Bundesliga verloren geht </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-geruechte-patriots-diskutieren-intern-ueber-trade-fuer-julio-jones" title="NFL: Patriots diskutieren intern über Trade für Julio Jones" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Patriots diskutieren intern über Trade für Julio Jones</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-307-gallery"><div class="clickable-box-container"><a href="/fussball/zweite-liga/bildergalerien/hrubesch-nachfolger-im-anflug-tim-walter-soll-wohl-traineramt-beim-hamburger-sv-uebernehmen" title="Bericht: HSV bei Trainersuche auf der Zielgeraden" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Bericht: HSV bei Trainersuche auf der Zielgeraden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/sv-werder-bremen-zwischen-umbruch-und-aufbruch-die-fragen-und-antworten-nach-dem-abstieg" title="Kader, Trainer, Bosse: Der Werder-Umbruch nach dem Abstieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kader, Trainer, Bosse: Der Werder-Umbruch nach dem Abstieg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/gewinner-und-verlierer-der-formel-1-in-monaco-deine-mutter-mercedes" title="Gewinner und Verlierer: Cooler Vettel und Crash-Schumi" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Gewinner und Verlierer: Cooler Vettel und Crash-Schumi</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bildergalerien/kuriositaeten-im-fussball-roman-buerki-fordert-schadensersatz-von-premium-sponsor-des-bvb" title="Bürki klagt! BVB-Sponsor soll Privatjet-Flug bezahlen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Bürki klagt! BVB-Sponsor soll Privatjet-Flug bezahlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/das-sind-die-neuen-trikots-der-bundesligisten-in-der-saison-2021-22-wolfsburger-heimtrikot-in-hellem-gruen-mit-weissen-akzenten" title="VfL Wolfsburg: Grünes Heimtrikot mit weißen Akzenten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">VfL Wolfsburg: Grünes Heimtrikot mit weißen Akzenten</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur U21-EM, Formel E, DTM und Eurupean League of Football. Video-Highlights der NFL auch in der Offseason und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:f240b940196952ac9f0a7a127b100eb7" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:427def97a172ed53bf4d8707688563d3" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/serie-a-klubs-melden-wegen-pandemie-verluste-von-einer-milliarde-euro-122122" title="Serie-A-Klubs melden wegen Pandemie Verluste von einer Milliarde Euro" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Serie-A-Klubs melden wegen Pandemie Verluste von einer Milliarde Euro</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/pirlo-will-juve-trainer-bleiben-122119" title="Pirlo will Juve-Trainer bleiben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Pirlo will Juve-Trainer bleiben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/karaman-verlaesst-fortuna-duesseldorf-122120" title="Karaman verlässt Fortuna Düsseldorf" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Karaman verlässt Fortuna Düsseldorf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/sabally-schielt-mit-3x3-team-nach-tokio-mutig-in-die-knallergruppe-122118" title="Sabally schielt mit 3x3-Team nach Tokio: Mutig in die &quot;Knallergruppe&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Sabally schielt mit 3x3-Team nach Tokio: Mutig in die &quot;Knallergruppe&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/nach-verpasster-meisterschaft-mbappe-bleibt-zu-100-prozent-bei-psg-122117" title="Nach verpasster Meisterschaft: Mbappe &quot;bleibt zu 100 Prozent&quot; bei PSG" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Nach verpasster Meisterschaft: Mbappe &quot;bleibt zu 100 Prozent&quot; bei PSG</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-310-news hidden"><div class="clickable-box-container"><a href="/fussball/england/news/agueero-knackt-rooney-rekord-und-ruehrt-guardiola-zu-traenen-122116" title="Agüero knackt Rooney-Rekord und rührt Guardiola zu Tränen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">Agüero knackt Rooney-Rekord und rührt Guardiola zu Tränen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kruse-beklagt-rassismus-gegen-freundin-bei-union-feier-122115" title="Kruse beklagt Rassismus gegen Freundin bei Union-Feier" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kruse beklagt Rassismus gegen Freundin bei Union-Feier</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/ssc-neapel-trennt-sich-von-trainer-gattuso-122112" title="Champions League verpasst: Neapel entlässt Gattuso" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Champions League verpasst: Neapel entlässt Gattuso</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-310-news hidden"><div class="clickable-box-container"><a href="/fussball/england/news/klopp-es-ist-herausragend-tuchel-mit-glueck-122111" title="Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/leitl-laesst-zukunft-in-fuerth-offen-122110" title="Leitl lässt Zukunft in Fürth offen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Leitl lässt Zukunft in Fürth offen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/lakers-starten-mit-niederlage-in-die-playoffs-122109" title="Lakers starten mit Niederlage in die Playoffs" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Lakers starten mit Niederlage in die Playoffs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-261-news hidden"><div class="clickable-box-container"><a href="/us-sport/nhl/news/dritte-niederlage-draisaitl-droht-fruehes-play-off-aus-grubauer-im-viertelfinale-122108" title="Dritte Niederlage: Draisaitl droht frühes Play-off-Aus - Grubauer im Viertelfinale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Dritte Niederlage: Draisaitl droht frühes Play-off-Aus - Grubauer im Viertelfinale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-344-news hidden"><div class="clickable-box-container"><a href="/golf/news/aeltester-major-sieger-mickelson-gewinnt-us-pga-championship-122107" title="Ältester Major-Sieger: Mickelson gewinnt US PGA Championship" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Golf</h4><h3 class="teaser-headline">Ältester Major-Sieger: Mickelson gewinnt US PGA Championship</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/psg-verpasst-vierte-meisterschaft-in-folge-lille-holt-titel-zum-vierten-mal-122105" title="PSG verpasst vierte Meisterschaft in Folge - Lille holt Titel zum vierten Mal" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">PSG verpasst vierte Meisterschaft in Folge - Lille holt Titel zum vierten Mal</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/neapel-patzt-juventus-wieder-in-der-champions-league-122104" title="Neapel patzt - Juventus wieder in der Champions League" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Neapel patzt - Juventus wieder in der Champions League</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-730-news hidden"><div class="clickable-box-container"><a href="/triathlon/news/triathlon-lange-gewinnt-ironman-in-tulsa-122103" title="Triathlon: Lange gewinnt Ironman in Tulsa" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Triathlon</h4><h3 class="teaser-headline">Triathlon: Lange gewinnt Ironman in Tulsa</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-erloesung-milan-zieht-ticket-zur-koenigsklasse-clip" title="HIGHLIGHTS: Erlösung! Milan zieht Ticket zur Königsklasse" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Erlösung! Milan zieht Ticket zur Königsklasse</h3><span class="teaser-lineB">4:51 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-sensation-perfekt-lille-wird-franzoesischer-meister-clip" title="HIGHLIGHTS: Sensation perfekt! Lille wird französischer Meister" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Sensation perfekt! Lille wird französischer Meister</h3><span class="teaser-lineB">5:37 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-wie-bitter-neapels-champions-league-traum-geplatzt-clip" title="HIGHLIGHTS: Wie bitter! Neapels Champions-League-Traum geplatzt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Wie bitter! Neapels Champions-League-Traum geplatzt</h3><span class="teaser-lineB">4:05 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-letzter-druecker-juve-ballert-sich-zur-champions-league-clip" title="HIGHLIGHTS: Letzter Drücker! Juve ballert sich zur Champions League" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Letzter Drücker! Juve ballert sich zur Champions League</h3><span class="teaser-lineB">4:46 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-neymar-vergibt-elfer-brest-erfaehrt-per-handy-klassenerhalt-clip" title="HIGHLIGHTS: Neymar vergibt Elfer kläglich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Neymar vergibt Elfer kläglich</h3><span class="teaser-lineB">4:22 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-ben-yedder-vergibt-hundertprozentige-fuer-monaco-clip" title="HIGHLIGHTS: Ben Yedder vergibt Hundertprozentige für Monaco" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Ben Yedder vergibt Hundertprozentige für Monaco</h3><span class="teaser-lineB">3:18 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-uenal-mit-lattenkracher-gegen-granada-clip" title="HIGHLIGHTS: Ünal mit Lattenkracher gegen Granada" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Ünal mit Lattenkracher gegen Granada</h3><span class="teaser-lineB">1:07 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/kruse-schildert-rassismus-vorfall-freundin-beleidigt-clip" title="Kruse wütet! Freundin rassistisch beleidigt " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Kruse wütet! Freundin rassistisch beleidigt </h3><span class="teaser-lineB">1:41 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/video-so-feiern-die-fuerth-fans-den-aufstieg-clip" title="VIDEO: So feiern die Fürth-Fans den Aufstieg!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">VIDEO: So feiern die Fürth-Fans den Aufstieg!</h3><span class="teaser-lineB">1:24 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-inter-kroent-titel-mit-5-tore-spektakel-clip" title="HIGHLIGHTS: Inter krönt Titel mit 5-Tore-Spektakel!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Inter krönt Titel mit 5-Tore-Spektakel!</h3><span class="teaser-lineB">5:57 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/lena-gewinnt-eurovision-die-welt-als-bochum-bundesliga-spielte-clip" title="So sah die Welt aus, als Bochum 1. Liga spielte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">So sah die Welt aus, als Bochum 1. Liga spielte</h3><span class="teaser-lineB">1:29 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/jan-oblak-die-mauer-hinter-atleticos-meisterschaft-clip" title="Jan Oblak: Die Mauer hinter Atleticos Meisterschaft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Jan Oblak: Die Mauer hinter Atleticos Meisterschaft</h3><span class="teaser-lineB">1:46 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/tausende-inter-fans-empfangen-team-am-san-siro-clip" title="Tausende Inter-Fans empfangen Team am San Siro!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Tausende Inter-Fans empfangen Team am San Siro!</h3><span class="teaser-lineB">1:36 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/heute-vor-20-jahren-bayern-holen-den-cl-titel-dank-kahn-clip" title="Heute vor 20 Jahren: Bayern holen den CL-Titel dank Kahn!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Heute vor 20 Jahren: Bayern holen den CL-Titel dank Kahn!</h3><span class="teaser-lineB">1:48 min</span></div></a></div></section><section class="teaser micro channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/highlights-bucks-mit-buzzer-beater-gegen-miami-clip" title="HIGHLIGHTS: Bucks mit Buzzer Beater gegen Miami!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">HIGHLIGHTS: Bucks mit Buzzer Beater gegen Miami!</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/video-polizeieinsatz-belgrad-meisterfeier-geraet-ausser-kontrolle-clip" title="VIDEO: Polizeieinsatz! Belgrad-Meisterfeier gerät außer Kontrolle" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">VIDEO: Polizeieinsatz! Belgrad-Meisterfeier gerät außer Kontrolle</h3><span class="teaser-lineB">0:59 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:0c1c7af327fe72fec701948487e1604c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan1649438471115032626111862634893493" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/494.png"/></div><div colspan="13" class="match-competition country-229" data-gender="male"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/">NFL</a></div></div><div class="hs-head"><div class="match-date" colspan="14">10.09.2021</div></div><div position="1" ma_id="9226189" data-datetime="2021-09-10T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226189/tampa-bay-buccaneers_dallas-cowboys/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3057.png" border="0" alt="Dallas Cowboys" title="Dallas Cowboys" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Dallas Cowboys</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Cowboys</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226189/tampa-bay-buccaneers_dallas-cowboys/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">12.09.2021</div></div><div position="2" ma_id="9226192" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-2"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Atlanta Falcons</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Falcons</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3050.png" border="0" alt="Atlanta Falcons" title="Atlanta Falcons" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226192/atlanta-falcons_philadelphia-eagles/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3072.png" border="0" alt="Philadelphia Eagles" title="Philadelphia Eagles" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Philadelphia Eagles</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Eagles</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226192/atlanta-falcons_philadelphia-eagles/direkter-vergleich/"></a></div></div><div position="3" ma_id="9226194" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-3"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Buffalo Bills</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Bills</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3052.png" border="0" alt="Buffalo Bills" title="Buffalo Bills" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226194/buffalo-bills_pittsburgh-steelers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3073.png" border="0" alt="Pittsburgh Steelers" title="Pittsburgh Steelers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Pittsburgh Steelers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Steelers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226194/buffalo-bills_pittsburgh-steelers/direkter-vergleich/"></a></div></div><div position="4" ma_id="9226195" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-4"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Cincinnati Bengals</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Bengals</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3055.png" border="0" alt="Cincinnati Bengals" title="Cincinnati Bengals" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226195/cincinnati-bengals_minnesota-vikings/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3066.png" border="0" alt="Minnesota Vikings" title="Minnesota Vikings" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Minnesota Vikings</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Vikings</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226195/cincinnati-bengals_minnesota-vikings/direkter-vergleich/"></a></div></div><div position="5" ma_id="9226196" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-5"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Detroit Lions</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Lions</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3059.png" border="0" alt="Detroit Lions" title="Detroit Lions" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226196/detroit-lions_san-francisco-49ers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226196/detroit-lions_san-francisco-49ers/direkter-vergleich/"></a></div></div><div position="6" ma_id="9226197" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-6"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226197/tennessee-titans_arizona-cardinals/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3049.png" border="0" alt="Arizona Cardinals" title="Arizona Cardinals" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Arizona Cardinals</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Cardinals</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226197/tennessee-titans_arizona-cardinals/direkter-vergleich/"></a></div></div><div position="7" ma_id="9226198" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-7"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Indianapolis Colts</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Colts</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3062.png" border="0" alt="Indianapolis Colts" title="Indianapolis Colts" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226198/indianapolis-colts_seattle-seahawks/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3076.png" border="0" alt="Seattle Seahawks" title="Seattle Seahawks" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seattle Seahawks</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seahawks</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226198/indianapolis-colts_seattle-seahawks/direkter-vergleich/"></a></div></div><div position="8" ma_id="9226199" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-8"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington Football Team</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3080.png" border="0" alt="Washington Football Team" title="Washington Football Team" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226199/washington-football-team_los-angeles-chargers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3074.png" border="0" alt="Los Angeles Chargers" title="Los Angeles Chargers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Los Angeles Chargers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Chargers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226199/washington-football-team_los-angeles-chargers/direkter-vergleich/"></a></div></div><div position="9" ma_id="9226200" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-9"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Carolina Panthers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Panthers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3053.png" border="0" alt="Carolina Panthers" title="Carolina Panthers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226200/carolina-panthers_new-york-jets/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3070.png" border="0" alt="New York Jets" title="New York Jets" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">New York Jets</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">Jets</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226200/carolina-panthers_new-york-jets/direkter-vergleich/"></a></div></div><div position="10" ma_id="9226201" data-datetime="2021-09-12T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-10"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Houston Texans</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Texans</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3061.png" border="0" alt="Houston Texans" title="Houston Texans" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226201/houston-texans_jacksonville-jaguars/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3063.png" border="0" alt="Jacksonville Jaguars" title="Jacksonville Jaguars" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jacksonville Jaguars</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jaguars</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226201/houston-texans_jacksonville-jaguars/direkter-vergleich/"></a></div></div><div position="11" ma_id="9226202" data-datetime="2021-09-12T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-11"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226202/kansas-city-chiefs_cleveland-browns/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3056.png" border="0" alt="Cleveland Browns" title="Cleveland Browns" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Cleveland Browns</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Browns</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226202/kansas-city-chiefs_cleveland-browns/direkter-vergleich/"></a></div></div><div position="12" ma_id="9226203" data-datetime="2021-09-12T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-12"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">New England Patriots</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">Patriots</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3067.png" border="0" alt="New England Patriots" title="New England Patriots" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226203/new-england-patriots_miami-dolphins/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3065.png" border="0" alt="Miami Dolphins" title="Miami Dolphins" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Miami Dolphins</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Dolphins</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226203/new-england-patriots_miami-dolphins/direkter-vergleich/"></a></div></div><div position="13" ma_id="9226204" data-datetime="2021-09-12T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-13"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">New Orleans Saints</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">Saints</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3068.png" border="0" alt="New Orleans Saints" title="New Orleans Saints" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226204/new-orleans-saints_green-bay-packers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3060.png" border="0" alt="Green Bay Packers" title="Green Bay Packers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Green Bay Packers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Packers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226204/new-orleans-saints_green-bay-packers/direkter-vergleich/"></a></div></div><div position="14" ma_id="9226205" data-datetime="2021-09-12T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-14"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">New York Giants</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">Giants</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3069.png" border="0" alt="New York Giants" title="New York Giants" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226205/new-york-giants_denver-broncos/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3058.png" border="0" alt="Denver Broncos" title="Denver Broncos" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Denver Broncos</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Broncos</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226205/new-york-giants_denver-broncos/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">13.09.2021</div></div><div position="15" ma_id="9226206" data-datetime="2021-09-13T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-15"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Los Angeles Rams</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Rams</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3077.png" border="0" alt="Los Angeles Rams" title="Los Angeles Rams" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226206/los-angeles-rams_chicago-bears/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3054.png" border="0" alt="Chicago Bears" title="Chicago Bears" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Chicago Bears</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Bears</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226206/los-angeles-rams_chicago-bears/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">14.09.2021</div></div><div position="16" ma_id="9226207" data-datetime="2021-09-14T00:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="115032" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="last even upcoming match match-16"><div class="match-time">02:15</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Las Vegas Raiders</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Raiders</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3071.png" border="0" alt="Las Vegas Raiders" title="Las Vegas Raiders" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9226207/las-vegas-raiders_baltimore-ravens/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3051.png" border="0" alt="Baltimore Ravens" title="Baltimore Ravens" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Baltimore Ravens</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Ravens</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9226207/las-vegas-raiders_baltimore-ravens/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/gewinner-und-verlierer-der-formel-1-in-monaco-deine-mutter-mercedes" title="Gewinner und Verlierer: Cooler Vettel und Crash-Schumi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Gewinner und Verlierer: Cooler Vettel und Crash-Schumi</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/europapokal-und-relegations-krimis-so-geil-wird-die-woche-der-endspiele" title="So geil wird die Woche der Endspiele" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">So geil wird die Woche der Endspiele</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/vfl-bochum-dieses-team-stand-im-bislang-letzten-bundesliga-spiel-auf-dem-feld" title="Bochum: Die bislang letzte Bundesliga-Elf des VfL" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bochum: Die bislang letzte Bundesliga-Elf des VfL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/liebes-aus-model-freundin-trennt-sich-von-lord-nicklas-bendtner" title="Liebes-Aus: Model-Freundin verlässt &quot;Lord&quot; Bendtner" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Liebes-Aus: Model-Freundin verlässt &quot;Lord&quot; Bendtner</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-gallery"><div class="clickable-box-container"><a href="/fussball/zweite-liga/bildergalerien/bedingungslose-unterstuetzung-im-aufstiegskampf-pyrotechnik-und-fan-ansammlungen" title="Zweite Liga: Starker Support in Fürth" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Zweite Liga: Starker Support in Fürth</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/sv-werder-bremen-zwischen-umbruch-und-aufbruch-die-fragen-und-antworten-nach-dem-abstieg" title="Kader, Trainer, Bosse: Der Werder-Umbruch nach dem Abstieg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kader, Trainer, Bosse: Der Werder-Umbruch nach dem Abstieg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/danke-werder-was-die-bundesliga-mit-bremens-abstieg-verliert" title="Danke, Werder! Was der Bundesliga verloren geht " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Danke, Werder! Was der Bundesliga verloren geht </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/34-spieltag-das-bundesliga-abstiegs-drama-im-daumenkino" title="Tor, kein Tor, Relegation -  das Bundesliga-Abstiegs-Drama" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Tor, kein Tor, Relegation -  das Bundesliga-Abstiegs-Drama</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fans-vom-abstiegskampf-elektrisiert-werder-fans-trauern-grosser-jubel-in-koeln" title="Trauer bei den Werder-Fans - Jubel in Köln" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Trauer bei den Werder-Fans - Jubel in Köln</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-flop-elf-der-bundesliga-saison-2020-21" title="Die Flop-Elf der Bundesliga-Saison 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Flop-Elf der Bundesliga-Saison 2020/21</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-308-gallery hidden"><div class="clickable-box-container"><a href="/fussball/dritte-liga/bildergalerien/nicht-ganz-coronakonform-so-unterstuetzen-die-fans-ihre-mannschaften-in-rostock-und-ingolstadt" title="Nicht ganz coronakonform! Fan-Ansturm in Rostock und Ingolstadt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">Nicht ganz coronakonform! Fan-Ansturm in Rostock und Ingolstadt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-top-elf-der-bundesliga-saison-2020-21" title="Die Top-Elf der Bundesliga-Saison 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Top-Elf der Bundesliga-Saison 2020/21</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nba/bildergalerien/die-nba-playoffs-2021-stehen-fest-das-sind-die-erstrunden-matchups" title="Die NBA-Playoffs stehen fest! Das sind die Erstrunden-Match-Ups" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Die NBA-Playoffs stehen fest! Das sind die Erstrunden-Match-Ups</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/heisser-tanz-in-spanien-juve-droht-fiasko-ausstehende-entscheidungen-in-europas-top-ligen" title="Finale: Heißer Tanz in Spanien - Juve droht Fiasko" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Finale: Heißer Tanz in Spanien - Juve droht Fiasko</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-675847-gallery hidden"><div class="clickable-box-container"><a href="/american-football/elf/bildergalerien/diese-stars-aus-der-elf-haben-nfl-erfahrung" title="Diese Stars aus der ELF haben NFL-Erfahrung " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Diese Stars aus der ELF haben NFL-Erfahrung </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-tops-und-flops-der-bundesliga-saison-2020-21" title="Die Tops und Flops der Saison 2020/21" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Tops und Flops der Saison 2020/21</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan11235753109214" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/12.png"/></div><div colspan="10" class="match-competition country-47" data-gender="male"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/">Bundesliga</a></div></div><div class="hs-head"><div class="match-date" colspan="11">22.05.2021</div></div><div position="1" ma_id="9114765" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:22:03Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114765/1-fc-union-berlin_rb-leipzig/liveticker/">2:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114765/1-fc-union-berlin_rb-leipzig/liveticker/"></a></div></div><div position="2" ma_id="9114767" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:24:32Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114767/werder-bremen_bor-moenchengladbach/liveticker/">2:4</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114767/werder-bremen_bor-moenchengladbach/liveticker/"></a></div></div><div position="3" ma_id="9114773" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:21:48Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114773/borussia-dortmund_bayer-leverkusen/liveticker/">3:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114773/borussia-dortmund_bayer-leverkusen/liveticker/"></a></div></div><div position="4" ma_id="9114779" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:23:10Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114779/eintracht-frankfurt_sc-freiburg/liveticker/">3:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114779/eintracht-frankfurt_sc-freiburg/liveticker/"></a></div></div><div position="5" ma_id="9114787" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:23:29Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114787/1899-hoffenheim_hertha-bsc/liveticker/">2:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114787/1899-hoffenheim_hertha-bsc/liveticker/"></a></div></div><div position="6" ma_id="9114793" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:23:12Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114793/1-fc-koeln_fc-schalke-04/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114793/1-fc-koeln_fc-schalke-04/liveticker/"></a></div></div><div position="7" ma_id="9114798" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:22:55Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-7"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114798/vfl-wolfsburg_1-fsv-mainz-05/liveticker/">2:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114798/vfl-wolfsburg_1-fsv-mainz-05/liveticker/"></a></div></div><div position="8" ma_id="9114803" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:23:49Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114803/bayern-muenchen_fc-augsburg/liveticker/">5:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114803/bayern-muenchen_fc-augsburg/liveticker/"></a></div></div><div position="9" ma_id="9114809" data-datetime="2021-05-22T13:30:00Z" data-datetime_end="2021-05-22T15:21:22Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd finished match match-9"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114809/vfb-stuttgart_arminia-bielefeld/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114809/vfb-stuttgart_arminia-bielefeld/liveticker/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/england" class="breadcrumb-item">England</a><a href="/fussball/england/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Klopp: &quot;Es ist herausragend&quot; - Tuchel mit &quot;Glück&quot;</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="fussball/bundesliga/bundesliga-live">Bundesliga live</a></li><li><a href="/fussball/bundesliga/bundesliga-heute">Bundesliga heute</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/fussball/europameisterschaft/em-spielplan">Fussball EM 2021 - Der Spielplan</a></li><li><a href="/fussball/u21">Fussball U21</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>