<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301"/><link rel="amphtml" href="https://www.ran.de/amp/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301"/><link rel="alternate" href="https://www.ran.de/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301" hreflang="x-default"/><title data-react-helmet="true">Ronaldos Mutter erleidet offenbar Schlaganfall</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="ronaldo,fußball,serie a,coronavirus,cr7"/><meta data-react-helmet="true" name="description" content="Cristiano Ronaldo ist kurzfristig zu seiner Mutter, die laut Medienberichten einen Schlaganfall erlitten haben soll, nach Madeira gereist."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Italien - Ronaldos Mutter erleidet offenbar Schlaganfall"/><meta data-react-helmet="true" property="og:description" content="Cristiano Ronaldo ist kurzfristig zu seiner Mutter, die laut Medienberichten einen Schlaganfall erlitten haben soll, nach Madeira gereist."/><meta data-react-helmet="true" name="date" content="2020-03-03T17:29:29+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-03-03T16:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-03-03T17:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="ronaldo, fußball, serie a, coronavirus, cr7"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Italien"/><meta data-react-helmet="true" name="node_id" content="603471"/><meta data-react-helmet="true" name="format_id" content="311"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Ronaldos Mutter erleidet offenbar Schlaganfall","headline":"Ronaldos Mutter erleidet offenbar Schlaganfall","datePublished":"2020-03-03T16:50:00+01:00","dateModified":"2020-03-03T17:29:29+01:00","description":"Cristiano Ronaldo ist kurzfristig zu seiner Mutter, die laut Medienberichten einen Schlaganfall erlitten haben soll, nach Madeira gereist.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301","name":"Ronaldos Mutter erleidet offenbar Schlaganfall"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Italien","item":"https://www.ran.de/fussball/serie-a-italien"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/serie-a-italien/news"},{"@type":"ListItem","position":4,"name":"Ronaldos Mutter erleidet offenbar Schlaganfall","item":"https://www.ran.de/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"e6d523295d5d199ffbcf4f6307b0b1c87b9bfbf0","7tv":"6feb5fb3f1770c2f82fc0164ab2d1aedc245e613","atv-amp":"545e04fb718dc15fda8b44211a121fa9a832da8c","atv":"aeaa54bb77bfc728e031f3040124dd748bd5c72b","fem":"fa7b135bff6968d136905fb67636a5cec4a4ff73","k1-amp":"0a23d3792dcaa133b79085c4a99091393789616d","k1":"51b81e77e03651db009a16b3b1794612263b79d4","k1doku-amp":"e4ac60b9f1cbc19d37aa6d1da126adf03429de68","k1doku":"47f6fcd63df68e319d8e1aad2d0eb3f03a4a1312","prosieben-amp":"4ed0f5c969361d274ce1ecf4b221ad48c0945de9","prosieben":"268327a54d9be663f6c711af0f0cbb7e75c6298c","prosiebenmaxx-amp":"232a7adb32aab5677f653ba8008426b9f2431efb","prosiebenmaxx":"4d44992777e149748cff35deb0606049d37e259b","puls4":"c622fae2a6b46d375e3b5a20cb6d983de5c5daa2","puls8-amp":"b02bd4239e0aaeed341a0d557c2b2fad24de60d2","puls8":"6c01318d1f31a98b814969258e1883b4944d9f49","ran-amp":"929cdba9fcc32e4048651ab0c0b057426a1612c2","ran":"c50dff68a70b2b2bc72579b137700247f98271fc","sat1-amp":"0703421789b8bcb9d7ac4278917bd278118fe18f","sat1":"eec5c8aac6907057fc0f70b547c80c6403e9984c","sat1gold-amp":"34c697bd387e2c01381f46cd6b4a466f1791013f","sat1gold":"14f0d0bd92dca63cf6602cce4dc993588b4301b2","sixx-amp":"5419f393d5696621a1f7232db2a134c0328aed05","sixx":"1f6bbda65225e7f826f449512c771ae8c41efc62","tennis-amp":"c313a2c909c8cec635f63360b2b48f25c36ca210","tennis":"620735ad49a35367f27dd4177998611463b22c1e","tvog-amp":"0b99ddb6a696ead9828720c3267bca20fe143bc9","tvog":"2b64cf989cded82fb30b8b5961627aad57c3c99b","type":"css file hashes"};
                    var magClientJSVersion = 'bb4b20677a4be731a10b';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"realtime":true,"epg":false,"modern_dropdown":true,"gallery_mobile_slider":true,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_livestream_views":false,"tms_2020_show_is_running":false,"small_header_enabled":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.c50dff68a70b2b2bc72579b137700247f98271fc.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.de59c4c15a80799263ef5cefa08b9519f56de854.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.8683ce5a8ede49ec67d5.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.bb4b20677a4be731a10b.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl"><span>XFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/serie-a-italien" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Italien</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/serie-a-italien" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/coppa-italia/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Coppa Italia</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/serie-a-italien" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/serie-a/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/coppa-italia/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Coppa Italia</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Ronaldos Mutter erleidet offenbar Schlaganfall</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Cristiano Ronaldo ist kurzfristig zu seiner Mutter, die laut Medienberichten einen Schlaganfall erlitten haben soll, nach Madeira gereist.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">03.03.2020 •  16:50<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/54a2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCj7OgudZ0-GuaAMj-HWPrhv2uJBCs93rCR_0v3I6UWoq3K4i3wIPiVNPSnNEmo_STh3hGdzas9_wsFo2isMtT7-gTvTWfK3SRieRxbaFo_K23-gvJ1Sku2Y8n3PpgNFbKflXRyRoqjrirfk4SdGytOW2OSHchvN4CdLaYKvdvmQ1USsR1AxxRAh6915DHdmKIJ0Hhlo__iBLMl4KC8hxBDJrj2yRlfbW7QamBo6kGJs7XCtD86xvQicA/profile:mag-996x562" alt="Ronaldo soll zu seiner Mutter nach Madeira gereist sein - Bildquelle: AFPSIDMARCO BERTORELLO" title="Ronaldo soll zu seiner Mutter nach Madeira gereist sein" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Ronaldo soll zu seiner Mutter nach Madeira gereist sein<!-- --> <span class="copyright">© <!-- -->AFPSIDMARCO BERTORELLO</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Lissabon - Superstar Cristiano Ronaldo (35) vom italienischen Rekordmeister Juventus Turin ist kurzfristig zu seiner Mutter Dolores Aveiro, die laut Medienberichten einen Schlaganfall erlitten haben soll, nach Madeira gereist. Juve bestätigte auf Anfrage der Nachrichten-Agentur AFP lediglich, dass der fünfmalige Weltfußballer aus persönlichen Gründen am Dienstag nicht trainiert habe.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/corona-juves-u23-vom-profi-training-ausgeschlossen-143985" title="Corona: Juves U23 vom Profi-Training ausgeschlossen" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-311-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2029qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NjSGgk0IruDL46l71_ZYNtxAfiiDCtuIsDG0n-rVnHnJ__O55AMte7QQGIcY7CAmscOIebcaP55BNSL3Ea7BmaXah0r8YqeYpcHf_RHA62e0HDXPvWIPG3PzKheyQhrU0sL-g05AVMiKkkzYxcr4gMgUfJL31ZbcEnqEjNxLuvQLOD0upkDFinP92ub2Q4tdFoqXeUm9I8LW6EP_th5NQ_bqCUkLskRvRMPrM2eXsIKaoOE3t9ZqusO40yfvMFhv4tCWbRjLQ-JrAFWvXQhlYCichd2RySZ5k/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Corona: Juves U23 vom Profi-Training ausgeschlossen</h3><div class="teaser-description">Zur Vermeidung einer weiteren Coronavirus-Verbreitung sind bei Juventus Turin U23-Spieler bis auf Weiteres vom Training mit den Profis ausgeschlossen.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p>Angeblich will Ronaldo am Mittwoch nach Turin zurückkehren, um im Pokal-Halbfinalrückspiel gegen den AC Mailand (20.45 Uhr) mitwirken zu können. Seine 65 Jahre alte Mutter soll am frühen Dienstagmorgen den Schlaganfall erlitten haben. Laut Medienberichten sei sie bei Bewusstsein und in einem stabilen Zustand. Dolores Aveiro gilt als enge Bezugsperson des Juve-Stars, der vor rund 15 Jahren seinen Vater verloren hatte.</p><p><b><i>Du willst die wichtigsten Fußball-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für </i></b><a href="https://apps.apple.com/de/app/ran/id332534830" target="_self" class="extended-html-link"><b><i>Apple</i></b></a><b><i> und </i></b><a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_self" class="extended-html-link"><b><i>Android</i></b></a><b><i>.</i></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="taboola" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline "> </h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-external-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/robin-gosens-beschreibt-corona-auswirkungen-in-bergamo-leute-laufen-nur-noch-mit-masken-rum-143897" title="Gosens über Corona-Panik: &quot;Leute laufen nur noch mit Masken rum!&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Gosens über Corona-Panik: &quot;Leute laufen nur noch mit Masken rum!&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">27.02.2020 •  07:11 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/coronavirus-fuenf-serie-a-spiele-abgesagt-darunter-juventus-gegen-inter-144064" title="Coronavirus: Juventus gegen Inter abgesagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Coronavirus: Juventus gegen Inter abgesagt</h3><span class="teaser-lineB"></span><span class="teaser-date">29.02.2020 •  12:52 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/italien-erstligist-cagliari-feuert-trainer-rolando-maran-144291" title="Italien: Erstligist Cagliari feuert Trainer Maran" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Italien: Erstligist Cagliari feuert Trainer Maran</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2020 •  13:38 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/italiens-fussball-drohen-wegen-coronavirus-grosse-verluste-143768" title="Italiens Fußball drohen wegen Coronavirus große Verluste" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Italiens Fußball drohen wegen Coronavirus große Verluste</h3><span class="teaser-lineB"></span><span class="teaser-date">25.02.2020 •  11:50 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/medien-sami-khedira-bei-juve-wieder-einsatzbereit-144205" title="Medien: Khedira bei Juve wieder einsatzbereit" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Medien: Khedira bei Juve wieder einsatzbereit</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2020 •  10:30 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/coronavirus-sorgt-fuer-weitere-spielabsage-in-serie-a-143694" title="Coronavirus sorgt für weitere Spielabsage in Serie A" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Coronavirus sorgt für weitere Spielabsage in Serie A</h3><span class="teaser-lineB"></span><span class="teaser-date">24.02.2020 •  10:11 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/lazio-rom-profitiert-von-spielabsagen-und-erobert-rang-eins-144085" title="Lazio profitiert von Spielabsagen und erobert Rang eins" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Lazio profitiert von Spielabsagen und erobert Rang eins</h3><span class="teaser-lineB"></span><span class="teaser-date">29.02.2020 •  17:02 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/coronavirus-fussball-topligen-in-der-schweiz-ausgesetzt-144244" title="Coronavirus: Schweiz setzt Ligabetrieb bis April aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Coronavirus: Schweiz setzt Ligabetrieb bis April aus</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2020 •  17:27 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wegen-coronavirus-bvb-sagt-asien-reise-ab-144300" title="Wegen Coronavirus: BVB sagt Asien-Reise ab!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wegen Coronavirus: BVB sagt Asien-Reise ab!</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2020 •  16:53 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/wegen-coronavirus-drei-serie-a-spiele-abgesagt-143614" title="Wegen Coronavirus: Drei Serie-A-Spiele abgesagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Wegen Coronavirus: Drei Serie-A-Spiele abgesagt</h3><span class="teaser-lineB"></span><span class="teaser-date">23.02.2020 •  07:01 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/coronavirus-fussballspiele-im-kreis-heinsberg-abgesagt-143924" title="Coronavirus: Fußballspiele im Kreis Heinsberg abgesagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Coronavirus: Fußballspiele im Kreis Heinsberg abgesagt</h3><span class="teaser-lineB"></span><span class="teaser-date">27.02.2020 •  13:50 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/coronavirus-uefa-schliesst-konsequenzen-fuer-em-nicht-aus-144236" title="Coronavirus: UEFA schließt Konsequenzen für EM nicht aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Coronavirus: UEFA schließt Konsequenzen für EM nicht aus</h3><span class="teaser-lineB"></span><span class="teaser-date">02.03.2020 •  16:06 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/corona-juves-u23-vom-profi-training-ausgeschlossen-143985" title="Corona: Juves U23 vom Profi-Training ausgeschlossen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Corona: Juves U23 vom Profi-Training ausgeschlossen</h3><span class="teaser-lineB"></span><span class="teaser-date">28.02.2020 •  11:16 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-317-news hidden"><div class="clickable-box-container"><a href="/fussball/europa-league/news/coronavirus-uefa-will-kurzfristig-ueber-frankfurt-spiel-in-basel-entscheiden-144284" title="Kurzfristige Entscheidung über Eintracht-Spiel" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europa League</h4><h3 class="teaser-headline">Kurzfristige Entscheidung über Eintracht-Spiel</h3><span class="teaser-lineB"></span><span class="teaser-date">03.03.2020 •  13:02 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/coronavirus-uefa-vizepraesident-schliesst-absage-von-spielen-vorerst-aus-143837" title="Coronavirus: UEFA-Vize schließt Absage von Spielen vorerst aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Coronavirus: UEFA-Vize schließt Absage von Spielen vorerst aus</h3><span class="teaser-lineB"></span><span class="teaser-date">26.02.2020 •  12:09 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/albtraum-eines-jeden-infektiologen-experte-raet-zur-absage-der-fussball-em-2020-143914" title="Coronavirus: Experte rät zur Absage der Fußball-EM" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Coronavirus: Experte rät zur Absage der Fußball-EM</h3><span class="teaser-lineB"></span><span class="teaser-date">27.02.2020 •  12:09 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:8fcca524a91dd789fefe236f1b02f534" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Newsletter</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/neuer-newsletter-service-von-ran-verpasse-keine-sport-news-mehr-notify-und-der-fb-messenger-loesen-whatsapp-ab" title="Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/dfl-legt-neue-anstosszeiten-ab-saison-2021-22-fest-144289" title="DFL legt neue Anstoßzeiten ab Saison 2021/22 fest" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">DFL legt neue Anstoßzeiten ab Saison 2021/22 fest</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/patriots-insider-ueber-brady-zukunft-warum-es-gute-chancen-fuer-einen-verbleib-gibt-144255" title="Patriots-Insider: Gute Chance für Brady-Verbleib" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Patriots-Insider: Gute Chance für Brady-Verbleib</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-315-news"><div class="clickable-box-container"><a href="/fussball/dfb-pokal/news/sehnenreizung-hernandez-fehlt-fc-bayern-im-dfb-pokal-bei-schalke-144245" title="Hernandez fehlt Bayern auf Schalke" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Pokal</h4><h3 class="teaser-headline">Hernandez fehlt Bayern auf Schalke</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/schalke-04-erntet-heftigen-shitstorm-fuer-tweet-gegen-hass-und-gewalt-144204" title="Nach Tweet gegen Hass: Schalke erntet Shitstorm" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach Tweet gegen Hass: Schalke erntet Shitstorm</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/coronavirus-verdacht-security-im-leipziger-stadion-sperrt-japanische-zuschauer-aus-144243" title="Corona-Verdacht: RB sperrt Japaner aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Corona-Verdacht: RB sperrt Japaner aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-combine-wie-eine-rechenformel-den-draft-beeinflussen-kann-144215" title="Wie eine Rechenformel den Draft beeinflusst" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wie eine Rechenformel den Draft beeinflusst</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-315-news"><div class="clickable-box-container"><a href="/fussball/dfb-pokal/news/christopher-schorch-koenigliche-luxus-bude-und-eine-wilde-rangelei-144241" title="Die bewegende Karriere von Christopher Schorch" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Pokal</h4><h3 class="teaser-headline">Die bewegende Karriere von Christopher Schorch</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/neuer-tarifvertrag-zahl-der-international-games-koennte-auf-zehn-ansteigen-144260" title="Neues CBA: Zehn International Games pro Jahr möglich" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Neues CBA: Zehn International Games pro Jahr möglich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/bericht-tampa-bay-buccaneers-an-saints-quarterback-teddy-bridgewater-interessiert-144266" title="Buccaneers &quot;heiß&quot; auf Saints-QB Bridgewater" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Buccaneers &quot;heiß&quot; auf Saints-QB Bridgewater</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-carolina-panthers-wollen-wohl-star-guard-traden-144252" title="Panthers wollen wohl fünfmaligen Pro Bowler traden" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Panthers wollen wohl fünfmaligen Pro Bowler traden</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/neymar-flirtet-mit-prosieben-moderatorin-janin-ullmann-clip" title="Neymar flirtet mit ProSieben-Moderatorin Janin Ullmann" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Neymar flirtet mit ProSieben-Moderatorin Janin Ullmann</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/combine-165-kilo-koloss-zerstoert-beim-40-yard-dash-clip" title="Combine: 165-Kilo-Koloss zerstört beim 40 Yard Dash" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Combine: 165-Kilo-Koloss zerstört beim 40 Yard Dash</h3><span class="teaser-lineB">6:34 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/unfassbar-keeper-wirft-eigentor-in-2-franzoesischer-liga-clip" title="Unfassbar! Keeper wirft Eigentor in 2. französischer Liga" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Unfassbar! Keeper wirft Eigentor in 2. französischer Liga</h3><span class="teaser-lineB">0:51 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rueckblick-der-combine-von-markus-kuhn-aus-dem-jahr-2011-clip" title="Rückblick: Der Combine von Markus Kuhn aus dem Jahr 2011" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rückblick: Der Combine von Markus Kuhn aus dem Jahr 2011</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-coach-bricht-sich-nach-zusammenprall-das-bein-clip" title="XFL-Coach bricht sich nach Zusammenprall das Bein" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL-Coach bricht sich nach Zusammenprall das Bein</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-combine-2020-vergleich-40-yard-dash-mit-nfl-spielern-clip" title="NFL Combine 2020: Vergleich 40-Yard-Dash mit NFL Spielern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Combine 2020: Vergleich 40-Yard-Dash mit NFL Spielern</h3><span class="teaser-lineB">1:23 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-combine-2020-die-gewinner-und-verlierer-der-workouts-clip" title="NFL Combine 2020: Die Gewinner und Verlierer der Workouts" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Combine 2020: Die Gewinner und Verlierer der Workouts</h3><span class="teaser-lineB">3:36 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/hit-des-tages-walker-flext-verteidiger-weg-clip" title="Hit des Tages! Walker flext Verteidiger weg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">Hit des Tages! Walker flext Verteidiger weg</h3><span class="teaser-lineB">0:42 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/la-liga-sieg-im-clasico-kroos-bereitet-reals-fuehrungstor-klasse-vor-clip" title="Clasico-Highlights: Kroos bereitet Reals Siegtreffer vor" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Clasico-Highlights: Kroos bereitet Reals Siegtreffer vor</h3><span class="teaser-lineB">5:08 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-combine-2020-die-besten-40-yard-dash-vergleiche-clip" title="NFL Combine 2020: Die besten 40 Yard Dash Vergleiche" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Combine 2020: Die besten 40 Yard Dash Vergleiche</h3><span class="teaser-lineB">4:08 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-geruechte-new-orleans-saints-an-linebacker-jamie-collins-dran" title="Gerücht: Saints an Linebacker Collins dran" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gerücht: Saints an Linebacker Collins dran</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-310-gallery"><div class="clickable-box-container"><a href="/fussball/england/bildergalerien/fc-chelsea-diese-acht-stars-stehen-angeblich-auf-frank-lampards-streichliste" title="Diese Stars stehen wohl auf Chelseas Streichliste" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">Diese Stars stehen wohl auf Chelseas Streichliste</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/40-yard-dash-die-10-schnellsten-beim-nfl-combine-2020" title="40-Yard-Dash: Die schnellsten Spieler beim Combine 2020" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">40-Yard-Dash: Die schnellsten Spieler beim Combine 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-gewinner-und-verlierer-beim-nfl-scouting-combine-2020" title="Gewinner und Verlierer beim NFL Scouting Combine" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gewinner und Verlierer beim NFL Scouting Combine</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/internationale-transfergeruechte-im-fussball-ronaldo-silva-mane" title="CR7 zurück zu Real? Freund heizt Gerüchte an" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">CR7 zurück zu Real? Freund heizt Gerüchte an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-geruechte-collins-haaland-werner" title="Zwei Mio als Handgeld: City will wohl BVB-Bubi" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Zwei Mio als Handgeld: City will wohl BVB-Bubi</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/burrow-tagovailoa-co-die-top-quarterbacks-im-draft-2020" title="Burrow, Tua &amp; Co.: Die Quarterbacks im Draft 2020 " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Burrow, Tua &amp; Co.: Die Quarterbacks im Draft 2020 </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-gallery"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/xfl-die-gewinner-und-verlierer-von-week-4" title="XFL: Gewinner und Verlierer von Week 4" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL: Gewinner und Verlierer von Week 4</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/das-posten-die-nfl-stars-yannick-ngakoue-verkuendet-abschied-aus-jacksonville-doch-so-leicht-ist-es-nicht" title="Jaguars-Stars verkündet Abschied - Team reagiert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jaguars-Stars verkündet Abschied - Team reagiert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bildergalerien/kuriositaeten-im-fussball-verteidiger-in-polen-bricht-sich-selbst-die-nase" title="Autsch! Polen-Profi bricht sich selbst die Nase" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Autsch! Polen-Profi bricht sich selbst die Nase</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran-App für iOS &amp; Android" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran-App für iOS &amp; Android</h3><div class="teaser-description">NFL, Boxen, Fußball und eSport im Livestream. Top-Fußball-Ligen im Liveticker. Dazu News, Videos und Ergebnisse - in der kostenlosen ran App!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-149-news"><div class="clickable-box-container"><a href="/us-sport/mlb/news/mlb-teams-stellen-baseball-profis-fuer-olympia-ab-144308" title="MLB-Teams stellen Baseball-Profis für Olympia ab" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">MLB</h4><h3 class="teaser-headline">MLB-Teams stellen Baseball-Profis für Olympia ab</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-398-news"><div class="clickable-box-container"><a href="/judo/news/corona-krise-judo-grand-prix-in-marokko-abgesagt-144307" title="Corona-Krise: Judo-Grand-Prix in Marokko abgesagt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Judo</h4><h3 class="teaser-headline">Corona-Krise: Judo-Grand-Prix in Marokko abgesagt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wegen-coronavirus-bvb-sagt-asien-reise-ab-144300" title="Wegen Coronavirus: BVB sagt Asien-Reise ab!" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wegen Coronavirus: BVB sagt Asien-Reise ab!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192-news"><div class="clickable-box-container"><a href="/biathlon/news/coronavirus-mindestabstand-bei-biathlon-weltcup-144299" title="Coronavirus: Mindestabstand bei Biathlon-Weltcup" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Coronavirus: Mindestabstand bei Biathlon-Weltcup</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-701-news"><div class="clickable-box-container"><a href="/tennis/wta/news/goerges-trennt-sich-von-trainer-gerlach-144298" title="Görges trennt sich von Trainer Gerlach" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WTA</h4><h3 class="teaser-headline">Görges trennt sich von Trainer Gerlach</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/ronaldos-mutter-erleidet-offenbar-schlaganfall-144301" title="Ronaldos Mutter erleidet offenbar Schlaganfall" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Ronaldos Mutter erleidet offenbar Schlaganfall</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-vettel-schliesst-wechsel-nicht-aus-144302" title="Formel 1: Vettel schließt Wechsel nicht aus" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1: Vettel schließt Wechsel nicht aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/dfb-praesident-muessen-diskutieren-wo-die-rote-linie-verlaeuft-144304" title="DFB-Präsident: &quot;Müssen diskutieren, wo die rote Linie verläuft&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">DFB-Präsident: &quot;Müssen diskutieren, wo die rote Linie verläuft&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-217-news hidden"><div class="clickable-box-container"><a href="/boxen/news/box-weltmeister-charr-verteidigt-titel-gegen-us-amerikaner-bryan-144303" title="Box-Weltmeister Charr verteidigt Titel gegen US-Amerikaner Bryan" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Boxen</h4><h3 class="teaser-headline">Box-Weltmeister Charr verteidigt Titel gegen US-Amerikaner Bryan</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/nations-league-die-auslosung-zur-gruppenphase-im-liveticker-144297" title="JETZT LIVE: Ticker zur Auslosung der Nations League" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">JETZT LIVE: Ticker zur Auslosung der Nations League</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192-news hidden"><div class="clickable-box-container"><a href="/biathlon/news/biathlon-simon-schempp-kehrt-ins-weltcup-team-zurueck-144295" title="Biathlon: Schempp kehrt ins Weltcup-Team zurück" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Biathlon: Schempp kehrt ins Weltcup-Team zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/philipp-lahm-muessen-mit-der-basis-im-austausch-bleiben-144294" title="Lahm: &quot;Müssen mit Basis im Austausch bleiben&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Lahm: &quot;Müssen mit Basis im Austausch bleiben&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/ex-dfb-kapitaen-philipp-lahm-sind-nicht-der-topfavorit-144293" title="Ex-DFB-Kapitän Lahm: &quot;Sind nicht der Topfavorit&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Ex-DFB-Kapitän Lahm: &quot;Sind nicht der Topfavorit&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-311-news hidden"><div class="clickable-box-container"><a href="/fussball/serie-a-italien/news/italien-erstligist-cagliari-feuert-trainer-rolando-maran-144291" title="Italien: Erstligist Cagliari feuert Trainer Maran" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Serie A</h4><h3 class="teaser-headline">Italien: Erstligist Cagliari feuert Trainer Maran</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/rassismus-eklat-in-9-liga-trainer-markus-hornung-appelliert-an-profifussball-144292" title="Rassismus-Eklat in 9. Liga: Trainer appelliert an Profifußball" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Rassismus-Eklat in 9. Liga: Trainer appelliert an Profifußball</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/vor-duell-mit-bremen-frankfurt-trainer-huetter-braucht-keine-motivationsschuebe-von-aussen-144290" title="Hütter braucht keine Motivationsschübe von außen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hütter braucht keine Motivationsschübe von außen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rannfl-inside-300-super-bowl-ringe-mit-422-diamanten-ganze-folge" title="#ranNFL inside: 300 Super-Bowl-Ringe mit 422 Diamanten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">#ranNFL inside: 300 Super-Bowl-Ringe mit 422 Diamanten</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser micro channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-dc-defenders-at-tampa-bay-vipers-in-voller-laenge-ganze-folge" title="XFL Relive: DC Defenders at Tampa Bay Vipers in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: DC Defenders at Tampa Bay Vipers in voller Länge</h3><span class="teaser-lineB">122 min</span></div></a></div></section><section class="teaser micro channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-houston-roughnecks-at-dallas-renegades-in-voller-laenge-ganze-folge" title="XFL Relive: Houston Roughnecks at Dallas Renegades in voller Länge " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: Houston Roughnecks at Dallas Renegades in voller Länge </h3><span class="teaser-lineB">183 min</span></div></a></div></section><section class="teaser micro channelId-1005-video"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-finale-fidschi-vs-suedafrika-im-relive-ganze-folge" title="World Rugby 7s Series Finale: Fidschi vs. Südafrika im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series Finale: Fidschi vs. Südafrika im Relive</h3><span class="teaser-lineB">34 min</span></div></a></div></section><section class="teaser micro channelId-1005-video"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-australien-vs-neuseeland-im-relive-ganze-folge" title="World Rugby 7s Series: Australien vs. Neuseeland im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Australien vs. Neuseeland im Relive</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-irland-vs-usa-im-relive-ganze-folge" title="World Rugby 7s Series:Irland vs. USA im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series:Irland vs. USA im Relive</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-neuseeland-vs-suedafrika-im-relive-ganze-folge" title="World Rugby 7s Series: Neuseeland vs. Südafrika im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Neuseeland vs. Südafrika im Relive</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-kenia-vs-schottland-im-relive-ganze-folge" title="World Rugby 7s Series: Kenia vs. Schottland im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Kenia vs. Schottland im Relive</h3><span class="teaser-lineB">24 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-fidschi-vs-australien-im-relive-ganze-folge2" title="World Rugby 7s Series: Fidschi vs. Australien im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Fidschi vs. Australien im Relive</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-frankreich-vs-usa-im-relive-ganze-folge" title="World Rugby 7s Series: Frankreich vs. USA im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Frankreich vs. USA im Relive</h3><span class="teaser-lineB">22 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-england-vs-irland-im-relive-ganze-folge2" title="World Rugby 7s Series: England vs. Irland im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: England vs. Irland im Relive</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-spanien-vs-kanada-im-relive-ganze-folge" title="World Rugby 7s Series: Spanien vs. Kanada im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Spanien vs. Kanada im Relive</h3><span class="teaser-lineB">20 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-argentinien-vs-samoa-im-relive-ganze-folge3" title="World Rugby 7s Series: Argentinien vs. Samoa im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Argentinien vs. Samoa im Relive</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-suedkorea-vs-schottland-im-relive-ganze-folge" title="World Rugby 7s Series: Südkorea vs. Schottland im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Südkorea vs. Schottland im Relive</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-wales-vs-kenia-im-relive-ganze-folge2" title="World Rugby 7s Series: Wales vs. Kenia im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Wales vs. Kenia im Relive</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/world-rugby-7s-series-suedafrika-vs-usa-im-relive-ganze-folge2" title="World Rugby 7s Series: Südafrika vs. USA im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">World Rugby 7s Series: Südafrika vs. USA im Relive</h3><span class="teaser-lineB">22 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan1649434203342031060071060070626111862628053048" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">03.02.2020</div></div><div position="1" ma_id="9015405" data-datetime="2020-02-02T23:30:00Z" data-datetime_end="2020-02-03T03:11:06Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="106007" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="first last odd finished match match-1"><div class="match-time">00:30</div><div class="match_meta match_meta-highlight_ran match_meta-highlight_ran-link"><a href="https://www.ran.de/us-sport/nfl/video/super-bowl-liv-49ers-vs-chiefs-clip"></a></div><div class="team-name team-name-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9015405/kansas-city-chiefs_san-francisco-49ers/spielstatistik/">31:20</a></div><div class="match-status">Beendet</div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9015405/kansas-city-chiefs_san-francisco-49ers/spielstatistik/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/atalanta-marseille-und-co-das-sind-europas-ueberraschungsteams-2019-20" title="Das sind Europas Überraschungsteams 2019/20" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Das sind Europas Überraschungsteams 2019/20</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/40-yard-dash-die-10-schnellsten-beim-nfl-combine-2020" title="40-Yard-Dash: Die schnellsten Spieler beim Combine 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">40-Yard-Dash: Die schnellsten Spieler beim Combine 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-595624-gallery"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/xfl-die-gewinner-und-verlierer-von-week-4" title="XFL: Gewinner und Verlierer von Week 4" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL: Gewinner und Verlierer von Week 4</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/einzelkritik-gala-des-fc-bayern-in-hoffenheim-bis-zum-fast-abbruch" title="Einzelkritik: Bayern-Gala bis zum Fast-Abbruch" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Einzelkritik: Bayern-Gala bis zum Fast-Abbruch</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/geheime-einzelkritik-juergen-klinsmanns-zeugnis-fuer-hertha-bsc-gegen-fortuna-duesseldorf" title="Geheime Einzelkritik: Klinsmanns Zeugnis für Hertha in Düsseldorf" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Geheime Einzelkritik: Klinsmanns Zeugnis für Hertha in Düsseldorf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/new-england-patriots-anderes-team-oder-ruhestand-die-wettquoten-auf-tom-brady" title="Die Wettquoten auf Tom Bradys Entscheidung" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Wettquoten auf Tom Bradys Entscheidung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/burrow-tagovailoa-co-die-top-quarterbacks-im-draft-2020" title="Burrow, Tua &amp; Co.: Die Quarterbacks im Draft 2020 " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Burrow, Tua &amp; Co.: Die Quarterbacks im Draft 2020 </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/diese-20-spieler-absolvierten-20-oder-mehr-saisons-in-der-nfl-drew-brees-bald-nummer-21" title="Die 20 Spieler mit 20 oder mehr NFL-Saisons" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die 20 Spieler mit 20 oder mehr NFL-Saisons</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-gewinner-und-verlierer-beim-nfl-scouting-combine-2020" title="Gewinner und Verlierer beim NFL Scouting Combine" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gewinner und Verlierer beim NFL Scouting Combine</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/top-10-so-viel-koennen-die-bundesliga-stars-mit-einem-instagram-post-verdienen" title="Instagram: So viel können die BL-Stars pro Post verdienen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Instagram: So viel können die BL-Stars pro Post verdienen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-116-gallery hidden"><div class="clickable-box-container"><a href="/allgemein/news/coronavirus-im-sport-autogramm-und-selfie-stopp-beim-fc-bayern" title="Wegen Corona: Keine Autogramme bei Bayern" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Wegen Corona: Keine Autogramme bei Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/rodgers-wilson-sherman-und-co-die-reaktionen-der-nfl-stars-zum-neuen-tarifvertrag" title="Reaktionen: Rodgers und Wilson gegen Tarifvorschlag" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Reaktionen: Rodgers und Wilson gegen Tarifvorschlag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-595624-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/xfl-die-schluesselspieler-von-week-4" title="XFL ab 19:55 LIVE: Die Schlüsselspieler in Week 4" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL ab 19:55 LIVE: Die Schlüsselspieler in Week 4</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/inter-miami-das-ist-david-beckhams-neuer-mls-klub" title="Inter Miami: Das ist David Beckhams neuer MLS-Klub" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Inter Miami: Das ist David Beckhams neuer MLS-Klub</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/hansi-flick-winkt-chef-vertrag-wie-der-notnagel-den-fc-bayern-wieder-auf-kurs-gebracht-hat" title="Vertrag winkt: Wie Flick den Bayern wieder Beine macht" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Vertrag winkt: Wie Flick den Bayern wieder Beine macht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-franchise-tag-kandidaten-2020-aller-klubs" title="NFL: Die Franchise-Tag-Kandidaten 2020 aller Klubs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Die Franchise-Tag-Kandidaten 2020 aller Klubs</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan112317233172310067310067324" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">28.02.2020</div></div><div position="1" ma_id="8936131" data-datetime="2020-02-28T19:30:00Z" data-datetime_end="2020-02-28T21:21:40Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Fortuna Düsseldorf</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Düsseldorf</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/826.png" border="0" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936131/fortuna-duesseldorf_hertha-bsc/liveticker/">3:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936131/fortuna-duesseldorf_hertha-bsc/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">29.02.2020</div></div><div position="2" ma_id="8936115" data-datetime="2020-02-29T14:30:00Z" data-datetime_end="2020-02-29T16:34:57Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936115/1899-hoffenheim_bayern-muenchen/liveticker/">0:6</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936115/1899-hoffenheim_bayern-muenchen/liveticker/"></a></div></div><div position="3" ma_id="8936125" data-datetime="2020-02-29T14:30:00Z" data-datetime_end="2020-02-29T16:24:01Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936125/fc-augsburg_bor-moenchengladbach/liveticker/">2:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936125/fc-augsburg_bor-moenchengladbach/liveticker/"></a></div></div><div position="4" ma_id="8936133" data-datetime="2020-02-29T14:30:00Z" data-datetime_end="2020-02-29T16:23:34Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936133/borussia-dortmund_sc-freiburg/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936133/borussia-dortmund_sc-freiburg/liveticker/"></a></div></div><div position="5" ma_id="8936137" data-datetime="2020-02-29T14:30:00Z" data-datetime_end="2020-02-29T16:22:34Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936137/1-fsv-mainz-05_sc-paderborn-07/liveticker/">2:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1651.png" border="0" alt="SC Paderborn 07" title="SC Paderborn 07" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">Paderborn</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">SC Paderborn 07</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936137/1-fsv-mainz-05_sc-paderborn-07/liveticker/"></a></div></div><div position="6" ma_id="8936135" data-datetime="2020-02-29T17:30:00Z" data-datetime_end="2020-02-29T19:25:01Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-6"><div class="match-time">18:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936135/1-fc-koeln_fc-schalke-04/liveticker/">3:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936135/1-fc-koeln_fc-schalke-04/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">01.03.2020</div></div><div position="7" ma_id="8936129" data-datetime="2020-02-29T23:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-7"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936129/werder-bremen_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-3">verl.</div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936129/werder-bremen_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div position="8" ma_id="8936127" data-datetime="2020-03-01T12:30:00Z" data-datetime_end="2020-03-01T14:35:23Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-8"><div class="match-time">13:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936127/1-fc-union-berlin_vfl-wolfsburg/liveticker/">2:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936127/1-fc-union-berlin_vfl-wolfsburg/liveticker/"></a></div></div><div position="9" ma_id="8936121" data-datetime="2020-03-01T14:30:00Z" data-datetime_end="2020-03-01T16:22:42Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd finished match match-9"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936121/rb-leipzig_bayer-leverkusen/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936121/rb-leipzig_bayer-leverkusen/liveticker/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/serie-a-italien" class="breadcrumb-item">Italien</a><a href="/fussball/serie-a-italien/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Ronaldos Mutter erleidet offenbar Schlaganfall</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="https://shop.ran.de/?utm_source=ran&amp;utm_medium=footer" target="_blank" rel="noopener">ranShop</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>