<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079"/><link rel="alternate" href="https://www.ran.de/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079" hrefLang="x-default"/><title data-react-helmet="true">Handball - Handball: Bitter kann sich kein weiteres Comeback vorstellen - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Torwart Johannes Bitter wird wohl kein weiteres Comeback in der deutschen Handball-Nationalmannschaft geben."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Handball - Handball: Bitter kann sich kein weiteres Comeback vorstellen"/><meta data-react-helmet="true" property="og:description" content="Torwart Johannes Bitter wird wohl kein weiteres Comeback in der deutschen Handball-Nationalmannschaft geben."/><meta data-react-helmet="true" name="date" content="2022-03-19T12:20:05+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2022-03-19T12:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-03-19T12:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Handball"/><meta data-react-helmet="true" name="node_id" content="807044"/><meta data-react-helmet="true" name="format_id" content="362"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Handball: Bitter kann sich kein weiteres Comeback vorstellen","headline":"Handball: Bitter kann sich kein weiteres Comeback vorstellen","datePublished":"2022-03-19T12:16:00+01:00","dateModified":"2022-03-19T12:20:05+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079","name":"Handball: Bitter kann sich kein weiteres Comeback vorstellen"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Handball","item":"https://www.ran.de/handball"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/handball/news"},{"@type":"ListItem","position":3,"name":"Handball: Bitter kann sich kein weiteres Comeback vorstellen","item":"https://www.ran.de/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"fc9f27602421391214db4b56beab03ff3818ea9d","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"a325705cfe93c75b74bcac7e1f7bc97c2eefae6f","fem":"a8c1aa203c8a13b8c6e411c61f1d5bf64588414f","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"57c5e5af8033e011f30da6d3cb8f03d872e26389","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ded44e0b0fc21552423cc74b55c71179f7c2656e","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"4aa3d593035201524a9b95f0727a9dc5f9a228f8","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"ec1d679a08f5019210609c8ddc1adb6c397d90b9","puls4":"dae803f8c10d16ea1d666245b47144b74e7c119d","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"c4c99fa26948b538728058f6a2fa5461231151a4","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"730131239b863a944e16445d07f7a98214679b57","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"344deed83a85c66d87d942f6bdaf2591d946cf4e","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"c347b43f68cb5d2a1ad7dd78af79938093e4002c","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"761881e146bff5fc0cd2fe8d9a82b9903f5b067a","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"40e90a6c5ab6f6c837c1ef9c2070821421a8b22f","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":true,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.730131239b863a944e16445d07f7a98214679b57.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.3cf5ef9c097da283e4a73bcff3a10f4f9061d7f7.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script type="text/javascript">(function() {
    window._sf_async_config = Object.assign({}, window._sf_async_config || {}, {"uid":12566,"domain":"ran.de","useCanonical":true,"useCanonicalDomain":true,"sections":"","authors":""});
 })();</script><script async="" src="///static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.2bd87072a2b599d9277c.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script async="" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script><script src="https://t.seedtag.com/t/7348-1445-01.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7K4WA-Y65JG-TE4MT-SQD9W-VHCC6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7K4WA-Y65JG-TE4MT-SQD9W-VHCC6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubax2atm4yrv4doq-f-cc09a0e38-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206009","ak.ai":parseInt("711781",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"86bdac6","ak.r":35789,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43540,"ak.gh":"23.48.215.5","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1647698141","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XzWtCQM20MVO6sMpZjfWjp4DbEmLH0iuLJCwP1hW+qKkZeOSix1/w8HuRgaRFhA07USvrXbMSzKIPrU8UdR6wkc2hQELya7ElqaVYi1xV5oj1Pm/dXkE3YpxuAu82skl4T5BX4wIoF0aUsND6b3TAvRgkZaEJmIZAQHMO2/u6nyfEsQBvOBJYhjoe7k6A9yfcR1UJ9mN2Y7L0clLTq8YAqsa1GeF6JH5WPBCNY/vGTfVvoF9i87D0C/XzJruDnjGqs6oUrY9MpL7TTHjpgFZoSCwt07blDZFofGVuIiAQqOPMeB1EWG0l3VOR91bMJjOGi20AxezcpkA1OVduC7vMWhcfB+V12MIC+yLqIRBJyA671jlFzMPMSOahL0/m+nB+DwF95gHKHIQ89+ia786SDaK+ndQ6y7uIna0el/bO/Q=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/playoff-picture" target="_self"><span>Playoff-Picture</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/playoff-picture" target="_self"><span>Playoff-Picture</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College Football</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/us-sport/elf" target="_self"><span>ELF</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/mehr-sport" target="_self"><span>Mehr Sport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" target="_self"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/handball" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Handball</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/wm-2021" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WM 2021</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/spielplan/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">HBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-2-bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">2. Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/dhb-pokal/ergebnisse/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DHB-Pokal</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/handball" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/wm-2021" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WM 2021</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-wm/spielplan/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">HBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-2-bundesliga/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">2. Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/dhb-pokal/ergebnisse/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DHB-Pokal</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://welcome.unibet.de/2021-handball/index.html?ch=display&amp;sub_ch=direct&amp;adID=DI0000061458" target="_blank" style="background-image:url(https://ad.71i.de/images/unibet/2020/Unibet_Logo_white_bg_88x88.png)" class="sponsor sponsor-1" rel="noopener">Unibet Handball</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Handball: Bitter kann sich kein weiteres Comeback vorstellen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Torwart Johannes Bitter wird wohl kein weiteres Comeback in der deutschen Handball-Nationalmannschaft geben.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">19.03.2022 •  12:16<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/81c1qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8votaVdAA-w9h7IsCiz-YVibJKaT5HuO5BiLQdHymFwyTiGlcItfhNiTArBz2M_kOtYXIbnWz3MhSjZNbngUxzdlDzJ5zHoRxqAPzfAHaLgxFsWsZCNgZXHjiOunhJtFq_CTBgdDiPmiBj-R47X57fz_gBx8V1LPoHPIEY4Ej11vv3Ur46BTm0pn8Fd5MOffUDrlX2iFRFYJGkLhQ8Qe010Rlo4RS3HIuUb6ShFsIzRazyLGPDG1Gih1AAnBNvFTJ/profile:mag-996x562" alt="Bitter wird wohl nicht mehr für das DHB-Team auflaufen - Bildquelle: AFP/SID/DANIEL LEAL" title="Bitter wird wohl nicht mehr für das DHB-Team auflaufen" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Bitter wird wohl nicht mehr für das DHB-Team auflaufen<!-- --> <span class="copyright">© <!-- -->AFP/SID/DANIEL LEAL</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Köln (SID) - Torwart Johannes Bitter wird wohl kein weiteres Comeback in der deutschen Handball-Nationalmannschaft geben. &quot;Das kann ich mir im Moment nicht vorstellen&quot;, sagte der Weltmeister von 2007, der bei der EM im Januar aufgrund etlicher Coronafälle kurzfristig eingesprungen war, im Gespräch mit Sport1: &quot;Dieses Turnier hat nicht Lust auf mehr gemacht.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Bei der Europameisterschaft in Ungarn und der Slowakei hatte das Team des Deutschen Handballbundes (DHB) insgesamt 15 Coronafälle zu beklagen, neben Bitter wurden neun weitere Spieler für das Turnier nachnominiert. &quot;Das war ein Turnier, das nicht unter den günstigsten Vorzeichen stattgefunden hat und den Spielern mit all den Nebengeräuschen insgesamt keinen großen Spaß gemacht hat&quot;, sagte Bitter.</p><p>Trotz der Widrigkeiten bei der EM und des zuvor erfolgten Umbruchs im DHB-Team sieht der Keeper des Bundesligisten HSV Hamburg der Zukunft der Nationalmannschaft positiv entgegen. &quot;Wir haben teilweise auch bei der EM mit einer nicht eingespielten Mannschaft überragende Spiele im Angriff gemacht&quot;, sagte Bitter und lobte Bundestrainer Gislason, der &quot;gerade in den letzten zwei Jahren eine wichtige Sache weiterentwickelt hat: Wir gehen besser nach vorne.&quot;</p><p>Die Abwehr und die Torhüter sind für den 39-jährigen Bitter aber weiterhin entscheidend. &quot;Diese Basis haben wir mit Sicherheit. Wir haben gute junge Leute, die da noch weiter hineinwachsen werden&quot;, sagte er. Mit Kapitän Johannes Golla habe das DHB-Team zudem jemanden, &quot;der das leiten kann&quot;, und mit dem Duo Andreas Wolff und Till Klimpke zwei Torhüter, &quot;die hinten mal zumachen können. Also mir ist da ganz und gar nicht bange für die Zukunft.&quot;</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:02d4ffd11d4061ca3d5a143e9779e7dc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/spielabbruch-in-bochum-vfl-tweet-wird-zum-boomerang-clip" title="Spielabbruch in Bochum - VfL-Tweet wird zum Boomerang" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/fbb7qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAkwisksRWPbeMu0axkP1YGLXr7fhzfh9Ff9IfWPc8xQNk4vErb5uqdcXaqAD-cFwKcCmoSzLL3LZB6-_E1Vk1I2QkuOqrHt2d11Elwe5IE1zoJSIEvXghWs_niqPSOxCy0KPnWV7bM80heU8o/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Spielabbruch in Bochum - VfL-Tweet wird zum Boomerang</h3><span class="teaser-lineB">1:58 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/sc-freiburg-11-0-gegen-bayern-streich-erteilt-journalist-mathe-lektion-clip" title="11:0 gegen Bayern? Mathe-Lektion von Streich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/02b0qgELBzZ_waV9V4ynsPl9Xpy8O3hdBABxQXrSEFvBoVO4HYd7_1c6DhX1E-fVae5pFfvG12wAAR2__1ZWAS2m9fqb55439mNgkq4j9E4acdPY6q1OHqXuzDB2mN6JqasZ_rcEGFPpNd6U9Q33hiDiMQme_o8CGMozDHnml3Usw59QYDSS/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">11:0 gegen Bayern? Mathe-Lektion von Streich</h3><span class="teaser-lineB">1:53 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/schiedsrichter-cortus-zu-becher-attacke-auf-assistent-abbruch-alternativlos-clip" title="Referee Cortus zu Becher-Attacke: &quot;Abbruch alternativlos&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/0111qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmy_hKDOp7fDnW3aqw_kNig8_1OY9hC8jWDGhRMxh6cUf9ObXvD0EJE-9Fa8OQl5Bpg3UsQJEdsW16hyWwtoXigJmK2R8CYTOz5gkUHo9VN2uPUYbXvjlJzewgT4nx-WmmDSegQK_tiCPFEOD9/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Referee Cortus zu Becher-Attacke: &quot;Abbruch alternativlos&quot;</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/cristiano-ronaldo-mit-besonderem-schutz-ex-mma-fighter-wird-bodyguard-clip" title="Ex-MMA-Fighter beschützt Cristiano Ronaldo" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/befeqgELB38wdEyDt0CYgnBPgWItaQHCu-z87hvrqZAkiEvx308Mac3BOu3HHOi0paSEz1psdgCsKuAC7KdzDLewmaMKidYAXHfEt6V7pUodysQMwDeLfMBkCvbfalLIZHjNpzNRYTGzpnWo4im4vfDHZ4rb6TXbpvWM90sxCaIWiSwO1CXL2Q/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Ex-MMA-Fighter beschützt Cristiano Ronaldo</h3><span class="teaser-lineB">1:40 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rueckkehr-zu-den-bucs-verplappert-sich-gronk-hier-clip" title="Rückkehr zu den Bucs: Verplappert sich Gronk hier?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1241qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAj-RTutperZkCCfe2wMmfmLgpA1_qsXr2DjrBYXThzuWyzUCHNyx0OMlSrutOCvNi0IA-k76oe8f0Uhb2SBhSkOlF2UZGA13txvY-T0RZtx9_sbyG4ROfrqcxd0qUMnfUJ1G1sF3we4u9ahVvU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rückkehr zu den Bucs: Verplappert sich Gronk hier?</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/feuerwerk-vor-falschem-hotel-psv-stellt-kopenhagen-fans-fiese-falle-clip" title="Fiese PSV-Falle: Feuerwerk vor falschem Hotel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/0052qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAkxN8EUpQ_KOiidQVPdTGupIph9GLIUWARGeTrtrAhYc14yzFk_3UatNWWI_FLwTQMoxl3Q1ymigXMhbVNFl36QuvLsRPHPliTMbHFzz9gnv-hZ5yMrAHkIc_2yZKjodkvRnnmoM9d9kwC7kuZ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Fiese PSV-Falle: Feuerwerk vor falschem Hotel</h3><span class="teaser-lineB">1:26 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/von-weltraumverbot-bis-kochkurs-die-kuriosesten-vertragsklauseln-im-fussball-clip" title="Von Weltraumverbot bis Kochkurs - die kuriosesten Vertragsklauseln im Fußball" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f3a3qgELB38wdEyDt0CYgnBPgWItaQHCu-z87Ydcp-MElrNrP1w8bWAglhQmLZD_wer3b1ohpWqm0Wa2fqNhqoVOYaLfOy6pGEO5J5viQGH67mV2_rJQoMK3kHCoMWy_t9hcKMzpd_7l6WhcqeZJYj_8VFfwYZ_IT-z-BNmyGdtUb-Qs1gq6/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Von Weltraumverbot bis Kochkurs - die kuriosesten Vertragsklauseln im Fußball</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/eiskalt-ins-eigene-tor-die-schlimmsten-eigentore-der-saison-clip" title="Eiskalt ins eigene Tor - die schlimmsten Eigentore der Saison" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1cd1qgELB38wdEyDt0CYgnBPgWItaQHCu-z862tu9XBFg96jrge98Z07tuqTx8AqJfGS6YHd8z7Hh8eEtWB3-cj4ftQP0Mh9YXKEKK5f1vnhr7K5QJzh13bxbf58l9mbxP4aSvFwbrgYGaMCW6t25oxeMJC23LKYF9dxW2WS94yzm1kS4bl0mg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Eiskalt ins eigene Tor - die schlimmsten Eigentore der Saison</h3><span class="teaser-lineB">1:54 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-261-video hidden"><div class="clickable-box-container"><a href="/us-sport/nhl/video/eishockey-erklaert-icke-versucht-sich-am-bullyspiel-clip" title="Eishockey erklärt: Icke versucht sich am Bullyspiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Eishockey erklärt: Icke versucht sich am Bullyspiel</h3><span class="teaser-lineB">1:38 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/mega-deal-um-deshaun-watson-bringt-twitter-zum-eskalieren-clip" title="Mega-Deal um Deshaun Watson bringt Twitter zum Eskalieren" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mega-Deal um Deshaun Watson bringt Twitter zum Eskalieren</h3><span class="teaser-lineB">1:34 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:9e96680bf4dd53b9178d701ecbfb7c75" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-317-news"><div class="clickable-box-container"><a href="/fussball/europa-league/news/auslosung-viertelfinale-live-heute-18-03-2022-liveticker-uebertragung-frankfurt-barca-144994" title="EL-Auslosung: Hammerlos für Frankfurt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-317-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/ffceqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoe9pu1KRXr3oz7r10aZW-QQmglVsUiJp8SdqXBNV8PPuSMxPE4aNW-iQuWoT3Dz75t_crhCtD_ezBDzn7X2b3ZWx_k0t0tvLhs5Y0k5KSJxIbA1_wgRVldiq-niRc3OeD4a4rhYWFYrxn2uD3ro9dbgPbh9oOGkVD6pmGYRApyy5vQaeQ46HlIg-abfnE/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Europa League</h4><h3 class="teaser-headline">EL-Auslosung: Hammerlos für Frankfurt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/deshaun-watson-entscheidet-sich-fuer-die-cleveland-browns-145050" title="Deshaun Watson entscheidet sich für die Cleveland Browns" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8863qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9pmoL6M-Re1YhgZOnPFQQNtyXc2VWbRtZxhSIXYv0otxbDkpUx9VFiUUGYFpFp9vX7PFKTxdt52tccn-uqtzfag/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Deshaun Watson entscheidet sich für die Cleveland Browns</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bochum-gladbach-becher-assistent-spielabbruch-145057" title="Attacke auf Linienrichter: Spielabbruch in Bochum!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3d41qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9pm8YaftG0XBimpN9UfKPGmRo_txYN5XSTSgGYUwOH81pPyD0KvMYj_8u3nQUsgG2qi06zO2UDms1SvfpYlQLyU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Attacke auf Linienrichter: Spielabbruch in Bochum!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/las-vegas-raiders-adams-jones-carr-mcdaniels-ziegler-johnson-bolden-145013" title="All-in in Vegas: Raiders als Spielerparadies?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/51adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9pmz8VhSEhIMvF78F8hQqftQiEIVn3bHBOQLvJ8-oQjA7-0Kb4nW4homRHyvAdbtkO57viHGHtTXP1k/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">All-in in Vegas: Raiders als Spielerparadies?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-free-agency-2022-live-liveticker-news-updates-seattle-seahawks-kyle-fuller-144709" title="Free Agency: Seahawks holen Fuller zurück" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e7bfqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJcPPITKNd1Sl1TwPNZQFmnEhYlbqmMlZZMkVG25nolxlQvPP5RtEYiWVWqAwk3mlmy/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Free Agency: Seahawks holen Fuller zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/training-in-bahrain-schumacher-schneller-als-hamilton-verstappen-mit-ausrufezeichen-145020" title="F1-Auftakt: Schumacher schneller als Hamilton" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2196qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RboLlvWm0s3i69Oh8cEoqVsdnF_x82AomyGK6OLKwZww2jSuU2HyVdM6k_MEW0DTvSIrf_3B5xIygkyjHkBIneno-MyI9h98WqdJG2fKHZU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">F1-Auftakt: Schumacher schneller als Hamilton</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/davante-adams-packers-raiders-aaron-rodgers-derek-carr-trade-144987" title="Adams-Abgang: Trade kann für Packers ein Vorteil sein" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4a21qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9pm-7zuYd--JE3rIU4b2xTBBrwZNAyc4yCDD5DgBM0831154hUBFtWD1VUlylqIgCEtBIiPV3SK8e0Tvowfw6ZesT5ZidQCz2jGRlVdlbTiH7Q9ygHzZ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Adams-Abgang: Trade kann für Packers ein Vorteil sein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/deshaun-watson-cleveland-browns-trade-houston-texans-infos-falcons-145052" title="Deshaun Watson: Warum der Falcons-Deal platzte" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c059qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9pm7CSnkKWaxvaId3bIAKVUmkKR8jHqUWIGhuLl9nwow0Mx5kBMHwdIJz4ckxModRbOaVNejnvmCjdrWMx2CMLCxKjourN2ELxRQCYRb5l6rv5owLU9co4O1-FOa/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Deshaun Watson: Warum der Falcons-Deal platzte</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-313-news hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/news/dfb-team-ohne-dortmunder-dafuer-mit-neuling-stach-ins-wm-jahr-145005" title="DFB-Kader: Flick ohne BVB-Stars, aber mit Neuling Stach" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">DFB-Kader: Flick ohne BVB-Stars, aber mit Neuling Stach</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/auslosung-viertelfinale-liveticker-heute-live-18-03-2022-fc-bayern-muenchen-villarreal-144989" title="CL-Viertelfinale: Machbares Los für den FC Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">CL-Viertelfinale: Machbares Los für den FC Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/hertha-debuet-verschoben-magath-mit-corona-infiziert/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cimaoo93ya0p&utm_content=v-cimaok2oi2ep-fa" title="Hertha-Debüt verschoben: Magath mit Corona infiziert" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://isthumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMi8wMy8xNy8xNi80OV8yMV82MjMzNjY5MThiMzE4LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Hertha-Debüt verschoben: Magath mit Corona infiziert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/no-look-no-problem-lewandowski-versenkt-trickshot/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cigdsbt5pjhd&utm_content=v-cigdpx35tmg9-fa" title="No look, no problem! Lewandowski versenkt Trickshot" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://isthumbs.glomex.com/dC1ibHUzOXR2NG52YTkvMjAyMi8wMy8xMC8xNy81OV8xMV82MjJhM2M2ZjgwODQ0LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">No look, no problem! Lewandowski versenkt Trickshot</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/paulina-gretzky-feiert-mega-junggesellinnenabchied-auf-st-barth/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cif9d1eym8ih&utm_content=v-cif9cpn4umxd-fa" title="Paulina Gretzky feiert Mega-Junggesellinnenabchied auf St. Barth" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMi8wMy8wOS8xMC8xOF8yOV82MjI4N2VmNTEyNzQ1LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Paulina Gretzky feiert Mega-Junggesellinnenabchied auf St. Barth</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c955qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB1I-SowDur1DSldtWupowCTvu-Rt5SYp4efkl51ttdJjBiq54yHUE5SOzujjVVubsLvkoCdDlA5mm7ZL0M_a8oVC8XcgZ3p4Dvzaei1oUw4/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams Video-Highlights und News zur NFL, Bundesliga, U-Länderspielen, College-Football, ELF, Formel E, DTM und vielem mehr. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:f240b940196952ac9f0a7a127b100eb7" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5769qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB07IrDlaeSgnso8CiNLXoM_JJAE3gyIJqjhKZzCIxaSufySj1U6deiBIODfvW9Y-A-EXGMM5iaTw7pO1gVvkGDABsT8m3ONVoiPKDI82lC1fQd_N/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:427def97a172ed53bf4d8707688563d3" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran auf dem Smart TV</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/hertha-debuet-verschoben-magath-mit-corona-infiziert/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cimaoo93ya0p&utm_content=v-cimaok2oi2ep-fa" title="Hertha-Debüt verschoben: Magath mit Corona infiziert" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://isthumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMi8wMy8xNy8xNi80OV8yMV82MjMzNjY5MThiMzE4LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Hertha-Debüt verschoben: Magath mit Corona infiziert</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-max-verstappen-vor-charles-leclerc-mercedes-dritte-kraft-145087" title="Verstappen vor Leclerc - Mercedes dritte Kraft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Verstappen vor Leclerc - Mercedes dritte Kraft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/psg-ohne-grippekranken-messi-in-monaco-145086" title="PSG ohne grippekranken Messi in Monaco" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">PSG ohne grippekranken Messi in Monaco</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192-news"><div class="clickable-box-container"><a href="/biathlon/news/verfolgung-herrmann-bei-eckhoff-sieg-fuenfte-preuss-stark-145085" title="Verfolgung: Herrmann bei Eckhoff-Sieg Fünfte - Preuß stark" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Verfolgung: Herrmann bei Eckhoff-Sieg Fünfte - Preuß stark</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-654-news"><div class="clickable-box-container"><a href="/skispringen/news/skispringen-ex-weltmeister-freitag-beendet-seine-karriere-145084" title="Skispringen: Ex-Weltmeister Freitag beendet seine Karriere" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Skispringen</h4><h3 class="teaser-headline">Skispringen: Ex-Weltmeister Freitag beendet seine Karriere</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-319-news"><div class="clickable-box-container"><a href="/fussball/weltmeisterschaft/wm-news/vanuatu-sagt-teilnahme-an-wm-qualifikation-ab-145083" title="Vanuatu sagt Teilnahme an WM-Qualifikation ab" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball-WM</h4><h3 class="teaser-headline">Vanuatu sagt Teilnahme an WM-Qualifikation ab</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/wadenverletzung-benzema-verpasst-clasico-und-laenderspiele-145082" title="Wadenverletzung: Benzema verpasst Clasico und Länderspiele" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Wadenverletzung: Benzema verpasst Clasico und Länderspiele</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-424-news hidden"><div class="clickable-box-container"><a href="/leichtathletik/news/hallen-wm-ukrainische-hochspringerin-mahutschich-holt-gold-145081" title="Hallen-WM: Ukrainische Hochspringerin Mahutschich holt Gold" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Leichtathletik</h4><h3 class="teaser-headline">Hallen-WM: Ukrainische Hochspringerin Mahutschich holt Gold</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/news/nfl-baker-mayfield-cleveland-browns-trade-indianapolis-colts-deshaun-watson-145080" title="Tradeforderung: Mayfield hofft auf Colts " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Tradeforderung: Mayfield hofft auf Colts </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-bitter-kann-sich-kein-weiteres-comeback-vorstellen-145079" title="Handball: Bitter kann sich kein weiteres Comeback vorstellen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball: Bitter kann sich kein weiteres Comeback vorstellen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-462-news hidden"><div class="clickable-box-container"><a href="/motorsport/news/formel-3-red-bull-junior-hadjar-siegt-zum-auftakt-145078" title="Formel 3: Red-Bull-Junior Hadjar siegt zum Auftakt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Formel 3: Red-Bull-Junior Hadjar siegt zum Auftakt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/christian-gittelmann-becher-bochum-verletzung-strafe-145077" title="Becherwurf macht Gittelmann &quot;fassungslos&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Becherwurf macht Gittelmann &quot;fassungslos&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-632-news hidden"><div class="clickable-box-container"><a href="/ski-alpin/news/slalom-duerr-erneut-in-fuehrung-145076" title="Slalom: Dürr erneut in Führung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Ski alpin</h4><h3 class="teaser-headline">Slalom: Dürr erneut in Führung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-muenchen-tanguy-nianzou-chance-abwehr-julian-nagelsmann-hasan-salihamidzic-145075" title="Nianzou: Profiteur von Bayerns-Abwehr-Not?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nianzou: Profiteur von Bayerns-Abwehr-Not?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/antonio-ruediger-juventus-turin-einigung-geruecht-chelsea-serie-a-145073" title="Bericht: Rüdiger mit Serie-A-Klub einig" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Bericht: Rüdiger mit Serie-A-Klub einig</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/becherwurf-spielabbruch-dfb-kontrollausschuss-ermittlung-145074" title="Becherwurf: Kontrollausschuss startet Ermittlung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Becherwurf: Kontrollausschuss startet Ermittlung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/erster-sieg-fuer-blessin-mit-genua-145072" title="Erster Sieg für Blessin mit Genua" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Erster Sieg für Blessin mit Genua</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/nicht-akzeptabel-bochum-assistent-nach-becherwurf-bedient-clip" title="&quot;Nicht akzeptabel&quot;: Bochum-Assistent nach Becherwurf bedient" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">&quot;Nicht akzeptabel&quot;: Bochum-Assistent nach Becherwurf bedient</h3><span class="teaser-lineB">1:10 min</span></div></a></div></section><section class="teaser micro channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/unfassbares-finish-westbrook-mit-steal-und-buzzer-beater-clip" title="Unfassbares Finish! Westbrook mit Steal und Buzzer Beater" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Unfassbares Finish! Westbrook mit Steal und Buzzer Beater</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rams-holen-robinson-die-besten-catches-des-wide-receivers-clip" title="Rams holen Robinson: Die besten Catches des Wide Receivers" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rams holen Robinson: Die besten Catches des Wide Receivers</h3><span class="teaser-lineB">5:08 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/brady-vergleich-klopp-schimpft-wegen-spielplan-clip" title="Brady-Vergleich: Klopp schimpft wegen Spielplan" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Brady-Vergleich: Klopp schimpft wegen Spielplan</h3><span class="teaser-lineB">1:23 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/zum-awkward-day-die-seltsamsten-momente-der-nfl-geschichte-clip" title="Zum Awkward Day: Die seltsamsten Momente der NFL-Geschichte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Zum Awkward Day: Die seltsamsten Momente der NFL-Geschichte</h3><span class="teaser-lineB">4:14 min</span></div></a></div></section><section class="teaser micro channelId-261-video hidden"><div class="clickable-box-container"><a href="/us-sport/nhl/video/ins-kreuzeck-stuetzle-trifft-senators-siegen-clip" title="Ins Kreuzeck! Stützle trifft - Senators siegen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Ins Kreuzeck! Stützle trifft - Senators siegen</h3><span class="teaser-lineB">1:01 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/fake-oder-echt-katarischer-emir-mit-seltsamen-bayern-attacken-clip" title="Fake oder echt? Katarischer Emir mit seltsamen Bayern-Attacken" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Fake oder echt? Katarischer Emir mit seltsamen Bayern-Attacken</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/schiedsrichter-cortus-zu-becher-attacke-auf-assistent-abbruch-alternativlos-clip" title="Referee Cortus zu Becher-Attacke: &quot;Abbruch alternativlos&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Referee Cortus zu Becher-Attacke: &quot;Abbruch alternativlos&quot;</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/spielabbruch-in-bochum-vfl-tweet-wird-zum-boomerang-clip" title="Spielabbruch in Bochum - VfL-Tweet wird zum Boomerang" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Spielabbruch in Bochum - VfL-Tweet wird zum Boomerang</h3><span class="teaser-lineB">1:58 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/mega-deal-um-deshaun-watson-bringt-twitter-zum-eskalieren-clip" title="Mega-Deal um Deshaun Watson bringt Twitter zum Eskalieren" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mega-Deal um Deshaun Watson bringt Twitter zum Eskalieren</h3><span class="teaser-lineB">1:34 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/unglaubliche-wende-der-ereignisse-watson-geht-zu-den-browns-clip" title="&quot;Unglaubliche Wende der Ereignisse&quot; - Watson geht zu den Browns" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Unglaubliche Wende der Ereignisse&quot; - Watson geht zu den Browns</h3><span class="teaser-lineB">6:24 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/breaking-deshaun-watson-wechselt-nach-cleveland-clip" title="Watson nach Cleveland: Meilenstein für die Browns" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Watson nach Cleveland: Meilenstein für die Browns</h3><span class="teaser-lineB">1:24 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/deutscher-hoffnungstraeger-verraet-seinen-draft-traum-clip" title="Deutscher Hoffnungsträger verrät seinen Draft-Traum" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Deutscher Hoffnungsträger verrät seinen Draft-Traum</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/dabos-draft-hoffnung-hat-er-ein-traum-team-clip" title="Dabos Draft-Hoffnung: Hat er ein Traum-Team?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Dabos Draft-Hoffnung: Hat er ein Traum-Team?</h3><span class="teaser-lineB">2:37 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/wichtiger-support-dieser-nfl-star-hilft-dabo-clip" title="Wichtiger Support: Dieser NFL-Star hilft Dabo" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wichtiger Support: Dieser NFL-Star hilft Dabo</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/es-lief-super-dabo-beeindruckt-beim-pro-day-clip" title="&quot;Es lief super&quot; - Dabo beeindruckt beim Pro Day" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Es lief super&quot; - Dabo beeindruckt beim Pro Day</h3><span class="teaser-lineB">2:38 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-mega-trade-von-deshaun-watson-so-sieht-das-paket-der-cleveland-browns-und-houston-texans-aus" title="Mega-Gehalt und Pick-Flut: Das Watson-Paket" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mega-Gehalt und Pick-Flut: Das Watson-Paket</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2022-die-vertraege-und-gehaelter-der-deutschen-profis-johnson-st-brown-eberle" title="Gehälter: Was die Deutschen in der NFL verdienen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gehälter: Was die Deutschen in der NFL verdienen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/green-bay-packers-die-moeglichen-nachfolger-von-davante-adams" title="Ersatz für Davante Adams? Die Optionen der Packers" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ersatz für Davante Adams? Die Optionen der Packers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/browns-abschied-die-optionen-von-baker-mayfield" title="Browns-Abschied? Die Optionen von Baker Mayfield" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Browns-Abschied? Die Optionen von Baker Mayfield</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-meisterschaftskampf-bayern-muenchen-und-borussia-dortmund-im-vergleich" title="Bundesliga-Titelkampf: FCB und BVB im Vergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga-Titelkampf: FCB und BVB im Vergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/champions-league-in-lille-die-deutschen-bei-chelsea-in-der-einzelkritik" title="Chelsea: Tuchels Plan geht auf, Havertz rackert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Chelsea: Tuchels Plan geht auf, Havertz rackert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/lothar-matthaeus-und-der-fc-bayern-eine-hassliebe" title="Greenkeeper, Tagebücher: Matthäus&#x27; Bayern-Hassliebe" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Greenkeeper, Tagebücher: Matthäus&#x27; Bayern-Hassliebe</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/einzelkritik-borussia-dortmund-im-nachholspiel-in-mainz" title="Einzelkritik: Nur zwei BVB-Lichtblicke" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Einzelkritik: Nur zwei BVB-Lichtblicke</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-draft-2022-compensatory-picks-vergeben-san-francisco-49ers-und-los-angeles-rams-sahnen-ab" title="Compensatory Picks: 49ers und Rams sahnen ab" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Compensatory Picks: 49ers und Rams sahnen ab</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-gallery hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-das-power-ranking-vor-dem-saisonstart-2022-in-bahrain" title="Mercedes nur auf 3: Das ran Power Ranking der F1" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Mercedes nur auf 3: Das ran Power Ranking der F1</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bildergalerien/felix-magath-die-kuriosesten-anekdoten-und-methoden-des-trainers" title="Von Mönchen über Käse: Kuriose Magath-Methoden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Von Mönchen über Käse: Kuriose Magath-Methoden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/champions-league-achtelfinale-manchester-united-und-atletico-madrid-im-head-to-head-vergleich" title="Head-to-Head: CR7 entscheidet United vs. Atletico" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Head-to-Head: CR7 entscheidet United vs. Atletico</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/tom-brady-die-wahren-gruende-fuer-sein-comeback-bei-den-tampa-bay-buccaneers" title="Die &quot;wahren&quot; Gründe für Bradys Comeback" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die &quot;wahren&quot; Gründe für Bradys Comeback</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/der-kosmos-von-tom-brady-familie-vertraute-firmen" title="Familie, Vertraute und Firmen - der Tom-Brady-Kosmos" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Familie, Vertraute und Firmen - der Tom-Brady-Kosmos</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/neuer-vertrag-bei-den-minnesota-vikings-die-zahlen-zum-deal-mit-kirk-cousins" title="Neuer Vertrag: Die Zahlen zum Cousins-Deal bei den Vikings" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Neuer Vertrag: Die Zahlen zum Cousins-Deal bei den Vikings</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/pflichtspieltore-laenderspiele-auszeichnungen-die-vielen-rekorde-des-cristiano-ronaldo" title="Pflichtspieltore, Länderspiele und Co. Die vielen Rekorde des CR7" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Pflichtspieltore, Länderspiele und Co. Die vielen Rekorde des CR7</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplana76991d7f9f2516dad0a10415ae7db2344249907" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-co="12" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan--><div class="module-gameplan"><div><div class="hs-head hs-head--competition competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/12.png"/></div><div colspan="10" class="match-competition country-47" data-gender="male"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/">Bundesliga</a></div></div><div class="hs-head hs-head--date date-head"><div class="match-date" colspan="11">18.03.2022</div></div><div position="1" ma_id="9242951" data-datetime="2022-03-18T19:30:00Z" data-datetime_end="2022-03-18T21:20:17Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242951/vfl-bochum_bor-moenchengladbach/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-incident match-incident- match-incident-key-5">abgebr.</div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242951/vfl-bochum_bor-moenchengladbach/liveticker/"></a></div></div><div class="hs-head hs-head--date date-head"><div class="match-date" colspan="11">19.03.2022</div></div><div position="2" ma_id="9242954" data-datetime="2022-03-19T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SpVgg Greuther Fürth</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">Gr. Fürth</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1787.png" border="0" alt="SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242954/spvgg-greuther-fuerth_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242954/spvgg-greuther-fuerth_sc-freiburg/direkter-vergleich/"></a></div></div><div position="3" ma_id="9242957" data-datetime="2022-03-19T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242957/hertha-bsc_1899-hoffenheim/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242957/hertha-bsc_1899-hoffenheim/direkter-vergleich/"></a></div></div><div position="4" ma_id="9242960" data-datetime="2022-03-19T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242960/vfb-stuttgart_fc-augsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242960/vfb-stuttgart_fc-augsburg/direkter-vergleich/"></a></div></div><div position="5" ma_id="9242964" data-datetime="2022-03-19T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242964/1-fsv-mainz-05_arminia-bielefeld/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242964/1-fsv-mainz-05_arminia-bielefeld/direkter-vergleich/"></a></div></div><div position="6" ma_id="9242948" data-datetime="2022-03-19T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242948/bayern-muenchen_1-fc-union-berlin/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242948/bayern-muenchen_1-fc-union-berlin/direkter-vergleich/"></a></div></div><div class="hs-head hs-head--date date-head"><div class="match-date" colspan="11">20.03.2022</div></div><div position="7" ma_id="9242943" data-datetime="2022-03-20T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242943/rb-leipzig_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242943/rb-leipzig_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div position="8" ma_id="9242946" data-datetime="2022-03-20T16:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">17:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242946/vfl-wolfsburg_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242946/vfl-wolfsburg_bayer-leverkusen/direkter-vergleich/"></a></div></div><div position="9" ma_id="9242940" data-datetime="2022-03-20T18:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">19:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242940/1-fc-koeln_borussia-dortmund/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242940/1-fc-koeln_borussia-dortmund/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/handball" class="breadcrumb-item">Handball</a><a href="/handball/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Handball: Bitter kann sich kein weiteres Comeback vorstellen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.nextkickerz.de/" target="_blank" rel="noopener">Nextkickerz</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga Tabelle</a></li><li><a href="/fussball/bundesliga/news/bundesliga-live-wer-zeigt-heute-welche-spiele-der-27-spieltag-live-im-tv-ticker-livestream-und-web-132368" target="_self">Bundesliga 27. Spieltag live</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">Spielplan 2. Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">Tabelle 2. Liga</a></li><li><a href="/fussball/2-bundesliga/news/2-liga-live-wer-zeigt-heute-welche-spiele-27-spieltag-live-im-tv-ticker-und-livestream-132303" target="_self">2. Liga 27. Spieltag live</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League Spielplan</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>