<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458"/><link rel="amphtml" href="https://www.ran.de/amp/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458"/><link rel="alternate" href="https://www.ran.de/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458" hreflang="x-default"/><title data-react-helmet="true">Transparency fordert Aus für deutsche Olympia-Bewerbung</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Olympia,Bewerbung,Deutschland,Transparency"/><meta data-react-helmet="true" name="description" content="Die Antikorruptionsorganisation Transparency Deutschland hat eine neue Ausrichtung der deutschen Strategie für Großveranstaltungen im Sport gefordert."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Olympia - Transparency fordert Aus für deutsche Olympia-Bewerbung"/><meta data-react-helmet="true" property="og:description" content="Die Antikorruptionsorganisation Transparency Deutschland hat eine neue Ausrichtung der deutschen Strategie für Großveranstaltungen im Sport gefordert."/><meta data-react-helmet="true" name="date" content="2020-04-02T17:02:10+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-04-02T14:04:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-04-02T17:04:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Olympia, Bewerbung, Deutschland, Transparency"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Olympia"/><meta data-react-helmet="true" name="node_id" content="610938"/><meta data-react-helmet="true" name="format_id" content="477"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Transparency fordert Aus für deutsche Olympia-Bewerbung","headline":"Transparency fordert Aus für deutsche Olympia-Bewerbung","datePublished":"2020-04-02T14:44:00+02:00","dateModified":"2020-04-02T17:02:10+02:00","description":"Die Antikorruptionsorganisation Transparency Deutschland hat eine neue Ausrichtung der deutschen Strategie für Großveranstaltungen im Sport gefordert.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458","name":"Transparency fordert Aus für deutsche Olympia-Bewerbung"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Olympia","item":"https://www.ran.de/olympia"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/olympia/news"},{"@type":"ListItem","position":3,"name":"Transparency fordert Aus für deutsche Olympia-Bewerbung","item":"https://www.ran.de/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"e6d523295d5d199ffbcf4f6307b0b1c87b9bfbf0","7tv":"200c4575a307aec75ad6b19acb5bf8be3cbfa5bc","atv-amp":"545e04fb718dc15fda8b44211a121fa9a832da8c","atv":"90de95ff781ae6086d9cc5e0dfb709c81fa7d5c8","fem":"19b32f285a9ea18cec7edec8d385dd7bcb42f414","k1-amp":"0a23d3792dcaa133b79085c4a99091393789616d","k1":"df9b7b0f3033a1702bde051ae558e28d638c2a36","k1doku-amp":"e4ac60b9f1cbc19d37aa6d1da126adf03429de68","k1doku":"841785cebaf1ceeb68a2de1f85e00ed721606e96","prosieben-amp":"4ed0f5c969361d274ce1ecf4b221ad48c0945de9","prosieben":"183e02b05a3789ab0ba8015f0e53a97530226152","prosiebenmaxx-amp":"232a7adb32aab5677f653ba8008426b9f2431efb","prosiebenmaxx":"8806b3ee80f70d816a897639d05e9146e044a803","puls4":"9606ac4cfe080e7e09cf2f29037441cdef4ed305","puls8-amp":"b02bd4239e0aaeed341a0d557c2b2fad24de60d2","puls8":"6579e33a2786d12af1e652a5ca70682e0c6a14be","ran-amp":"929cdba9fcc32e4048651ab0c0b057426a1612c2","ran":"8a1769b73127be608a52ca88485239d13c7014b6","sat1-amp":"0703421789b8bcb9d7ac4278917bd278118fe18f","sat1":"609a528074383abc44567c8dedf723568c74ef45","sat1gold-amp":"34c697bd387e2c01381f46cd6b4a466f1791013f","sat1gold":"bdc55d75ec365e0c58a82e2737a51c216dde230a","sixx-amp":"5419f393d5696621a1f7232db2a134c0328aed05","sixx":"e6114feeef9502ad057549453428bb8ebef6417f","tennis-amp":"c313a2c909c8cec635f63360b2b48f25c36ca210","tennis":"dd0a9138a0cd228de8d809d0472a32f5d137bfa3","tvog-amp":"0b99ddb6a696ead9828720c3267bca20fe143bc9","tvog":"e3c90add2caa9715ddc7738c107a9a8eaf675f54","type":"css file hashes"};
                    var magClientJSVersion = '3afcfea99d0c8354cb4d';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"realtime":true,"epg":false,"modern_dropdown":true,"gallery_mobile_slider":true,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_livestream_views":false,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.8a1769b73127be608a52ca88485239d13c7014b6.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.de59c4c15a80799263ef5cefa08b9519f56de854.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.258cd8207b9b71919dd9.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.bc781ebc5e53e73a6bfd.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.3afcfea99d0c8354cb4d.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl"><span>XFL</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/olympia" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Olympia</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/liveticker/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/medaillenspiegel/" itemProp="url" class="nav-link"><span itemProp="name">Medaillenspiegel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Kalender</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/liveticker/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/medaillenspiegel/" itemProp="url" class="nav-link"><span itemProp="name">Medaillenspiegel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/olympia/olympia-pyeongchang-2018/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Kalender</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Transparency fordert Aus für deutsche Olympia-Bewerbung</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Antikorruptionsorganisation Transparency Deutschland hat eine neue Ausrichtung der deutschen Strategie für Großveranstaltungen im Sport gefordert.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">02.04.2020 •  14:44<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/4349qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5KCqXj2G9fNOzWJmtRoBUn7d2cYdwmFeMFrWXWgiXGHHPW6il0J2IQu51h0qMI-60QTXVBqov78CwP1mEPWC-sANHmvBVi5AD32W_7wcLyUCaGqfpjj1nb2R5MH7Pfcoeti1tzMxo-nBJqOUyU4JRPZByingP8qVhuqEL-yjmczFrlkc3F5Cx3T-rHAhaHuzeo-7eEUA4wB4yzSSgvAcPLD3_7tUfITcuQ5qVUWUnKm3K0G2ssY2CPvC3p163c9RukqNyP/profile:mag-996x562" alt="Transperency fordert Umdenken im deutschen Sport - Bildquelle: AFPSIDBEHROUZ MEHRI" title="Transperency fordert Umdenken im deutschen Sport" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Transperency fordert Umdenken im deutschen Sport<!-- --> <span class="copyright">© <!-- -->AFPSIDBEHROUZ MEHRI</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Berlin - Die Antikorruptionsorganisation Transparency Deutschland hat wegen der anhaltenden Coronakrise eine neue Ausrichtung der deutschen Strategie für Großveranstaltungen im Sport gefordert. Zudem müssten die Bemühungen um eine deutsche Bewerbung mit der Rhein-Ruhr-Region für die Olympischen Spiele 2032 sofort beendet werden.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>&quot;Die Spekulationen über eine baldige deutsche Bewerbung für die Spiele 2032 sind zu beenden, die Menschen haben andere Sorgen als eine Fortsetzung der laufenden Kampagne in Nordrhein-Westfalen&quot;, sagte Sylvia Schenk, Leiterin der Arbeitsgruppe Sport von Transparency Deutschland.</p><h3>DOSB unterstützt private Initiative von NRW</h3><p>Nach der Verschiebung der Fußball-EM und der Olympischen Spiele sei eine Neubewertung der nationalen Strategie für Großevents enorm wichtig. &quot;Erst nach Fertigstellung der Strategie kann in einem transparenten Verfahren die Debatte um eine deutsche Bewerbung für Olympische und Paralympische Spiele beginnen&quot;, sagte Schenk.</p><p>Der Deutsche Olympische Sportbund (DOSB) hatte zuletzt der privaten Initiative von NRW für eine Bewerbung um die Sommerspiele 2032 seine Unterstützung signalisiert. Auf seiner Vorstandssitzung Ende April wollte sich der DOSB mit dem Thema intensiv beschäftigen. Hamburg und Berlin hatten sich aus dem nationalen Rennen um Olympia in zwölf Jahren verabschiedet.</p><p><b><i>Du willst die wichtigsten Sport-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für </i></b><a href="https://apps.apple.com/de/app/ran/id332534830" target="_self" class="extended-html-link"><b><i>Apple</i></b></a><b><i> und </i></b><a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_self" class="extended-html-link"><b><i>Android</i></b></a></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="taboola" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline "> </h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-external-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/nach-olympia-verschiebung-ioc-mit-solidaritaetsprogramm-auch-2021-146399" title="Olympia: IOC mit Solidaritätsprogramm auch 2021" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia: IOC mit Solidaritätsprogramm auch 2021</h3><span class="teaser-lineB"></span><span class="teaser-date">01.04.2020 •  17:58 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-2022-nach-verschiebung-vor-besonderer-situation-146364" title="Olympia 2022: Vor &quot;besonderer Situation&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia 2022: Vor &quot;besonderer Situation&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">01.04.2020 •  08:53 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-verschiebung-verbaende-fordern-unterstuetzung-wie-2016-146451" title="Olympia-Verschiebung: Verbände fordern Unterstützung wie 2016" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia-Verschiebung: Verbände fordern Unterstützung wie 2016</h3><span class="teaser-lineB"></span><span class="teaser-date">02.04.2020 •  14:06 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-verschobene-eroeffnungsfeier-im-zeichen-von-corona-146321" title="Verschobene Eröffnungsfeier im Zeichen von Corona" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Verschobene Eröffnungsfeier im Zeichen von Corona</h3><span class="teaser-lineB"></span><span class="teaser-date">31.03.2020 •  14:02 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-discovery-und-zdf-begruessen-schnelle-terminfindung-146279" title="Olympia: Discovery und ZDF begrüßen schnelle Terminfindung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia: Discovery und ZDF begrüßen schnelle Terminfindung</h3><span class="teaser-lineB"></span><span class="teaser-date">30.03.2020 •  16:36 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-verschiebung-hauke-sieht-auch-chance-fuer-deutsche-hockey-maenner-146106" title="Olympia-Verschiebung: Hauke sieht auch Chance für deutsche Hockey-Männer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia-Verschiebung: Hauke sieht auch Chance für deutsche Hockey-Männer</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  14:07 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/krause-ueber-olympia-verschiebung-erst-einmal-ein-grosser-tiefschlag-146206" title="Olympia-Verschiebung für Krause ein &quot;Tiefschlag&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia-Verschiebung für Krause ein &quot;Tiefschlag&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">29.03.2020 •  14:03 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/tennis-star-osaka-enttaeuscht-ueber-olympia-verschiebung-146190" title="Tennis-Star Osaka enttäuscht über Olympia-Verschiebung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Tennis-Star Osaka enttäuscht über Olympia-Verschiebung</h3><span class="teaser-lineB"></span><span class="teaser-date">29.03.2020 •  06:47 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/coe-olympia-verlegung-bewahrt-sportler-womoeglich-vor-rechtsbruechen-146212" title="Olympia-Verlegung bewahrt Sportler vor Rechtsbrüchen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia-Verlegung bewahrt Sportler vor Rechtsbrüchen</h3><span class="teaser-lineB"></span><span class="teaser-date">29.03.2020 •  16:17 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/mehrheit-der-deutschen-schwimmer-fordert-olympia-verschiebung-145815" title="Deutsche Schwimmer fordern Olympia-Verschiebung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Deutsche Schwimmer fordern Olympia-Verschiebung</h3><span class="teaser-lineB"></span><span class="teaser-date">23.03.2020 •  17:52 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/sportschiessen-olympia-qualifikationsturniere-abgesagt-146108" title="Sportschießen: Olympia-Qualifikationsturniere abgesagt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Sportschießen: Olympia-Qualifikationsturniere abgesagt</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  14:14 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/hausding-hauptsaechlich-wirtschaftliche-gruende-fuer-olympia-verschiebung-146079" title="Hausding: Olympia-Verschiebung auf Geldgründen?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Hausding: Olympia-Verschiebung auf Geldgründen?</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  10:20 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/nach-olympia-verschiebung-verbaende-muessen-mit-neuverteilung-der-gelder-rechnen-146113" title="Nach Olympia-Verschiebung: Neuverteilung der Gelder" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Nach Olympia-Verschiebung: Neuverteilung der Gelder</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  14:51 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/dramatische-auswirkungen-ehf-praesident-wiederer-gegen-olympia-im-fruehling-146080" title="EHF-Präsident Wiederer gegen Olympia im Frühling" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">EHF-Präsident Wiederer gegen Olympia im Frühling</h3><span class="teaser-lineB"></span><span class="teaser-date">27.03.2020 •  10:30 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/grosssponsoren-bleiben-olympia-treu-146015" title="Großsponsoren bleiben Olympia treu" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Großsponsoren bleiben Olympia treu</h3><span class="teaser-lineB"></span><span class="teaser-date">26.03.2020 •  12:17 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/olympia-qualifizierte-athleten-sollen-plaetze-wohl-behalten-146062" title="Olympia: Qualifikanten sollen Plätze behalten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia: Qualifikanten sollen Plätze behalten</h3><span class="teaser-lineB"></span><span class="teaser-date">26.03.2020 •  21:35 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:c510e547fa3130abe5194f8b3baadb26" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Olympia-Videos</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-477-video"><div class="clickable-box-container"><a href="/olympia/videos/olympia-2021-komitee-chef-mori-gibt-festen-zeitplan-bekannt-clip" title="Olympia 2021: Komitee-Chef Mori gibt festen Zeitplan bekannt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia 2021: Komitee-Chef Mori gibt festen Zeitplan bekannt</h3><span class="teaser-lineB">0:48 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-video"><div class="clickable-box-container"><a href="/olympia/videos/wegen-corona-platzt-der-olympiatraum-der-11-jaehrigen-zaza-clip" title="Wegen Corona: Platzt der Olympiatraum der 11-jährigen Zaza?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Wegen Corona: Platzt der Olympiatraum der 11-jährigen Zaza?</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section></div></div></section><section id="cms:1faf9a12077310ff721fdcb7818b333b" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Olympia-Galerien</h2></div><div class="list-container list"><section class="teaser list channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/bildergalerien/nach-olympia-silber-so-geht-es-fuer-die-deutschen-eishockey-helden-weiter" title="Nach Olympia: So geht&#x27;s für die DEB-Helden weiter" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Nach Olympia: So geht&#x27;s für die DEB-Helden weiter</h3><div class="teaser-description">Nach Olympia-Silber ist vor den Playoffs - doch unsere Eishockey-Helden haben auch fernab der DEL viel vor. Von NHL-Träumen bis hin zu Hochzeitsplänen ist alles geboten. ran.de zeigt die Zukunftspläne der Kufencracks.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/bildergalerien/rote-maschine-reloaded-das-ist-deutschlands-goldgegner" title="&quot;Rote Maschine Reloaded&quot;: Das ist der DEB-Gegner" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">&quot;Rote Maschine Reloaded&quot;: Das ist der DEB-Gegner</h3><div class="teaser-description">Deutschland kämpft im olympischen Finale gegen den großen Favoriten um Gold. ran.de stellt Russland, oder besser gesagt Olympische Athleten aus Russland, näher vor.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/deutschland-im-eishockey-finale-so-lief-der-halbfinal-krimi-gegen-kanada" title="Wahnsinn! So lief Kanada gegen Deutschland" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Wahnsinn! So lief Kanada gegen Deutschland</h3><div class="teaser-description">Deutschland ist im olympischen Eishockey-Finale! In einem extrem spannenden Spiel setzten sich die deutschen Jungs im Halbfinale mit 4:3 gegen Kanada durch. </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/bildergalerien/deb-helden-die-schluesselspieler-der-deutschen-eishockey-nationalmannschaft" title="DEB-Helden: Das sind die deutschen Schlüsselspieler" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">DEB-Helden: Das sind die deutschen Schlüsselspieler</h3><div class="teaser-description">Die deutsche Eishockey-Nationalmannschaft schreibt in Pyeongchang mit dem Halbfinal-Einzug Geschichte. ran.de stellt die Schlüsselspieler der DEB-Auswahl vor.
</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/bildergalerien/oesterreichs-snowboarderin-julia-dujmovits-olympiamedaille-gegen-den-trennungsschmerz" title="Julia Dujmovits: Medaille gegen Trennungsschmerz?" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Julia Dujmovits: Medaille gegen Trennungsschmerz?</h3><div class="teaser-description">Julia Dujmovits ist Österreichs große Olympia-Hoffnung im Parallel-Slalom der Snowboarderinnen. Kann sich die Schönheit mit einer Medaille über den Trennungsschmerz hinwegtrösten?</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/das-sind-die-heissesten-sportlerinnen-bei-olympia-2018-vonn-craine-gasser" title="Die heißesten Athletinnen bei Olympia 2018" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Die heißesten Athletinnen bei Olympia 2018</h3><div class="teaser-description"> </div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/von-tonga-ueber-osttimor-die-exoten-der-olympischen-winterspiele-2018" title="Die Exoten der Olympischen Winterspiele 2018" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Die Exoten der Olympischen Winterspiele 2018</h3><div class="teaser-description">Cool Runnings hat viele Nachfolger - und das nicht nur in Jamaika! ran.de zeigt die Exoten der Olympischen Winterspiele 2018.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/kuriositaeten-bei-olympia-2018-nipplegate-im-eistanzen" title="Kuriositäten bei den Olympischen Spielen" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Kuriositäten bei den Olympischen Spielen</h3><div class="teaser-description">Einer Eiskunstläuferin rutschen ihre Brüste aus dem Kleid. Es gibt eine Kondom-Krise, und Curling-Hosen mutieren zu Internet-Stars: ran.de zeigt die Kuriositäten bei den Olympischen Spielen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/olympia-2018-das-sind-die-deutschen-medaillenhoffnungen" title="Das sind die deutschen Medaillenhoffnungen" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Das sind die deutschen Medaillenhoffnungen</h3><div class="teaser-description">Sotschi plus X - so lautet das Ziel für Olympia 2018. Heißt: 19 plus X Medaillen sollen die deutschen Sportler holen. ran.de zeigt die größten Hoffnungen.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/die-erfolgreichsten-olympioniken-aller-zeiten" title="Die erfolgreichsten Olympioniken aller Zeiten" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Die erfolgreichsten Olympioniken aller Zeiten</h3><div class="teaser-description">Usain Bolt gehört durch seinen drittes Sprint-Triple zu den erfolgreichsten Olympioniken. Mit neun Goldmedaillen ist der Jamaikaner nun in einem erlesenen Kreis.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/diese-american-footballer-sind-bei-olympia-dabei" title="Diese American Footballer sind bei Olympia dabei" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Diese American Footballer sind bei Olympia dabei</h3><div class="teaser-description">In diesem Jahr sind gleich fünf aktive und frühere American Football Spieler in Rio vertreten. ran.de verschafft euch einen Überblick.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/rio-2016-die-kuriosen-olympia-regeln" title="Rio 2016: Die kuriosesten Regeln bei Olympia" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Rio 2016: Die kuriosesten Regeln bei Olympia</h3><div class="teaser-description">Die Olympischen Spiele in Rio haben einige kuriose Regeln zu bieten. ran.de gibt einen Überblick.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/olympia-2016-die-deutschen-medaillengewinner-in-rio-handball-speerwurf-fussball" title="Olympia 2016: Die deutschen Medaillengewinner" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia 2016: Die deutschen Medaillengewinner</h3><div class="teaser-description">Die Olympischen Spiele in Rio de Janeiro laufen für die deutschen Athleten bislang sehr gut. ran.de gibt eine Übersicht, welche Medaillen sie schon abgeräumt haben.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/rio-2016-diese-stars-hoeren-nach-den-olympischen-spielen-auf" title="Olympia: Diese Stars hören nach Rio de Janeiro auf" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia: Diese Stars hören nach Rio de Janeiro auf</h3><div class="teaser-description">Die Olympischen Spiele 2016 in Rio de Janeiro sind noch zu Ende und schon geht die Rücktrittswelle los. Viele Top-Stars verabschieden sich am Zuckerhut vom aktiven Profi-Sport.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/die-verletzungen-bei-olympia-2016-karapetyan-kohlschreiber-said" title="Rio 2016: Die Verletzungen bei Olympia" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Rio 2016: Die Verletzungen bei Olympia</h3><div class="teaser-description">Schwere Verletzungen überschatten bereits nach wenigen Tagen die Olympischen Spiele in Rio de Janeiro. ran.de zeigt, welche Sportler es besonders schlimm erwischt hat.</div><span class="teaser-lineB"></span></div></a></div></section><section class="teaser list channelId-477-gallery hidden"><div class="clickable-box-container"><a href="/olympia/bildergalerien/das-twittern-die-olympia-stars-feck-brown-bretschneider" title="Das twittern die Olympia-Stars" class="clickable-box-link clickable-box-horizontal-medium-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Das twittern die Olympia-Stars</h3><div class="teaser-description">Wir zeigen euch die besten Tweets, Bilder oder Sprüche der Stars von den Olympischen Spielen 2016 in Rio de Janeiro.</div><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:08ffac5e2d8cdca6d49d805676f68dd9" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Olympia-News</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/transparency-fordert-aus-fuer-deutsche-olympia-bewerbung-146458" title="Transparency fordert Aus für deutsche Bewerbung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Transparency fordert Aus für deutsche Bewerbung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/deutschland-achter-uwe-bender-hofft-auf-wettkaempfe-in-diesem-jahr-146456" title="Deutschland-Achter: Bender hofft auf Wettkampf 2020" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Deutschland-Achter: Bender hofft auf Wettkampf 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-verschiebung-verbaende-fordern-unterstuetzung-wie-2016-146451" title="Olympiaverschiebung: Verbände wollen Unterstützung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympiaverschiebung: Verbände wollen Unterstützung</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:c87a08c2f4b847feaec0df9444ec646d" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/italiens-sportminister-hofft-auf-neustart-anfang-mai-146468" title="Italiens Sportminister hofft auf Neustart Anfang Mai" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Italiens Sportminister hofft auf Neustart Anfang Mai</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/profi-fussballer-nutzen-verstaerkt-weiterbildungsprogramme-146467" title="Fußballer nutzen vermehrt Weiterbildungsprogramme" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Fußballer nutzen vermehrt Weiterbildungsprogramme</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-246-news"><div class="clickable-box-container"><a href="/eishockey/news/nuernberg-ice-tigers-holen-timo-walther-146466" title="Nürnberg Ice Tigers holen Timo Walther" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Eishockey</h4><h3 class="teaser-headline">Nürnberg Ice Tigers holen Timo Walther</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-roettgermann-fordert-notfalltoepfe-fuer-zukuenftige-krisen-146464" title="Röttgermann fordert &quot;Notfalltöpfe&quot; für Krisen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Röttgermann fordert &quot;Notfalltöpfe&quot; für Krisen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/fussball-saisonabbruch-in-belgien-fc-bruegge-meister-146465" title="Saisonabbruch in Belgien - Brügge Meister" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Saisonabbruch in Belgien - Brügge Meister</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/patriots-flugzeug-bringt-schutzmasken-in-die-usa-146463" title="Corona: Patriots-Flugzeug bringt Schutzmasken in die USA" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Corona: Patriots-Flugzeug bringt Schutzmasken in die USA</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/1-fc-heidenheim-kurzarbeit-und-gehaltsverzicht-146460" title="1. FC Heidenheim: Kurzarbeit und Gehaltsverzicht" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">1. FC Heidenheim: Kurzarbeit und Gehaltsverzicht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-707-news hidden"><div class="clickable-box-container"><a href="/tennis/grand-slam/wimbledon/news/dtb-vize-hordorff-begruesst-wimbledon-absage-richtige-entscheidung-zur-richtigen-zeit-146461" title="DTB-Vize Hordorff begrüßt Wimbledon-Absage" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wimbledon</h4><h3 class="teaser-headline">DTB-Vize Hordorff begrüßt Wimbledon-Absage</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:901eee50159e8df90f5faa270259d861" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Medaillenspiegel</h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?url=https%3A%2F%2Fwww.ran.de%2Fdatenbank%2Fwidget-olympia-medalcount-top10%2F%3Fsig%3Dc8970d0ab6e3073040fa89646207899e79ec7041500be3458e94606fe7f40bc6&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="cms:39c0a02a7b882b3765b4de5795f1d603" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/king-james-beste-dunks-im-trikot-der-lakers-clip" title="King James&#x27; beste Dunks im Trikot der Lakers" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">King James&#x27; beste Dunks im Trikot der Lakers</h3><span class="teaser-lineB">1:56 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/jose-gimenez-ueberrascht-12-jaehrigen-atletico-fan-zum-geburtstag-clip" title="José Giménez überrascht 12-jährigen Atletico-Fan zum Geburtstag" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">José Giménez überrascht 12-jährigen Atletico-Fan zum Geburtstag</h3><span class="teaser-lineB">2:00 min</span></div></a></div></section><section class="teaser micro channelId-694-video"><div class="clickable-box-container"><a href="/tennis/video/patrick-mcenroe-spielt-tennis-im-garten-und-bedankt-sich-fuer-genesungswuensche-clip" title="Patrick McEnroe spielt Tennis im Garten und bedankt sich für Genesungswünsche" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Tennis</h4><h3 class="teaser-headline">Patrick McEnroe spielt Tennis im Garten und bedankt sich für Genesungswünsche</h3><span class="teaser-lineB">1:25 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-throwback-der-laengste-punt-in-der-nfl-geschichte-clip" title="NFL Throwback: Der längste Punt in der NFL-Geschichte" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Throwback: Der längste Punt in der NFL-Geschichte</h3><span class="teaser-lineB">0:42 min</span></div></a></div></section></div></div></section><section id="cms:f09196bc692a6cafbb5e5db44d204b28" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Galerie</h2></div><section class="teaser channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/englische-wochen-wm-modus-die-corona-plaene-von-europas-top-ligen" title="WM-Modus &amp; Co.: Corona-Pläne von Europas Top-Ligen" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">WM-Modus &amp; Co.: Corona-Pläne von Europas Top-Ligen</h3><div class="teaser-description">Europas Top-Ligen pausieren - noch. Spanien stellt ein 19-seitiges Konzept vor, selbst Italien plant mit Wiederaufnahme im Mai. Nur in Frankreich gibt es noch keinen Termin.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:f82d9989401b3afc1b44fcda7b246e0f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/olympia" class="breadcrumb-item">Olympia</a><a href="/olympia/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Transparency fordert Aus für deutsche Olympia-Bewerbung</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="https://shop.ran.de/?utm_source=ran&amp;utm_medium=footer" target="_blank" rel="noopener">ranShop</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>