<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915"/><link rel="alternate" href="https://www.ran.de/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915" hrefLang="x-default"/><title data-react-helmet="true">Triathlon - Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Jonas Deichmanns Triathlon um die Welt ist durch die Coronakrise ins Stocken geraten. Der Triathlet sitzt seit zwei Wochen in der Türkei fest."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Triathlon - Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest"/><meta data-react-helmet="true" property="og:description" content="Jonas Deichmanns Triathlon um die Welt ist durch die Coronakrise ins Stocken geraten. Der Triathlet sitzt seit zwei Wochen in der Türkei fest."/><meta data-react-helmet="true" name="date" content="2021-01-05T13:45:18+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-01-05T13:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-01-05T13:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Triathlon"/><meta data-react-helmet="true" name="node_id" content="683796"/><meta data-react-helmet="true" name="format_id" content="730"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest","headline":"Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest","datePublished":"2021-01-05T13:42:00+01:00","dateModified":"2021-01-05T13:45:18+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915","name":"Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Triathlon","item":"https://www.ran.de/triathlon"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/triathlon/news"},{"@type":"ListItem","position":3,"name":"Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest","item":"https://www.ran.de/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"2b5d8610b3cbb677644ac88618e36bdca90ca351","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"4ec61bec6c95e5753e4dbf2ca64f6971b1847844","fem":"d2ef85fb02fc78eb33b5cd2e9637abbb86010fdb","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"c516153b83da1bac454e486b1425ca3fc98f49e5","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"5bf9cac9d272a5767117baecfab61d33a6d102af","prosieben-amp":"0a3f4d364306a3f6a549b209e56d89b2cf0bfbbc","prosieben":"90b810692952a526effb65ee24afa710c7d7ba27","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"2e7de111276c0ba9a216fe5b5f6af38b2fe37829","puls4":"20fc1919c13e26e7c0caa44d79060ade80706b2e","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"a99e220cb68fd5f2dd6dbda4a5ac4a174a2a05e5","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"5bf1986e6c8d68ecb72064297c710837f4223361","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"68052196ce987ec3f94fd27d6270f87365ac3f02","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"63cbb94e503f6e1896a15a27e363de5f84a641d9","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"8e997d4e23c37b132190f98a66b7fa5324eb8d0d","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"d06e5529f8c93d67a9e4ae13014fbb0efc5bcf4f","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"4652c08acee981c35eefeb876458050c6d1d2e2a","type":"css file hashes"};
                    var magClientJSVersion = '2bd49c853e923bdd297d';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":true,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.5bf1986e6c8d68ecb72064297c710837f4223361.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.6db3f9eb9fbd5f18f4db584bfd9ca7b38ec8a833.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.7404c9d3002120bb6d5a.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.2bd49c853e923bdd297d.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"831913",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.25.157.156",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"8729a10",region:"23308",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"8729a10",ai:"527725",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/4bundesliga-spielplan"><span>4Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-heute"><span>Bundesliga heute</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/us-sport/elf/elf-news"><span>News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/4bundesliga-spielplan"><span>4Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-heute"><span>Bundesliga heute</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/us-sport/elf/elf-news"><span>News</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>ELF</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="javascript:void(0)" class="channel-logo non-link"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Triathlon</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item more" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a></li></ul><ul class="nav"></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Jonas Deichmanns Triathlon um die Welt ist durch die Coronakrise ins Stocken geraten. Der Triathlet sitzt seit zwei Wochen in der Türkei fest.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">05.01.2021 •  13:42<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/0e76qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5RMn5EpbhJOSViS-YMl6kYNSRbQnzSk51agJ1veZFBZtSf9hg9CzRRYMiaW6xqHhuezeEmg6_9tQMBrBINrR4SNlZN2z240DCkFuaPFTEfsaFiYXRqwIFtzp8a4CKJiyNr-_HUxVZAv1V_VwvEie3wxJbw0qzfVaAHh8mRO0N2RAA2UiXSMSuZ5m6by5HaEH_SemW8nY2tEXWmFI-W49xbGCCJSNPFH3mTs4sUq9_FiZENGAO2SlasUwCj6Wa-dsjOhjqz1KLgDaKrDD64SbClnUJCYcX6Ttyns_u8/profile:mag-996x562" alt="Türkei: Deichmann sitzt während Fahrrad-Etappe fest - Bildquelle: AFPSIDADEM ALTAN" title="Türkei: Deichmann sitzt während Fahrrad-Etappe fest" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Türkei: Deichmann sitzt während Fahrrad-Etappe fest<!-- --> <span class="copyright">© <!-- -->AFPSIDADEM ALTAN</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Frankfurt/Main (SID) - Jonas Deichmanns Triathlon um die Welt ist durch die Coronakrise ins Stocken geraten. Der Extrem-Triathlet wartet bislang vergebens auf eine Einreiseerlaubnis nach Russland, nach rund einem Viertel der Radstrecke muss er deshalb eine unfreiwillige Pause einlegen. Bereits seit zwei Wochen sitzt Deichmann in der Türkei fest, mehrere Anfragen für den Grenzübertritt Richtung Russland blieben erfolglos. </p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Er habe &quot;gewusst&quot;, dass so eine Situation eintreten könne, sagte Deichmann. &quot;In der weiteren Reiseplanung bin ich noch nicht weitergekommen. Erst einmal sitze ich hier fest und werde wohl noch einige Zeit hier bleiben müssen&quot;, schrieb er in seinem wöchentlichen Blog. Die neue Corona-Mutation mache es &quot;noch schwieriger zu reisen&quot;.</p><p>Deichmann wagt sich inmitten der Coronakrise an eine Weltreise in 120 Ironmen. Die 456 Kilometer lange Schwimmstrecke an der Adria hat er bereits hinter sich. Nun befindet er sich auf der 21.600 Kilometer langen Radstrecke, 5040 Kilometer Laufen im Rahmen von 120 Marathons quer durch die USA sollen folgen. Wenn alles nach Plan läuft, wird der Abenteurer die Bestmarke für den längsten absolvierten Triathlon nach eigenen Angaben um &quot;das Fünf- bis Sechsfache schlagen&quot;.</p><p>Nach dem Schwimmausstieg im kroatischen Dubrovnik radelte Deichmann über Montenegro, Nordmazedonien, Albanien und Bulgarien in die Türkei. Dort vertreibt er sich nun mit Genussfahrten durch türkische Dörfer die Zeit, ehe es dann doch irgendwann nach Russland und in die Kälte Sibiriens gehen soll.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:02d4ffd11d4061ca3d5a143e9779e7dc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-washington-kaempft-sich-in-die-playoffs-clip" title="HIGHLIGHTS: Washington kämpft sich in die Playoffs" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Washington kämpft sich in die Playoffs</h3><span class="teaser-lineB">5:28 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-falcons-at-buccaneers-clip7" title="HIGHLIGHTS: Falcons at Buccaneers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Falcons at Buccaneers</h3><span class="teaser-lineB">5:49 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-seahawks-at-49ers-clip4" title="HIGHLIGHTS: Seahawks at 49ers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Seahawks at 49ers</h3><span class="teaser-lineB">5:37 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-titans-at-texans-clip6" title="HIGHLIGHTS: Titans at Texans" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Titans at Texans</h3><span class="teaser-lineB">6:01 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-raiders-at-broncos-clip5" title="HIGHLIGHTS: Raiders at Broncos" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Raiders at Broncos</h3><span class="teaser-lineB">4:40 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/stecko-throwback-auf-den-schultern-eines-profi-wrestlers-clip" title="Stecko-Throwback: Auf den Schultern eines Profi-Wrestlers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Stecko-Throwback: Auf den Schultern eines Profi-Wrestlers</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-chargers-at-chiefs-clip4" title="HIGHLIGHTS: Chargers at Chiefs" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Chargers at Chiefs</h3><span class="teaser-lineB">4:18 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-saints-at-panthers-clip5" title="HIGHLIGHTS: Saints at Panthers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Saints at Panthers</h3><span class="teaser-lineB">5:54 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/2000-yards-derrick-henry-schreibt-geschichte-clip" title="2000 Yards - Derrick Henry schreibt Geschichte!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">2000 Yards - Derrick Henry schreibt Geschichte!</h3><span class="teaser-lineB">2:22 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-dolphins-at-bills-clip4" title="HIGHLIGHTS: 56 Punkte! Bills zerlegen Miamis Playoff-Träume" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: 56 Punkte! Bills zerlegen Miamis Playoff-Träume</h3><span class="teaser-lineB">6:00 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:9e96680bf4dd53b9178d701ecbfb7c75" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/ransicht-zu-den-philadelphia-eagles-den-sportsgeist-mit-fuessen-getreten-110835" title="ranSicht zu den Eagles: Den Sportsgeist mit Füßen getreten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ranSicht zu den Eagles: Den Sportsgeist mit Füßen getreten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/road-to-super-bowl-2021-so-sehen-die-nfl-playoffs-auf-dem-weg-zum-super-bowl-lv-in-tampa-bay-nach-der-regular-season-aus-104291" title="Bears und Colts holen sich letzte Playoff-Tickets" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bears und Colts holen sich letzte Playoff-Tickets</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/why-eagles-why-die-netzreaktionen-zum-quarterback-wechsel-der-philadelphia-eagles-110822" title="Absichtlich verloren? Netzreaktionen zum Eagles-Skandal" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Absichtlich verloren? Netzreaktionen zum Eagles-Skandal</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-playoffs-alle-spiele-der-wild-card-round-live-im-free-tv-110827" title="Wild Card Round: So seht ihr alle Playoff-Spiele live im Free-TV" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wild Card Round: So seht ihr alle Playoff-Spiele live im Free-TV</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-trainerkarussell-im-ticker-chargers-haben-wohl-zwei-kandidaten-auf-dem-zettel-110422" title="Bericht: Chargers an Jason Garrett als Head Coach interessiert" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bericht: Chargers an Jason Garrett als Head Coach interessiert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/super-bowl-challenge-so-funktioniert-das-playoff-tippspiel-120828" title="London-Trip gewinnen! So funktioniert das Road to Super Bowl-Tippspiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">London-Trip gewinnen! So funktioniert das Road to Super Bowl-Tippspiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252834-news"><div class="clickable-box-container"><a href="/darts/news/anderson-und-co-so-viel-geld-verdienen-darts-profis-wirklich-110693" title="Anderson und Co.: So viel Geld verdienen Darts-Profis wirklich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Darts</h4><h3 class="teaser-headline">Anderson und Co.: So viel Geld verdienen Darts-Profis wirklich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-raiders-star-josh-jacobs-verhaftet-nach-autounfall-110883" title="Raiders-Star Josh Jacobs nach Autounfall verhaftet " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Raiders-Star Josh Jacobs nach Autounfall verhaftet </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/washington-football-team-namenlos-gluecklich-110842" title="Washington Football Team: namenlos glücklich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Washington Football Team: namenlos glücklich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-wegen-quarterback-wechsel-eagles-spieler-wollten-wohl-auf-doug-pederson-losgehen-110891" title="Bericht: Eagles-Spieler wollten auf Pederson losgehen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bericht: Eagles-Spieler wollten auf Pederson losgehen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:b8438f98959d6b14a436ec01ef2e1ad3" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-draft-reihenfolge-2021-ende-der-regular-season-dolphins-bekommen-18-pick" title="Draft Order: Offiziell! So sehen die Picks 1-18 aus " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Draft Order: Offiziell! So sehen die Picks 1-18 aus </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-gewinner-und-verlierer-des-17-spieltags" title="NFL: Gewinner und Verlierer des 17. Spieltags" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Gewinner und Verlierer des 17. Spieltags</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-das-playoff-picture-2020-nach-dem-ende-der-regulaeren-saison" title="Playoff Picture: Browns dabei, Bears jubeln trotz Pleite" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Playoff Picture: Browns dabei, Bears jubeln trotz Pleite</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-rekordsaison-mit-unglaublichem-aaron-rodgers-die-zahlen-der-regular-season-2020" title="NFL-Zahlen 2020: Rekordsaison mit unglaublichem Rodgers" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Zahlen 2020: Rekordsaison mit unglaublichem Rodgers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252834-gallery"><div class="clickable-box-container"><a href="/darts/bildergalerien/darts-stars-die-spitznamen-und-ihre-hintergruende-hollywood-jackpot-snakebite" title="Die Spitznamen der Darts-Stars und die Hintergründe" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Darts</h4><h3 class="teaser-headline">Die Spitznamen der Darts-Stars und die Hintergründe</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252834-gallery"><div class="clickable-box-container"><a href="/darts/bildergalerien/aubergenius-co-die-echten-berufe-der-darts-profis" title="&quot;Aubergenius&quot; &amp; Co: Die Berufe der Darts-Profis" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Darts</h4><h3 class="teaser-headline">&quot;Aubergenius&quot; &amp; Co: Die Berufe der Darts-Profis</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-transfergeruechte-richards-matondo-kabak" title="Bericht: Bayern startet Verhandlungen mit England-Juwel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bericht: Bayern startet Verhandlungen mit England-Juwel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/floyd-lockett-brady-und-co-diese-nfl-stars-haben-sich-in-week-17-einen-bonus-erspielt" title="Diese NFL-Stars erspielten sich in Week 17 einen Vertragsbonus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Diese NFL-Stars erspielten sich in Week 17 einen Vertragsbonus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2020-die-fuehrenden-in-den-wichtigsten-statistiken-nach-der-regular-saison" title="Statistiken: Die League Leader der Regular Season" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Statistiken: Die League Leader der Regular Season</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/das-sind-die-finalisten-der-heisman-trophy-2020" title="Das sind die Finalisten der Heisman Trophy 2020" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Das sind die Finalisten der Heisman Trophy 2020</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:b83526ec4754be0a46fa466ae470d8c4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Tippspiel</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://nflchallenge.ran.de/" title="NFL Super Bowl Challenge: Jetzt tippen und NFL-Reise gewinnen" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Super Bowl Challenge: Jetzt tippen und NFL-Reise gewinnen</h3><div class="teaser-description">Mach mit beim Tippspiel zu den NFL-Playoffs und gewinne eine Reise zu einem NFL-Spiel in London.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:f240b940196952ac9f0a7a127b100eb7" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:427def97a172ed53bf4d8707688563d3" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:ed0bfddc9daa0a85995f40060b0dc798" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.randirect.de/" title="ranDirect – deine faire &amp; günstige Autoversicherung" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ranDirect – deine faire &amp; günstige Autoversicherung</h3><div class="teaser-description">Profitiere von einer Autoversicherung in HDI Qualität – empfohlen von Stiftung Warentest.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur DTM, NFL, College und eSports. Video-Highlights zu den internationalen Top-Fußball-Ligen und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-757-news"><div class="clickable-box-container"><a href="/volleyball/news/paralympics-qualifikation-der-sitzvolleyballer-verschoben-110917" title="Paralympics-Qualifikation der Sitzvolleyballer verschoben" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Volleyball</h4><h3 class="teaser-headline">Paralympics-Qualifikation der Sitzvolleyballer verschoben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/adduktorenprobleme-rb-neuzugang-szoboszlai-erst-im-februar-im-mannschaftstraining-110916" title="Adduktorenprobleme: RB-Neuzugang Szoboszlai erst im Februar im Mannschaftstraining" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Adduktorenprobleme: RB-Neuzugang Szoboszlai erst im Februar im Mannschaftstraining</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-730-news"><div class="clickable-box-container"><a href="/triathlon/news/extrem-triathlet-deichmann-sitzt-bei-weltumrundung-in-der-tuerkei-fest-110915" title="Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Triathlon</h4><h3 class="teaser-headline">Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/sportwetten-dhb-team-gegen-oesterreich-der-favorit-110914" title="Sportwetten: DHB-Team gegen Österreich der Favorit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Sportwetten: DHB-Team gegen Österreich der Favorit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/augenverletzung-dhb-team-in-oesterreich-ohne-michalczik-110913" title="Augenverletzung: DHB-Team in Österreich ohne Michalczik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Augenverletzung: DHB-Team in Österreich ohne Michalczik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/es-soll-nur-ein-inter-geben-inter-mailand-siegt-vor-gericht-gegen-beckham-klub-110912" title="Namensstreit: Inter Mailand siegt vor Gericht gegen Miami" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Namensstreit: Inter Mailand siegt vor Gericht gegen Miami</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/schultz-kellerduell-st-pauli-gegen-wuerzburg-kein-endspiel-110910" title="Schultz: Kellerduell St. Pauli gegen Würzburg kein &quot;Endspiel&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Schultz: Kellerduell St. Pauli gegen Würzburg kein &quot;Endspiel&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-462-news hidden"><div class="clickable-box-container"><a href="/motorsport/news/dakar-toyota-pilot-al-attiyah-erhoeht-druck-auf-peterhansel-110911" title="Dakar: Toyota-Pilot Al-Attiyah erhöht Druck auf Peterhansel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Dakar: Toyota-Pilot Al-Attiyah erhöht Druck auf Peterhansel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-471-news hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/news/ekstroem-verteidigt-ex-teamkollegen-mueller-hat-rast-die-stirn-geboten-110908" title="Ex-Teamkollege: &quot;Müller hat Rast die Stirn geboten&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">Ex-Teamkollege: &quot;Müller hat Rast die Stirn geboten&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/svensson-erhaelt-vertrag-bis-2024-in-mainz-110909" title="Svensson erhält Vertrag bis 2024 in Mainz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Svensson erhält Vertrag bis 2024 in Mainz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/nationalspieler-guendogan-strebe-em-stammplatz-an-110906" title="Nationalspieler Gündogan: &quot;Strebe EM-Stammplatz an&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Nationalspieler Gündogan: &quot;Strebe EM-Stammplatz an&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-364-news hidden"><div class="clickable-box-container"><a href="/handball/wm-2021/news/kurz-vor-der-handball-wm-tschechiens-trainergespann-positiv-auf-corona-getestet-110905" title="Kurz vor der Handball-WM: Tschechiens Trainergespann positiv auf Corona getestet" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball-WM</h4><h3 class="teaser-headline">Kurz vor der Handball-WM: Tschechiens Trainergespann positiv auf Corona getestet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-310-news hidden"><div class="clickable-box-container"><a href="/fussball/england/news/england-rooney-klub-schliesst-trainingsanlage-wegen-coronafaellen-110904" title="England: Rooney-Klub schließt Trainingsanlage wegen Coronafällen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">England: Rooney-Klub schließt Trainingsanlage wegen Coronafällen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/regionalliga-chemnitzer-insolvenzplan-ist-rechtskraeftig-110903" title="Regionalliga: Chemnitzer Insolvenzplan ist rechtskräftig" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Regionalliga: Chemnitzer Insolvenzplan ist rechtskräftig</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192-news hidden"><div class="clickable-box-container"><a href="/biathlon/news/biathlon-schempp-feiert-saisondebuet-in-oberhof-110902" title="Biathlon: Schempp feiert Saisondebüt in Oberhof" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Biathlon: Schempp feiert Saisondebüt in Oberhof</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/neujahrsbaby-huerdensprinterin-roleder-ist-mutter-geworden-110900" title="Neujahrsbaby: Hürdensprinterin Roleder ist Mutter geworden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Neujahrsbaby: Hürdensprinterin Roleder ist Mutter geworden</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/klopp-entsetzt-nach-southampton-pleite-war-ein-klarer-elfmeter-clip" title="Klopp entsetzt nach Southampton-Pleite: &quot;War ein klarer Elfmeter&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Klopp entsetzt nach Southampton-Pleite: &quot;War ein klarer Elfmeter&quot;</h3><span class="teaser-lineB">1:17 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/wenn-qbs-zu-receivern-werden-die-verruecktesten-trickplays-2020-clip" title="Wenn QBs zu Receivern werden: Die verrücktesten Trickplays 2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wenn QBs zu Receivern werden: Die verrücktesten Trickplays 2020</h3><span class="teaser-lineB">7:36 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/herbert-jefferson-und-co-die-besten-plays-der-rookies-2020-clip" title="Herbert, Jefferson und Co.: Die besten Plays der Rookies 2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Herbert, Jefferson und Co.: Die besten Plays der Rookies 2020</h3><span class="teaser-lineB">16 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/tor-des-14-spieltags-amiris-zauberhacken-tunnler-clip" title="Tor des 14. Spieltags: Amiris Zauberhacken-Tunnler" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Tor des 14. Spieltags: Amiris Zauberhacken-Tunnler</h3><span class="teaser-lineB">1:15 min</span></div></a></div></section><section class="teaser micro channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/highlights-5-2-nach-0-2-bayern-drehen-verruecktes-spiel-clip" title="HIGHLIGHTS: 5:2 nach 0:2! Bayern drehen verrücktes Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">HIGHLIGHTS: 5:2 nach 0:2! Bayern drehen verrücktes Spiel</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/bayerns-retter-und-antreiber-flicks-genialer-schachzug-mit-kimmich-clip" title="Bayerns Retter und Antreiber: Flicks genialer Schachzug mit Kimmich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayerns Retter und Antreiber: Flicks genialer Schachzug mit Kimmich</h3><span class="teaser-lineB">1:53 min</span></div></a></div></section><section class="teaser micro channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/schalke-04-grosse-veraenderung-weiter-auf-die-fresse-clip" title="Schalke 04: &quot;Grosse&quot; Veränderung - &quot;weiter auf die Fresse&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schalke 04: &quot;Grosse&quot; Veränderung - &quot;weiter auf die Fresse&quot;</h3><span class="teaser-lineB">2:30 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/26-minuten-football-genuss-die-top-plays-der-regular-season-2020-ganze-folge" title="26 Minuten Football-Genuss: Die Top Plays der Regular Season 2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">26 Minuten Football-Genuss: Die Top Plays der Regular Season 2020</h3><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser micro channelId-116-video hidden"><div class="clickable-box-container"><a href="/allgemein/gerwyn-price-nach-wm-sieg-ich-verdiene-diese-trophaee-clip" title="Gerwyn Price nach WM-Sieg: &quot;Ich verdiene diese Trophäe&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Gerwyn Price nach WM-Sieg: &quot;Ich verdiene diese Trophäe&quot;</h3><span class="teaser-lineB">1:29 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/spuere-den-druck-lampard-nach-der-vierten-niederlage-in-folge-clip" title="&quot;Spüre den Druck&quot; - Lampard nach der vierten Niederlage in Folge" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">&quot;Spüre den Druck&quot; - Lampard nach der vierten Niederlage in Folge</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-elches-durststrecke-geht-auch-gegen-bilbao-weiter-clip" title="HIGHLIGHTS: Elches Durststrecke geht auch gegen Bilbao weiter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Elches Durststrecke geht auch gegen Bilbao weiter</h3><span class="teaser-lineB">2:49 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-suarez-rettet-atletico-madrid-gegen-alaves-clip" title="HIGHLIGHTS: Suarez rettet Atletico Madrid gegen Alaves" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Suarez rettet Atletico Madrid gegen Alaves</h3><span class="teaser-lineB">5:20 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-granada-schenkt-eibar-den-sieg-clip" title="HIGHLIGHTS: Granada schenkt Eibar den Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Granada schenkt Eibar den Sieg</h3><span class="teaser-lineB">3:13 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-ter-stegen-bewahrt-barcelona-vor-der-blamage-clip" title="HIGHLIGHTS: Ter Stegen bewahrt Barcelona vor der Blamage" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Ter Stegen bewahrt Barcelona vor der Blamage</h3><span class="teaser-lineB">4:38 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-real-sociedad-verschenkt-punkte-gegen-osasuna-clip" title="HIGHLIGHTS: Real Sociedad verschenkt Punkte gegen Osasuna" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Real Sociedad verschenkt Punkte gegen Osasuna</h3><span class="teaser-lineB">4:44 min</span></div></a></div></section><section class="teaser micro channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-traum-fallrueckzieher-schenkt-verona-den-sieg-clip" title="HIGHLIGHTS: Traum-Fallrückzieher schenkt Verona den Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Traum-Fallrückzieher schenkt Verona den Sieg</h3><span class="teaser-lineB">2:28 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:0c1c7af327fe72fec701948487e1604c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan1649437408112807626111862631703171" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">09.01.2021</div></div><div position="1" ma_id="9176133" data-datetime="2021-01-09T18:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">19:05</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-samstag-auf-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Buffalo Bills</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Bills</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3052.png" border="0" alt="Buffalo Bills" title="Buffalo Bills" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176133/buffalo-bills_indianapolis-colts/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3062.png" border="0" alt="Indianapolis Colts" title="Indianapolis Colts" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Indianapolis Colts</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Colts</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176133/buffalo-bills_indianapolis-colts/direkter-vergleich/"></a></div></div><div position="2" ma_id="9176134" data-datetime="2021-01-09T21:40:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="even upcoming match match-2"><div class="match-time">22:40</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-samstag-auf-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seattle Seahawks</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seahawks</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3076.png" border="0" alt="Seattle Seahawks" title="Seattle Seahawks" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176134/seattle-seahawks_los-angeles-rams/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3077.png" border="0" alt="Los Angeles Rams" title="Los Angeles Rams" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Los Angeles Rams</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Rams</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176134/seattle-seahawks_los-angeles-rams/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">10.01.2021</div></div><div position="3" ma_id="9176135" data-datetime="2021-01-10T01:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-3"><div class="match-time">02:15</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-samstag-auf-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington Football Team</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3080.png" border="0" alt="Washington Football Team" title="Washington Football Team" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176135/washington-football-team_tampa-bay-buccaneers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176135/washington-football-team_tampa-bay-buccaneers/direkter-vergleich/"></a></div></div><div position="4" ma_id="9176136" data-datetime="2021-01-10T18:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">19:05</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-sonntag-auf-prosieben-maxx-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176136/tennessee-titans_baltimore-ravens/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3051.png" border="0" alt="Baltimore Ravens" title="Baltimore Ravens" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Baltimore Ravens</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Ravens</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176136/tennessee-titans_baltimore-ravens/direkter-vergleich/"></a></div></div><div position="5" ma_id="9176137" data-datetime="2021-01-10T21:40:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="odd upcoming match match-5"><div class="match-time">22:40</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-sonntag-auf-prosieben-maxx-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">New Orleans Saints</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">Saints</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3068.png" border="0" alt="New Orleans Saints" title="New Orleans Saints" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176137/new-orleans-saints_chicago-bears/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3054.png" border="0" alt="Chicago Bears" title="Chicago Bears" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Chicago Bears</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Bears</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176137/new-orleans-saints_chicago-bears/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">11.01.2021</div></div><div position="6" ma_id="9176138" data-datetime="2021-01-11T01:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112807" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="last even upcoming match match-6"><div class="match-time">02:15</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2020-live-wild-card-playoffs-live-der-sonntag-auf-prosieben-maxx-prosieben-und-im-livestream-auf-ran-de"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Pittsburgh Steelers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Steelers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3073.png" border="0" alt="Pittsburgh Steelers" title="Pittsburgh Steelers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176138/pittsburgh-steelers_cleveland-browns/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3056.png" border="0" alt="Cleveland Browns" title="Cleveland Browns" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Cleveland Browns</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Browns</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176138/pittsburgh-steelers_cleveland-browns/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-playoffs-so-sieht-ickes-power-ranking-aus" title="NFL-Playoffs: So sieht Ickes Power Ranking aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Playoffs: So sieht Ickes Power Ranking aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-rekordsaison-mit-unglaublichem-aaron-rodgers-die-zahlen-der-regular-season-2020" title="NFL-Zahlen 2020: Rekordsaison mit unglaublichem Rodgers" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Zahlen 2020: Rekordsaison mit unglaublichem Rodgers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-gewinner-und-verlierer-des-17-spieltags" title="NFL: Gewinner und Verlierer des 17. Spieltags" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Gewinner und Verlierer des 17. Spieltags</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/sechs-erkenntnisse-zum-14-spieltag-keine-besserung-auf-schalke-hoeness-wackelt" title="Keine Besserung auf Schalke, auch Hoeneß wackelt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Keine Besserung auf Schalke, auch Hoeneß wackelt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/einzelkritik-die-noten-beim-sieg-des-fc-bayern-muenchen-gegen-den-1-fsv-mainz-05" title="Bayern-Noten: Offensive wirbelt verspätet - Boateng patzt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern-Noten: Offensive wirbelt verspätet - Boateng patzt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-252834-gallery hidden"><div class="clickable-box-container"><a href="/darts/bildergalerien/darts-stars-die-spitznamen-und-ihre-hintergruende-hollywood-jackpot-snakebite" title="Die Spitznamen der Darts-Stars und die Hintergründe" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Darts</h4><h3 class="teaser-headline">Die Spitznamen der Darts-Stars und die Hintergründe</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/postseason-gehaelter-das-verdienen-die-nfl-profis-2021-in-playoffs-und-super-bowl" title="So viel Geld verdienen die NFL-Stars in den Playoffs" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So viel Geld verdienen die NFL-Stars in den Playoffs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/floyd-lockett-brady-und-co-diese-nfl-stars-haben-sich-in-week-17-einen-bonus-erspielt" title="Diese NFL-Stars erspielten sich in Week 17 einen Vertragsbonus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Diese NFL-Stars erspielten sich in Week 17 einen Vertragsbonus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/das-sind-die-finalisten-der-heisman-trophy-2020" title="Das sind die Finalisten der Heisman Trophy 2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Das sind die Finalisten der Heisman Trophy 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/geruechte-um-julio-jones-trade-die-moeglichen-abnehmer-des-star-receivers" title="Trade-Gerüchte um Jones: Die möglichen Abnehmer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Trade-Gerüchte um Jones: Die möglichen Abnehmer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/packung-zum-einstieg-so-lief-das-debuet-von-christian-gross-mit-dem-fc-schalke-04-in-berlin" title="Packung zum Einstieg! So lief das Gross-Debüt für Schalke" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Packung zum Einstieg! So lief das Gross-Debüt für Schalke</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/2002-als-die-cleveland-browns-zuletzt-in-den-playoffs-standen" title="2002: Als die Cleveland Browns letztmals in den Playoffs standen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">2002: Als die Cleveland Browns letztmals in den Playoffs standen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/julian-edelman-ohne-zukunft-bei-den-patriots-sieben-potenzielle-abnehmer" title="Edelman-Aus bei Patriots? Sieben potenzielle Abnehmer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Edelman-Aus bei Patriots? Sieben potenzielle Abnehmer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-252834-gallery hidden"><div class="clickable-box-container"><a href="/darts/bildergalerien/aubergenius-co-die-echten-berufe-der-darts-profis" title="&quot;Aubergenius&quot; &amp; Co: Die Berufe der Darts-Profis" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Darts</h4><h3 class="teaser-headline">&quot;Aubergenius&quot; &amp; Co: Die Berufe der Darts-Profis</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/ousmane-dembele-co-die-angeblichen-verkaufskandidaten-des-fc-barcelona" title="Diese Stars will Barca angeblich loswerden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Diese Stars will Barca angeblich loswerden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-startet-ins-jahr-2021-so-tippt-ran-de-die-partien-am-14-spieltag" title="Schalke siegt! ran tippt den 14. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schalke siegt! ran tippt den 14. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan11235753109214" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">08.01.2021</div></div><div position="1" ma_id="9114672" data-datetime="2021-01-08T19:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114672/bor-moenchengladbach_bayern-muenchen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114672/bor-moenchengladbach_bayern-muenchen/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">09.01.2021</div></div><div position="2" ma_id="9114678" data-datetime="2021-01-09T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114678/bayer-leverkusen_werder-bremen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114678/bayer-leverkusen_werder-bremen/direkter-vergleich/"></a></div></div><div position="3" ma_id="9114680" data-datetime="2021-01-09T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114680/sc-freiburg_1-fc-koeln/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114680/sc-freiburg_1-fc-koeln/direkter-vergleich/"></a></div></div><div position="4" ma_id="9114682" data-datetime="2021-01-09T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114682/1-fc-union-berlin_vfl-wolfsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114682/1-fc-union-berlin_vfl-wolfsburg/direkter-vergleich/"></a></div></div><div position="5" ma_id="9114686" data-datetime="2021-01-09T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114686/fc-schalke-04_1899-hoffenheim/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114686/fc-schalke-04_1899-hoffenheim/direkter-vergleich/"></a></div></div><div position="6" ma_id="9114690" data-datetime="2021-01-09T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114690/1-fsv-mainz-05_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114690/1-fsv-mainz-05_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div position="7" ma_id="9114668" data-datetime="2021-01-09T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114668/rb-leipzig_borussia-dortmund/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114668/rb-leipzig_borussia-dortmund/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">10.01.2021</div></div><div position="8" ma_id="9114696" data-datetime="2021-01-10T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114696/fc-augsburg_vfb-stuttgart/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114696/fc-augsburg_vfb-stuttgart/direkter-vergleich/"></a></div></div><div position="9" ma_id="9114703" data-datetime="2021-01-10T17:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114703/arminia-bielefeld_hertha-bsc/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114703/arminia-bielefeld_hertha-bsc/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/triathlon" class="breadcrumb-item">Triathlon</a><a href="/triathlon/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Extrem-Triathlet Deichmann sitzt bei Weltumrundung in der Türkei fest</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="fussball/bundesliga/bundesliga-live">Bundesliga live</a></li><li><a href="/fussball/bundesliga/bundesliga-heute">Bundesliga heute</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>