<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200"/><link rel="amphtml" href="https://www.ran.de/amp/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200"/><link rel="alternate" href="https://www.ran.de/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200" hrefLang="x-default"/><title data-react-helmet="true">Kleber und Dallas weiter auf Playoff-Platz - Wagner verliert</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="/js/68f89df979492890b7c967631bb06f73.css"/><meta data-react-helmet="true" name="keywords" content="NBA,Maxi Kleber,Luka Doncic,San Antonio Spurs,Dallas Mavericks,Dirk Nowitzki"/><meta data-react-helmet="true" name="description" content="Nationalspieler Maximilian Kleber verteidigt mit Dallas den achten und letzten Playoff-Platz im Westen der NBA. Dagegen verlieren Moe Wagner und die Wizards die K.o.-Runde aus den Augen."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NBA - Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert"/><meta data-react-helmet="true" property="og:description" content="Nationalspieler Maximilian Kleber verteidigt mit Dallas den achten und letzten Playoff-Platz im Westen der NBA. Dagegen verlieren Moe Wagner und die Wizards die K.o.-Runde aus den Augen."/><meta data-react-helmet="true" name="date" content="2021-03-11T09:21:33+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-03-11T07:03:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-03-11T09:03:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="NBA, Maxi Kleber, Luka Doncic, San Antonio Spurs, Dallas Mavericks, Dirk Nowitzki"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="NBA"/><meta data-react-helmet="true" name="node_id" content="703396"/><meta data-react-helmet="true" name="format_id" content="171"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert","headline":"Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert","datePublished":"2021-03-11T07:04:00+01:00","dateModified":"2021-03-11T09:21:33+01:00","description":"Nationalspieler Maximilian Kleber verteidigt mit Dallas den achten und letzten Playoff-Platz im Westen der NBA. Dagegen verlieren Moe Wagner und die Wizards die K.o.-Runde aus den Augen.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200","name":"Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"US-Sport","item":"https://www.ran.de/us-sport"},{"@type":"ListItem","position":2,"name":"NBA","item":"https://www.ran.de/us-sport/nba"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/us-sport/nba/news"},{"@type":"ListItem","position":4,"name":"Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert","item":"https://www.ran.de/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"9631f77b2da86dda102715f5023bf6f696dd0e75","atv-amp":"92dbe596b583523c2f421aba661e9f24fe6b240f","atv":"d5ab256de49b8256c622736d58dae44dbd821d4d","fem":"871519d19df2c0cccff2c29ef5a213c0ced8e1ce","gntm-2021-amp":"f27d8df7a886657b983ae31d9980df094d0b77e8","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"c7dcd6e62ada3c1d403dfca643885260a6b0a205","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"88cefeedf4852580858f82034a95605c88c0c37e","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"ce706288f8d3f9a4b3338ea869e4280cac77e7a5","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"0ba4e7fd28fe29921192ce5d6f198103ac8ac945","puls4":"74ff4737ba7dbbb3ed0ff5f4b26b30986686063d","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"d1f9c53f5a8dde386e031ffbe2ac82782ef3990a","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"e759e08034172179482ee98bf834c35682049aa1","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"f5c30d558348ed80e0e2708e99544ee4e336f3ed","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"0cc48d3d69f3d6d2e47d4ca4e090f49e3afc8220","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"a2fd4924bd6d83a8b1758c15d6313696a16b4176","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"9bdcf1bdaf306fe280267ad9edf740db0bea9467","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"81ceefad24fa74b4063b33e14f105f7ebf9fbc95","type":"css file hashes"};
                    var magClientJSVersion = '354002f38a9e1e7f76b9';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.e759e08034172179482ee98bf834c35682049aa1.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.f88e60597766adf8d3b4077cc8596e1567104738.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="/js/runtime.943a7db145fb9ed35c60.min.js"></script><script type="application/javascript" defer="" src="/js/vendor.9802034ac5620b8b0bdc.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="/js/client.354002f38a9e1e7f76b9.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></div></div></div></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21-EM</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>European League of Football</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/us-sport/nba" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NBA</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nba"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Mavericks im Westen der NBA auf Platz acht</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Nationalspieler Maximilian Kleber verteidigt mit Dallas den achten und letzten Playoff-Platz im Westen der NBA. Dagegen verlieren Moe Wagner und die Wizards die K.o.-Runde aus den Augen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">11.03.2021 •  07:04<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/1314qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6MuHQfEJSA0tOPU4njoolNhHRxpuoA6iM8R115lQDEU66bELqjeeWWpeHxVbav0aFyZrutRTyTcEUub0HTr87FXaHrq5F_120qJ4FTobCMDyN2lcJf4I6_2ls_tU1lm8I1Ujkk03QfumAuVl82bWlhWrmwZP5-sT3-W1xYRN0fWE0h-jNI6uChI-_5uvAoDg/profile:mag-996x562" alt="Kleber weiter auf Playoff-Kurs - Bildquelle: getty" title="Kleber weiter auf Playoff-Kurs" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Kleber weiter auf Playoff-Kurs<!-- --> <span class="copyright">© <!-- -->getty</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>München - Basketball-Nationalspieler Maximilian Kleber hat mit den Dallas Mavericks den achten und letzten Playoff-Platz im Westen der NBA erfolgreich verteidigt.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Im texanischen Duell gegen die San Antonio Spurs setzte sich der Ex-Klub des deutschen Idols Dirk Nowitzki mit 115:104 durch. Kleber kam auf gute elf Punkte und sieben Rebounds.</p><p>Beste Werfer beim Sieger waren Kristaps Porzingis (28 Punkte) und Luka Doncic (22). Doncic erzielte zudem 12 Rebound und 12 Assists für sein achtes Triple-Double der Saison.</p><h3>Niederlage für Wagner und Bonga </h3><p>In der Eastern Conference liegen die Washington Wizards als Zwölfter deutlich hinter den Playoff-Rängen zurück. Die Mannschaft von Nationalspieler Moritz Wagner musste sich bei den Memphis Grizzlies mit 112:127 geschlagen geben und kassierte die 21. Saison-Niederlage.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><p>Starter Wagner erzielte sechs Punkte und vier Rebounds. Nationalspieler Isaac Bonga kam nicht zum Einsatz.</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/highlights-showtime-luka-zu-viel-fuer-derozans-spurs-clip" title="HIGHLIGHTS: Showtime Luka - zu viel für DeRozans Spurs" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-171-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/311bqgELB38wdEyDt0CYgnBPgWItaQHCu-z86GtYUst6NUzXshAmltKIuvVroEJq9XBsOKiE1OPmHF8UsIbvoY6mjY89HIb82K4um9V5MFR-TEw8SI-w82sc0EpZ2xr3joLBOtUhFA8Xh_aOfTUa7ihjOrriOLecrrews5mE5wIedzzTjJD4KQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Clip</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">HIGHLIGHTS: Showtime Luka - zu viel für DeRozans Spurs</h3><div class="teaser-description">Die San Antonio Spurs sind bei den Dallas Mavericks zum texanischen Duell zu Gast. Die Highlights der Partie.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p><i><b>Du willst die wichtigsten NBA-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</b></i></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:02d4ffd11d4061ca3d5a143e9779e7dc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/frankfurt-galaxy-is-back-geniales-hype-video-mit-esume-und-alex-meier-clip" title="GENIALES HYPE-VIDEO: Frankfurt Galaxy is back!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">GENIALES HYPE-VIDEO: Frankfurt Galaxy is back!</h3><span class="teaser-lineB">2:23 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/keine-fragen-porto-trainer-mit-kurzer-pk-nach-weiterkommen-clip" title="Keine Fragen? Portos Trainer Conceicao mit kurzer PK" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Keine Fragen? Portos Trainer Conceicao mit kurzer PK</h3><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/otavios-vorgaenger-die-heftigsten-fouls-der-bundesliga-geschichte-clip" title="Otavios Vorgänger: Kung-Fu-Kahn &amp; Guerrero-Beil" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Otavios Vorgänger: Kung-Fu-Kahn &amp; Guerrero-Beil</h3><span class="teaser-lineB">2:44 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252800-video"><div class="clickable-box-container"><a href="/motorsport/formel-e/videos/schockmoment-edoardo-mortara-kracht-mit-vollgas-in-bande-clip" title="Schockmoment! Mortara mit 140 km/h in die Bande" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">Schockmoment! Mortara mit 140 km/h in die Bande</h3><span class="teaser-lineB">1:53 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/musiker-oder-sportler-wer-steckt-hinter-der-stier-maske-clip" title="Musiker oder Sportler - Wer steckt hinter der Stier-Maske?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Musiker oder Sportler - Wer steckt hinter der Stier-Maske?</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/sensenmann-paulo-otavio-eine-blutgraetsche-geht-viral-clip2" title="Sensenmann Otavio: Eine Blutgrätsche geht viral" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Sensenmann Otavio: Eine Blutgrätsche geht viral</h3><span class="teaser-lineB">2:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/sensationelles-hackentor-traumtor-bei-der-fa-trophy-clip" title="Sensationelles Hackentor: Traumtor bei der FA Trophy" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Sensationelles Hackentor: Traumtor bei der FA Trophy</h3><span class="teaser-lineB">0:58 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/patriots-traden-fuer-raiders-offensive-tackle-trent-brown-clip" title="Patriots traden für Raiders-Offensive-Tackle Trent Brown" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Patriots traden für Raiders-Offensive-Tackle Trent Brown</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/20-cl-tore-mit-20-jahren-haaland-trumpft-bei-den-jung-knipsern-auf-clip" title="Königlicher Haaland! Besser als Raul, Del Piero und Messi" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Königlicher Haaland! Besser als Raul, Del Piero und Messi</h3><span class="teaser-lineB">1:04 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/shaq-holding-things-nba-legende-ist-zu-gross-fuer-den-alltag-clip" title="Shaquille O&#x27;Neal - zu groß für den Alltag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Shaquille O&#x27;Neal - zu groß für den Alltag</h3><span class="teaser-lineB">1:52 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:9e96680bf4dd53b9178d701ecbfb7c75" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/carolina-panthers-christian-mccaffrey-stimmt-vertragsumstrukturierung-zu-116179" title="Panthers: McCaffrey stimmt Vertragsumstrukturierung zu" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Panthers: McCaffrey stimmt Vertragsumstrukturierung zu</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/ransicht-zum-prescott-deal-die-dallas-cowboys-werden-im-mittelmass-versinken-116067" title="ranSicht zum Prescott-Deal: Dallas wird im Mittelmaß versinken" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ranSicht zum Prescott-Deal: Dallas wird im Mittelmaß versinken</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-news"><div class="clickable-box-container"><a href="/american-football/elf/elf-news/comeback-fuer-sea-devils-und-galaxy-nfl-europe-brands-sind-zurueck-116073" title="Comeback für Sea Devils und Galaxy! NFL Europe-Brands sind zurück" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Comeback für Sea Devils und Galaxy! NFL Europe-Brands sind zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/joachim-loew-trainerkarriere-wird-nicht-vorbei-sein-116158" title="Löw: Trainerkarriere &quot;wird nicht vorbei sein&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Löw: Trainerkarriere &quot;wird nicht vorbei sein&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/rob-gronkowski-wird-im-fruehling-college-trainer-115953" title="Rob Gronkowski wird im Frühling College-Trainer" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rob Gronkowski wird im Frühling College-Trainer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/naechste-tormaschine-erling-haalands-cousin-auf-dem-weg-zum-profi-116078" title="Gefährliche Familie: Haalands Cousin mischt Norwegen auf" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Gefährliche Familie: Haalands Cousin mischt Norwegen auf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/packers-coach-matt-lafleur-ueber-verpasste-fourth-down-chance-kommunikation-mit-rodgers-haette-besser-sein-muessen-116035" title="Field Goal bei 4th Down: LaFleur räumt Fehler ein" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Field Goal bei 4th Down: LaFleur räumt Fehler ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-news"><div class="clickable-box-container"><a href="/us-sport/xfl/xfl-news/potenzielle-partnerschaft-football-ligen-xfl-und-cfl-starten-gespraeche-116173" title="American Football: Partnerschaft? XFL und CFL starten Gespräche" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">American Football: Partnerschaft? XFL und CFL starten Gespräche</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/salary-cap-nfl-legt-gehaltsobergrenze-fuer-2021-auf-182-5-millionen-us-dollar-fest-116161" title="NFL setzt Salary Cap auf 182,5 Millionen Dollar fest" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL setzt Salary Cap auf 182,5 Millionen Dollar fest</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/wie-stallone-in-rocky-iv-quinn-meinerz-und-sein-wildnis-training-fuer-den-nfl-combine-116101" title="Combine-Drill im Wald: College-Talent trainiert wie Stallone" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Combine-Drill im Wald: College-Talent trainiert wie Stallone</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:b8438f98959d6b14a436ec01ef2e1ad3" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/transactions-in-der-nfl-minnesota-vikings-entlassen-left-tackle-riley-reiff" title="NFL-Transactions: Vikings entlassen Left Tackle Riley Reiff" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Transactions: Vikings entlassen Left Tackle Riley Reiff</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/der-doppelte-robinson-aerger-und-unverstaendnis-bei-franchise-tags-2021" title="Doppelter Robinson: Ärger und Unverständnis bei Franchise Tags" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Doppelter Robinson: Ärger und Unverständnis bei Franchise Tags</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-franchise-tags-der-nfl-teams-2021-10-von-32-klubs-vergeben-franchise-tag" title="Auch Prescott! 10 Spieler 2021 unter Franchise Tag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Auch Prescott! 10 Spieler 2021 unter Franchise Tag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-2021-das-sind-die-helmdesigns-der-fahrer-alonso-erinnert-an-wm-jahre" title="Helme der Fahrer: Alonso erinnert an WM-Jahre" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Helme der Fahrer: Alonso erinnert an WM-Jahre</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/die-formel-1-autos-der-saison-2021-mit-gruen-ferrari-stellt-sf21-vor" title="Mit Grün: Ferrari stellt neuen SF21 vor" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Mit Grün: Ferrari stellt neuen SF21 vor</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-313-gallery"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/mit-mario-gomez-top-elf-der-spieler-die-joachim-loew-am-haeufigsten-einsetzte" title="Mit Mario Gomez: Löws Lieblinge in einer Elf" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Mit Mario Gomez: Löws Lieblinge in einer Elf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/draft-2021-das-sind-die-compensatory-picks-der-nfl-teams" title="Compensatory Picks im NFL Draft 2021: Patriots zweimal bedacht" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Compensatory Picks im NFL Draft 2021: Patriots zweimal bedacht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/von-1994-bis-2021-wie-sich-der-nfl-salary-cap-entwickelt-hat" title="Mehr Geld für die Teams: NFL legt Salary Cap für 2019 fest" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mehr Geld für die Teams: NFL legt Salary Cap für 2019 fest</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-313-gallery hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/flick-matthaeus-kuntz-moegliche-nachfolger-fuer-joachim-loew" title="Matthäus, Flick und Co.: Mögliche Löw-Nachfolger" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Matthäus, Flick und Co.: Mögliche Löw-Nachfolger</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-313-gallery hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/inklusive-weltrekord-joachim-loews-amtszeit-als-bundestrainer-in-zahlen" title="Mit Weltrekord: Löws Amtszeit beim DFB in Zahlen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Mit Weltrekord: Löws Amtszeit beim DFB in Zahlen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur DTM, NFL, College und eSports. Video-Highlights zu den internationalen Top-Fußball-Ligen und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:f240b940196952ac9f0a7a127b100eb7" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:427def97a172ed53bf4d8707688563d3" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-313-news"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/news/thomas-mueller-und-mats-hummels-wohl-bei-em-2021-dabei-116203" title="Thomas Müller und Mats Hummels wohl bei EM 2021 dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Thomas Müller und Mats Hummels wohl bei EM 2021 dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-666-news"><div class="clickable-box-container"><a href="/snowboard/news/wm-in-aspen-snowboarder-vockensperger-rockt-die-qualifikation-116205" title="WM in Aspen: Snowboarder Vockensperger &quot;rockt&quot; die Qualifikation" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Snowboard </h4><h3 class="teaser-headline">WM in Aspen: Snowboarder Vockensperger &quot;rockt&quot; die Qualifikation</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/protestmarsch-der-maradona-fans-sie-haben-ihn-getoetet-116204" title="Protestmarsch der Maradona-Fans: &quot;Sie haben ihn getötet&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Protestmarsch der Maradona-Fans: &quot;Sie haben ihn getötet&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-news"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/news/ran-user-stimmen-fuer-stefan-kuntz-als-loew-nachfolger-116201" title="Umfrage: ran-User wollen Kuntz als Löw-Nachfolger" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Umfrage: ran-User wollen Kuntz als Löw-Nachfolger</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-261-news"><div class="clickable-box-container"><a href="/us-sport/nhl/news/fuenf-punkte-spiel-gegen-ottawa-leon-draisaitl-glaenzt-gegen-tim-stuetzle-116202" title="Gegen Stützle: Draisaitl glänzt mit Fünf-Punkte-Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Gegen Stützle: Draisaitl glänzt mit Fünf-Punkte-Spiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/maxi-kleber-mit-dallas-mavericks-auf-kurs-playoffs-moe-wagner-verliert-116200" title="Kleber mit Dallas auf Kurs Playoffs - Wagner verliert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Kleber mit Dallas auf Kurs Playoffs - Wagner verliert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hasebe-hofft-auf-karriereabschluss-in-der-koenigsklasse-116197" title="Hasebe hofft auf Karriereabschluss in der Königsklasse" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hasebe hofft auf Karriereabschluss in der Königsklasse</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-490-news hidden"><div class="clickable-box-container"><a href="/paralympics/news/rehasport-dbs-entwickelt-leitfaden-fuer-post-covid-betroffene-116198" title="Rehasport: DBS entwickelt Leitfaden für Post-COVID-Betroffene" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Paralympics</h4><h3 class="teaser-headline">Rehasport: DBS entwickelt Leitfaden für Post-COVID-Betroffene</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/grammozis-setzt-auf-offene-kommunikation-116199" title="Grammozis setzt auf offene Kommunikation" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Grammozis setzt auf offene Kommunikation</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/nach-leipzigs-champions-league-aus-nagelsmann-will-enttaeuschung-zulassen-116196" title="Nach Leipzigs Champions-League-Aus: Nagelsmann will Enttäuschung zulassen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Nach Leipzigs Champions-League-Aus: Nagelsmann will Enttäuschung zulassen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/vettel-ueber-umweltschutz-formel-1-droht-ernsthaftes-problem-116194" title="Vettel über Umweltschutz: Formel 1 droht &quot;ernsthaftes Problem&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Vettel über Umweltschutz: Formel 1 droht &quot;ernsthaftes Problem&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-news hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/news/vogts-gibt-loew-job-empfehlung-usa-oder-schweiz-116195" title="Vogts gibt Löw Job-Empfehlung: USA oder Schweiz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Vogts gibt Löw Job-Empfehlung: USA oder Schweiz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/bach-haelt-an-olympia-in-peking-fest-boykotte-sind-die-falsche-antwort-116193" title="Bach hält an Olympia in Peking fest: &quot;Boykotte sind die falsche Antwort&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Bach hält an Olympia in Peking fest: &quot;Boykotte sind die falsche Antwort&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-chancenwucher-im-prinzenpark-barca-und-messi-scheitern-an-psg-116189" title="Chancenwucher im Prinzenpark! Barca und Messi scheitern an PSG" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Chancenwucher im Prinzenpark! Barca und Messi scheitern an PSG</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-klopps-liverpool-wirft-leipzig-aus-der-koenigsklasse-116188" title="Souverän! Liverpool wirft Leipzig aus der Königsklasse" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Souverän! Liverpool wirft Leipzig aus der Königsklasse</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/frankfurt-gibt-bobic-nur-gegen-angemessene-abloesesumme-frei-116187" title="Frankfurt gibt Bobic nur gegen angemessene Ablösesumme frei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Frankfurt gibt Bobic nur gegen angemessene Ablösesumme frei</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/highlights-showtime-luka-zu-viel-fuer-derozans-spurs-clip" title="HIGHLIGHTS: Showtime Luka - zu viel für DeRozans Spurs" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">HIGHLIGHTS: Showtime Luka - zu viel für DeRozans Spurs</h3><span class="teaser-lineB">2:01 min</span></div></a></div></section><section class="teaser micro channelId-330293-video"><div class="clickable-box-container"><a href="/wwe/video/202110-wwe-raw-vom-10-maerz-2021-ganze-folge" title="WWE RAW vom 10. März 2021" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE RAW vom 10. März 2021</h3><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/spiel-gedreht-atletico-schlaegt-athletic-und-baut-tabellenfuehrung-aus-clip" title="Spiel gedreht: Atletico schlägt Athletic und baut Tabellenführung aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Spiel gedreht: Atletico schlägt Athletic und baut Tabellenführung aus</h3><span class="teaser-lineB">4:28 min</span></div></a></div></section><section class="teaser micro channelId-686265-video"><div class="clickable-box-container"><a href="/motorsport/extreme-e/videos/countdown-zur-extreme-e-teil-2-das-abenteuer-lacht-ganze-folge" title="Countdown zur Extreme E - Teil 2: Das Abenteuer lacht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Extreme E</h4><h3 class="teaser-headline">Countdown zur Extreme E - Teil 2: Das Abenteuer lacht</h3><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/20-cl-tore-mit-20-jahren-haaland-trumpft-bei-den-jung-knipsern-auf-clip" title="Königlicher Haaland! Besser als Raul, Del Piero und Messi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Königlicher Haaland! Besser als Raul, Del Piero und Messi</h3><span class="teaser-lineB">1:04 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/musiker-oder-sportler-wer-steckt-hinter-der-stier-maske-clip" title="Musiker oder Sportler - Wer steckt hinter der Stier-Maske?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Musiker oder Sportler - Wer steckt hinter der Stier-Maske?</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro channelId-686265-video hidden"><div class="clickable-box-container"><a href="/motorsport/extreme-e/videos/countdown-zur-extreme-e-teil-1-im-namen-der-natur-ganze-folge" title="Countdown zur Extreme E - Teil 1: Im Namen der Natur" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Extreme E</h4><h3 class="teaser-headline">Countdown zur Extreme E - Teil 1: Im Namen der Natur</h3><span class="teaser-lineB">26 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/keine-fragen-porto-trainer-mit-kurzer-pk-nach-weiterkommen-clip" title="Keine Fragen? Portos Trainer Conceicao mit kurzer PK" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Keine Fragen? Portos Trainer Conceicao mit kurzer PK</h3><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/terzic-nach-zitterpartie-gegen-sevilla-werde-alt-wegen-fussball-clip" title="Terzic nach Zitterpartie gegen Sevilla: &quot;Werde alt wegen Fußball&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Terzic nach Zitterpartie gegen Sevilla: &quot;Werde alt wegen Fußball&quot;</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/frankfurt-galaxy-is-back-geniales-hype-video-mit-esume-und-alex-meier-clip" title="GENIALES HYPE-VIDEO: Frankfurt Galaxy is back!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">GENIALES HYPE-VIDEO: Frankfurt Galaxy is back!</h3><span class="teaser-lineB">2:23 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/vom-7-1-vs-brasilien-bis-zum-0-6-vs-spanien-loews-bedeutendste-spiele-clip" title="Vom 7:1 vs. Brasilien bis zum 0:6 vs. Spanien: Löws bedeutendste Spiele" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Vom 7:1 vs. Brasilien bis zum 0:6 vs. Spanien: Löws bedeutendste Spiele</h3><span class="teaser-lineB">2:11 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/patriots-traden-fuer-raiders-offensive-tackle-trent-brown-clip" title="Patriots traden für Raiders-Offensive-Tackle Trent Brown" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Patriots traden für Raiders-Offensive-Tackle Trent Brown</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/dalton-zu-den-eagles-philadelphias-free-agency-needs-clip" title="Dalton zu den Eagles? Philadelphias Free Agency Needs" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Dalton zu den Eagles? Philadelphias Free Agency Needs</h3><span class="teaser-lineB">7:07 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/klopp-zu-moeglicher-loew-nachfolge-stehe-nicht-zur-verfuegung-clip" title="Klopp zu Löw-Nachfolge: &quot;Stehe nicht zur Verfügung&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Klopp zu Löw-Nachfolge: &quot;Stehe nicht zur Verfügung&quot;</h3><span class="teaser-lineB">1:50 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/liverpool-krise-nagelsmann-fuehlt-mit-klopp-clip" title="Liverpool-Krise? Nagelsmann fühlt mit Klopp" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Liverpool-Krise? Nagelsmann fühlt mit Klopp</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section><section class="teaser micro channelId-694-video hidden"><div class="clickable-box-container"><a href="/tennis/video/nach-nummer-1-rekord-djokovic-feiert-mit-familie-fans-in-belgrad-clip" title="Nach Nummer-1-Rekord: Djokovic feiert mit Familie&amp;Fans in Belgrad" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Tennis</h4><h3 class="teaser-headline">Nach Nummer-1-Rekord: Djokovic feiert mit Familie&amp;Fans in Belgrad</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:0c1c7af327fe72fec701948487e1604c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan1649437408112810626111862634893493" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="NFL" title="NFL" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/494.png"/></div><div colspan="13" class="match-competition country-229" data-gender="male"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/">NFL</a></div></div><div class="hs-head"><div class="match-date" colspan="14">08.02.2021</div></div><div position="1" ma_id="9176162" data-datetime="2021-02-07T23:30:00Z" data-datetime_end="2021-02-08T03:12:11Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="112810" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="data" data-gender="male" class="first last odd finished match match-1"><div class="match-time">00:30</div><div class="match_meta match_meta-highlight_ran match_meta-highlight_ran-link"><a href="https://www.ran.de/us-sport/nfl/video/highlights-historisch-brady-fuehrt-bucs-zum-super-bowl-sieg-clip"></a></div><div class="team-name team-name-home hs-winner"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9176162/tampa-bay-buccaneers_kansas-city-chiefs/direkter-vergleich/">31:9</a></div><div class="match-status">Beendet</div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9176162/tampa-bay-buccaneers_kansas-city-chiefs/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/nach-dem-champions-league-aus-des-fc-barcelona-die-netzreaktionen-zu-messi-und-co" title="Netzreaktionen nach Barcas Aus gegen PSG: &quot;I know my G.O.A.T.&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Netzreaktionen nach Barcas Aus gegen PSG: &quot;I know my G.O.A.T.&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-vettel-mick-schumacher-und-titelkampf-wichtige-fragen-vor-den-testfahrten" title="Vettel, Mick und Titelkampf: Fragen vor den Testfahrten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Vettel, Mick und Titelkampf: Fragen vor den Testfahrten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/mutlos-raus-aus-der-champions-league-rb-leipzig-gegen-den-fc-liverpool-in-der-einzelkritik" title="Mutlos raus aus der Königsklasse! Leipzig in der Einzelkritik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Mutlos raus aus der Königsklasse! Leipzig in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-gallery"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/keine-lieblinge-diese-spieler-setzte-joachim-loew-nur-einmal-ein" title="Keine Lieblinge! Diese Spieler setzte Löw nur einmal ein" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Keine Lieblinge! Diese Spieler setzte Löw nur einmal ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-gallery"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/mit-mario-gomez-top-elf-der-spieler-die-joachim-loew-am-haeufigsten-einsetzte" title="Mit Mario Gomez: Löws Lieblinge in einer Elf" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Mit Mario Gomez: Löws Lieblinge in einer Elf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/der-doppelte-robinson-aerger-und-unverstaendnis-bei-franchise-tags-2021" title="Doppelter Robinson: Ärger und Unverständnis bei Franchise Tags" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Doppelter Robinson: Ärger und Unverständnis bei Franchise Tags</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-471-gallery hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/bildergalerien/dtm-2021-die-teams-und-fahrer" title="Mit Rockenfeller - ohne Rast: Teams und Fahrer der DTM 2021" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">Mit Rockenfeller - ohne Rast: Teams und Fahrer der DTM 2021</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/borussia-dortmund-im-champions-league-viertelfinale-die-einzelkritik-zum-2-2-gegen-den-fc-sevilla" title="BVB im Viertelfinale: Die Einzelkritik zum 2:2 gegen Sevilla" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">BVB im Viertelfinale: Die Einzelkritik zum 2:2 gegen Sevilla</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-332-gallery hidden"><div class="clickable-box-container"><a href="/fussball/u21/bildergalerien/moukoko-klimowicz-netz-u21-talente-die-2020-21-ihr-debuet-gaben" title="U21 EM auf P7 MAXX: Nimmt Kuntz diese Jungs mit?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">U21</h4><h3 class="teaser-headline">U21 EM auf P7 MAXX: Nimmt Kuntz diese Jungs mit?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-gallery hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/flick-matthaeus-kuntz-moegliche-nachfolger-fuer-joachim-loew" title="Matthäus, Flick und Co.: Mögliche Löw-Nachfolger" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Matthäus, Flick und Co.: Mögliche Löw-Nachfolger</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-gallery hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/inklusive-weltrekord-joachim-loews-amtszeit-als-bundestrainer-in-zahlen" title="Mit Weltrekord: Löws Amtszeit beim DFB in Zahlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Mit Weltrekord: Löws Amtszeit beim DFB in Zahlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-313-gallery hidden"><div class="clickable-box-container"><a href="/fussball/nationalmannschaft/bildergalerien/klopp-hat-sich-schon-ein-flugticket-geholt-netzreaktionen-zum-ruecktritt-von-joachim-loew" title="Netzreaktionen zu Löw: Flugticket für Kloppo!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DFB-Team</h4><h3 class="teaser-headline">Netzreaktionen zu Löw: Flugticket für Kloppo!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/dak-prescott-verlaengert-bei-den-dallas-cowboys-die-besten-netzreaktionen-zum-mega-deal" title="Die besten Netzreaktionen zum Prescott-Deal" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die besten Netzreaktionen zum Prescott-Deal</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/touchdown-garanten-zum-schnaeppchenpreis-die-unterschaetzten-free-agents-fuer-die-offensive" title="Hilton &amp; Co.: Die unterschätzten Offensiv-Free-Agents" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Hilton &amp; Co.: Die unterschätzten Offensiv-Free-Agents</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/demichelis-ten-haag-hoeness-co-der-aufstieg-der-bayern-u-trainer" title="Demichelis &amp; Co.: Der Aufstieg der Bayern-U-Trainer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Demichelis &amp; Co.: Der Aufstieg der Bayern-U-Trainer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-gallery hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/bildergalerien/hamburger-sv-nur-mit-unentschieden-gegen-holstein-kiel-die-hsv-stars-in-der-einzelkritik" title="Wieder kein Sieg! Die HSV-Noten gegen Kiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Wieder kein Sieg! Die HSV-Noten gegen Kiel</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan11235753109214" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/12.png"/></div><div colspan="10" class="match-competition country-47" data-gender="male"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/">Bundesliga</a></div></div><div class="hs-head"><div class="match-date" colspan="11">12.03.2021</div></div><div position="1" ma_id="9114769" data-datetime="2021-03-12T19:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114769/fc-augsburg_bor-moenchengladbach/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114769/fc-augsburg_bor-moenchengladbach/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">13.03.2021</div></div><div position="2" ma_id="9114763" data-datetime="2021-03-13T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114763/werder-bremen_bayern-muenchen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114763/werder-bremen_bayern-muenchen/direkter-vergleich/"></a></div></div><div position="3" ma_id="9114775" data-datetime="2021-03-13T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114775/1-fsv-mainz-05_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114775/1-fsv-mainz-05_sc-freiburg/direkter-vergleich/"></a></div></div><div position="4" ma_id="9114790" data-datetime="2021-03-13T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114790/vfl-wolfsburg_fc-schalke-04/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114790/vfl-wolfsburg_fc-schalke-04/direkter-vergleich/"></a></div></div><div position="5" ma_id="9114795" data-datetime="2021-03-13T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114795/1-fc-union-berlin_1-fc-koeln/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114795/1-fc-union-berlin_1-fc-koeln/direkter-vergleich/"></a></div></div><div position="6" ma_id="9114786" data-datetime="2021-03-13T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114786/borussia-dortmund_hertha-bsc/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114786/borussia-dortmund_hertha-bsc/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">14.03.2021</div></div><div position="7" ma_id="9114801" data-datetime="2021-03-14T12:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">13:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114801/bayer-leverkusen_arminia-bielefeld/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114801/bayer-leverkusen_arminia-bielefeld/direkter-vergleich/"></a></div></div><div position="8" ma_id="9114781" data-datetime="2021-03-14T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114781/rb-leipzig_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114781/rb-leipzig_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div position="9" ma_id="9114771" data-datetime="2021-03-14T17:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114771/vfb-stuttgart_1899-hoffenheim/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114771/vfb-stuttgart_1899-hoffenheim/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/us-sport" class="breadcrumb-item">US-Sport</a><a href="/us-sport/nba" class="breadcrumb-item">NBA</a><a href="/us-sport/nba/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Maxi Kleber mit Dallas Mavericks auf Kurs Playoffs - Moe Wagner verliert</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="fussball/bundesliga/bundesliga-live">Bundesliga live</a></li><li><a href="/fussball/bundesliga/bundesliga-heute">Bundesliga heute</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>