<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879"/><link rel="amphtml" href="https://www.ran.de/amp/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879" hrefLang="x-default"/><title data-react-helmet="true">Las Vegas Raiders machen erstmals schwarze Frau zur Präsidentin</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="Las Vegas Raiders,NFL,Präsidentin,Sandra Douglass Morgan,Frau"/><meta data-react-helmet="true" name="description" content="Meilenstein bei den Las Vegas Raiders! Der NFL-Klub ernennt als erste Mannschaft in der besten Football-Liga der Welt eine schwarze Frau zur Team-Präsidentin."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NFL - Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin"/><meta data-react-helmet="true" property="og:description" content="Meilenstein bei den Las Vegas Raiders! Der NFL-Klub ernennt als erste Mannschaft in der besten Football-Liga der Welt eine schwarze Frau zur Team-Präsidentin."/><meta data-react-helmet="true" name="date" content="2022-07-07T23:39:56+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2022-07-07T23:07:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2022-07-07T23:07:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Las Vegas Raiders, NFL, Präsidentin, Sandra Douglass Morgan, Frau"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="NFL"/><meta data-react-helmet="true" name="node_id" content="833255"/><meta data-react-helmet="true" name="format_id" content="126"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin","headline":"Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin","datePublished":"2022-07-07T23:30:00+02:00","dateModified":"2022-07-07T23:39:56+02:00","description":"Meilenstein bei den Las Vegas Raiders! Der NFL-Klub ernennt als erste Mannschaft in der besten Football-Liga der Welt eine schwarze Frau zur Team-Präsidentin.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879","name":"Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"US-Sport","item":"https://www.ran.de/us-sport"},{"@type":"ListItem","position":2,"name":"NFL","item":"https://www.ran.de/us-sport/nfl"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/us-sport/nfl/news"},{"@type":"ListItem","position":4,"name":"Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin","item":"https://www.ran.de/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879"}]}]</script><script data-react-helmet="true" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"4bd8edc906037a3686ed9e1d8f215f72023f2718","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"35f536158d2a1c2f349cafe119a992295763ac26","fem":"b94feffa76632d8bcca2c09c069d11a6b88efd86","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"0543433236f82fc7c15feebe96b66986d45977de","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"448f5b5028b773055b00ecde1b996b80505c4fd0","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"04b7045d5a25bbebfd15116754c851ffef7d6b25","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"9fc8a694f0c344209d57733b68ef83ccbb0bb5b1","puls4-amp":"09275b6bbefb39b8e65465925dbf0fe3043b00f9","puls4":"d8cb777b4b132fb6b2d5aa21a5334fcf4155b762","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"5d6771bba890fb01a3b7a4c330503d2796330a7c","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"f99fd65e0eedb7de26a4bf153a147f5d9d3549c0","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"283397d5a3314098c38a8294bf60c576481b9e55","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"ea340b22c8ff41d6baa37d06dad2ec31e8587c7b","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"6d0a739d6c2f7669d423d0d4df493a3fc20e3a7c","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"7c1ac9b75d46357ee7a4ddc8f3fd0258f5699e7b","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":true,"tvx_relive":false,"eve_sdk":true,"eve_global_voting":false,"chartbeat":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.f99fd65e0eedb7de26a4bf153a147f5d9d3549c0.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.21c05c11a302c2aed05c4ea256bdb3b9b72e13ab.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><script type="text/javascript">(function() {
    window._sf_async_config = Object.assign({}, window._sf_async_config || {}, {"uid":12566,"domain":"ran.de","useCanonical":true,"useCanonicalDomain":true,"sections":"","authors":""});
 })();</script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat.js" data-usercentrics="Chartbeat" async=""></script><script type="text/plain" src="//static.chartbeat.com/js/chartbeat_mab.js" data-usercentrics="Chartbeat" async=""></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.2626e37c2cad09ee6e63.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script type="application/javascript" src="//widgets.outbrain.com/outbrain.js" async=""></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script><script src="https://t.seedtag.com/t/7348-1445-01.js"></script><script type="application/javascript" src="https://eve.p7s1.io/sdk/web/static/js/main.js"></script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7K4WA-Y65JG-TE4MT-SQD9W-VHCC6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7K4WA-Y65JG-TE4MT-SQD9W-VHCC6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctimz46wywhkttq-f-d5c1858fc-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1206009","ak.ai":parseInt("711781",10),"ak.ol":"0","ak.cr":13,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b8d0a03","ak.r":38688,"ak.a2":n,"ak.m":"dsce2","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":32918,"ak.gh":"23.195.252.36","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657230567","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YnuhNSYGCBiKAZjzQq425NL0kqd1/2Iix4L3QUt2YdHjTjPwoyEVzajwagNJmBO/t6NrnuzVyKeckFm0rSqBSve+srfaxZYX1fhYaQX82km6mrIWEiC2bMGIA2WtDDSNlYD+WPNHf+4xMt/LGj3+wgeEclsFHhCczr4TfgmM8xWiGKrVt7gsgobjPaEq3IhlLEv5T3zD8/puExmx2ldSHTndcWjrKI/JwRAfUAKQQGurgX4dhR6lESuR2r7Vm85VfI2Ru6GEr+dRtHp3hOAJBX/bosNHGCkecH43rta8gKXnAlj2tUSKmk4FrnxRquv+HRweCmjGz5iCozh5PUX/8JIKvB3KCMkKBq+QsicwP3p5xxPnaTpGNzro2n+1l6z2YKJbB9t5/hqrR8d/T9/OfqaADBizthEdw3CzryNtWJU=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main has-sponsor ran-nfl channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga-Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2022-in-las-vegas" target="_self"><span>NFL Draft 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/super-bowl-2022" target="_self"><span>Super Bowl 2022</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/elf-relives" target="_self"><span>ELF Relives</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/redirects/bundesliga-highlights" target="_self"><span>Bundesliga-Highlights</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga-Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-manager" target="_self"><span>Bundesliga Manager</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/relegation" target="_self"><span>Relegation</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-torjaeger" target="_self"><span>NHL Torjäger</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/mehr-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr Sport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/triathlon" target="_self"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/kickboxen" target="_self"><span>Kickboxen</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College Football</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="/mehr-sport" target="_self"><span>Mehr Sport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/us-sport/nfl" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NFL</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Spielplan</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Spielplan</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=5874062770&amp;iu=/5731/counting/clickcommand" target="_blank" style="background-image:url(https://ad.71i.de/images/check24/2022/C24.png)" class="sponsor sponsor-1" rel="noopener">Check24 NFL 2022</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Die NFL live auf ProSieben, ProSieben MAXX und ran.de</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Meilenstein bei den Las Vegas Raiders! Der NFL-Klub ernennt als erste Mannschaft in der besten Football-Liga der Welt eine schwarze Frau zur Team-Präsidentin.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">07.07.2022 •  23:30<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/1d47qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZwNEXYi17h049kjrX8SMXipOfqtIcgubG4k9PX-hw_0g61eatwubzzossADThTpHNRBlN4XaHuVqTf0hqG0xLGBrMD/profile:mag-996x562" alt="Sandra Douglass Morgan bei ihrer Vorstellung als neue Raiders-Präsidentin - Bildquelle: Getty" title="Sandra Douglass Morgan bei ihrer Vorstellung als neue Raiders-Präsidentin" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Sandra Douglass Morgan bei ihrer Vorstellung als neue Raiders-Präsidentin<!-- --> <span class="copyright">© <!-- -->Getty</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Las Vegas - Die Las Vegas Raiders haben in Sandra Douglass Morgan als erster Klub der NFL eine schwarze Frau als Team-Präsidentin ernannt. Das teilte der Klub am Donnerstag mit.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Zuvor war Morgan als stellvertretende Vorsitzende des Ausrichtungskomitees für den Super Bowl 2024 in Las Vegas tätig gewesen.</p><p>&quot;Es ist eine große Ehre für mich, in einer der wichtigsten Zeiten in der Geschichte des Teams zu den Raiders zu stoßen&quot;, sagte Morgan: &quot;Ich freue mich darauf, den Geist und das Engagement dieses Teams für Spitzenleistungen auf dem Spielfeld in alle Bereiche dieser Organisation zu tragen.&quot;</p>

    <div><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">A Las Vegas native &#x2620;&#xFE0F;<br><br>New President Sandra Douglass Morgan&apos;s opening statement. <a href="https://t.co/lnLSDp6XxK">pic.twitter.com/lnLSDp6XxK</a></p>&#x2014; Las Vegas Raiders (@Raiders) <a href="https://twitter.com/Raiders/status/1545144455010734080?ref_src=twsrc%5Etfw">July 7, 2022</a></blockquote></div><p>Die Raiders waren 2020 von Oakland nach Las Vegas umgezogen. Morgans Anstellung kommt neun Monate nach dem Rücktritt von Raiders-Cheftrainer Jon Gruden, der in Folge rassistischer, homophober und frauenfeindlicher Äußerungen in E-Mails, die veröffentlicht geworden waren, unter Druck geraten war. </p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><p><i><b>Du willst die wichtigsten NFL-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://www.ran.de/%20https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</b></i></p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:ed4b8b78c3a21c912c516d69b64fc6a2" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/relive-das-sonntags-rennen-am-norisring-ganze-folge" title="RELIVE: Das Sonntags-Rennen am Norisring" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/015aqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmkWRTx8Cw5_ecsiOhsuE5_iV3a2BRq_zMc7UlXYWJepkgLjivdHcUqM7Vsa5j5CcgGp3IA8vp0xVZ1MmZY_iP8-lWEtTvLSSpnmZauzZ3grxiqFJp08Mu2GC7IGYcLOhcImQOWkjl8nTtc0Yn8q9o/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">RELIVE: Das Sonntags-Rennen am Norisring</h3><span class="teaser-lineB">98 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/relive-das-samstags-rennen-am-norisring-ganze-folge" title="RELIVE: Das Samstags-Rennen am Norisring" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4abfqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAgB4v6w3MqiMdmpx2vOsJoML6LbCS4FU2GXSojOw3-Mf2XZrtzXIQSeCpm_5HwCxY0503jSOR-5_FN_nseuLyNX0xroH50HZhIQX-Kt34oRjif1Frg5pkDE0OkwQfO63ubllJYTmmkQN2_u3wcopxT/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">RELIVE: Das Samstags-Rennen am Norisring</h3><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-video"><div class="clickable-box-container"><a href="/american-football/elf/video/relive-frankfurt-galaxy-at-cologne-centurions-ganze-folge" title="RELIVE: Frankfurt Galaxy at Cologne Centurions" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-675847-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/dba8qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAmzCNMCbuFhc5-kgBuNCvvXz3Q43REMoYL-gZGt7bS9ZpHbGgkdJs_p7altl5_R6uVo-9u1-AQ_pWQZp_n_13i0jqcrK6yTINHZ0DRAuXj2wNf5Ks-4TCtuZeYaiHv9Cy9VRSoQhiR0wWZM6W_A0P_/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">RELIVE: Frankfurt Galaxy at Cologne Centurions</h3><span class="teaser-lineB">181 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-video"><div class="clickable-box-container"><a href="/american-football/elf/video/relive-duesseldorf-rhein-fire-at-hamburg-sea-devils-ganze-folge" title="RELIVE: Düsseldorf Rhein Fire at Hamburg Sea Devils" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-675847-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/03fbqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAgBT_IwH4bOc5I2T7Q1eeVnsuDQMq-xEzASDG512jQ6XsH2rBVogj_m7p6-72xXWb1P5O_7rPn94Ob3MHyyG_abBTc8gWh6hyow-PJcGojSZ8KSwUL2HU3IntVmRa7BKDuvEd_liPNLqjMJiPaaMRF/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">RELIVE: Düsseldorf Rhein Fire at Hamburg Sea Devils</h3><span class="teaser-lineB">168 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-video"><div class="clickable-box-container"><a href="/american-football/elf/video/relive-leipzig-kings-at-berlin-thunder-ganze-folge" title="RELIVE: Leipzig Kings at Berlin Thunder" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-675847-video teaser-img-loading" style="background-image:url(https://i3-img.prosiebenmaxx.de/pis/ezone/a4d0qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAnV5BRc-LazEStplbAbI0GV8jlg01ZsS3nwnS8HgnmpfZ5xTpLWF69XEeCn0Mx9vZGsRcb-v1B_rQ_myNA3KFQOKLVu3PhS_6QaaTItrAFAzpW4MI41ef0NVBaog8WlLVn0zAJsarr1N-6fO64VVx4/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">RELIVE: Leipzig Kings at Berlin Thunder</h3><span class="teaser-lineB">188 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252800-video"><div class="clickable-box-container"><a href="/motorsport/formel-e/videos/relive-das-rennen-aus-marrakesch-in-voller-laenge-ganze-folge" title="RELIVE: Das Rennen aus Marrakesch" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-252800-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/fb8aqgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAgB94P4UpFQYx-TqQvq3KocrzufQuMKDmwpQoXpMcihF5AQDnep2qCQdfPF0c6qgO1JGiAiwN_X6Adf2dL0BvGGjzc6YixmC6HqEx9U-iYIMe34zCr74fECm8ckKb53FmJ_dLpKVWIyRtViJtMDS4_/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">RELIVE: Das Rennen aus Marrakesch</h3><span class="teaser-lineB">79 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/dtm-highlights-fraga-beschenkt-sich-selbst-bei-hitze-schlacht-am-norisring-clip" title="DTM-HIGHLIGHTS: Fraga gewinnt Hitze-Schlacht am Norisring" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-471-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/fa28qgELBzZ_waV9V4ynsPl9Xpy8O3hdBABz9AqpklWAgpqlx90ocMZdthnPKfH7-LsYOfxtQKGn0dacw419xk4UrJg_ESU2NaTAj8t3DUUMh1k4-lCVHvdmY663T7sKhrKg2Rf6IRxAikHekogPCVL6ZeqKq7RXk7xsGAomQprhtIrahOAvKIl1/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DTM-HIGHLIGHTS: Fraga gewinnt Hitze-Schlacht am Norisring</h3><span class="teaser-lineB">3:18 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/keine-schiris-mehr-in-der-jugend-bundesliga-referee-patrick-ittrich-schimpft-clip" title="Keine Schiris in der E-Jugend: Ittrich schimpft" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4504qgELBzZ_waV9V4ynsPl9Xpy8O3hdBAAuLjpFTCB20L-rF7KEkzuiDB_gqsvlamQEMdyztodPKiRcf-Bd3qgezVLWM4TvDovdSwdxijGff_hHYLzH3XT9-aL8_VYmAQXY8w4mnz2QM64BJpEFcVaeFDS3YK9VTzLGDw90RTyjDmntIJdh/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Keine Schiris in der E-Jugend: Ittrich schimpft</h3><span class="teaser-lineB">2:53 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/highlights-unfaelle-ohne-ende-und-der-erste-porsche-sieg-die-dtm-am-norisring-clip" title="DTM-Highlights vom Samstag: Crash-Chaos am Norisring" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DTM-Highlights vom Samstag: Crash-Chaos am Norisring</h3><span class="teaser-lineB">5:15 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/carolina-schnappt-sich-mayfield-die-hintergruende-zum-deal-clip" title="Carolina schnappt sich Mayfield: Die Hintergründe zum Deal" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Carolina schnappt sich Mayfield: Die Hintergründe zum Deal</h3><span class="teaser-lineB">8:04 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:46c76d458416e28178e0ea7f6cbad4bc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/cristiano-ronaldo-geruechte-news-manchester-united-cr7-nicht-beim-training-abgang-fix-152606" title="CR7 wieder nicht im Training! United soll Wechsel zustimmen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/6558qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnOCuuGTK9lkIANb5Z83oU1oc__G80vU7qiOlYBHSKIjDN3lKSNMras/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">CR7 wieder nicht im Training! United soll Wechsel zustimmen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/san-francisco-49ers-jimmy-garoppolo-trade-baker-mayfield-verlierer-152837" title="Wohin mit Jimmy G? 49ers in der Zwickmühle" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/fbd8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL9CpzIXu6GclTfZ9rJzeDdmD3odVqFe18AbYdYZdt-XMujQhu5nPsbqW_1zRDK-MWSQhCZw9zMA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wohin mit Jimmy G? 49ers in der Zwickmühle</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/carolina-panthers-und-baker-mayfield-eine-dicke-prise-verzweiflung-152812" title="Panthers und Mayfield: Eine dicke Prise Verzweiflung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c8baqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZh_wmc014NDgyfjtzh_OVGuD_4EEBCrny8AMogVmKRdOsLsvDTSSgmV-CTQ3w/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Panthers und Mayfield: Eine dicke Prise Verzweiflung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/fc-barcelona-verkauft-rechte-ohne-ende-barcas-gefaehrliches-spiel-mit-der-zukunft-152745" title="Barcas gefährliche Zockerei mit der Zukunft" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-330-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2021qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUnOCuvG1wmX4tpAqzi0BKPLtoCRQjbwEp_S7ikTyu3KH6j_m-IxxVMhMtwod/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Barcas gefährliche Zockerei mit der Zukunft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/mick-schumacher-guenther-steiner-warnt-nach-ersten-punkten-vor-zu-viel-druck-152712" title="Schumacher-Punkte: Teamchef warnt vor zu viel Druck" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/eca8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJD3g-pRwxtWKb6MU5uayhp3mhfbMhY1thPxjk1GAvRDgZfLKRG7EMG8kVY0lsOq_R0ZimZDJbq3R1Vcgp0n-uph3SZcBouyPcz2DpkUNIVW4hzEUHUWGYkIVUH-E5XdbhDLtUOkOFjkP-pPfc_lCmBkJN35h8lotY-5Tiz02TaaejJXh_0FYg3IHaMbr6i3OuOHqWJWm-vTozEWn4-WXjmDop0uWJEngdpvDZQzA4Lo48YOyOlg2-nrhqWzYXhGhD25EYC086Gj7WGmfC9bdyox25C9-ahUpqcwLGUN0fpE0kwQ0j9/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Schumacher-Punkte: Teamchef warnt vor zu viel Druck</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-707-news"><div class="clickable-box-container"><a href="/tennis/grand-slam/wimbledon/news/halbfinale-tatjana-maria-ons-jabeur-heute-07-07-2022-live-uebertragung-tv-livestream-152781" title="Wimbledon-Halbfinale: So seht ihr Maria vs. Jabeur" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-707-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/2e4eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxKWyD-G5vPogK5qn0GupR7drkhdlYpkSfv6bcsEYIGdAUSrQzuuEkUwBEEKTk0ne8tEnaRwTw-tiweoyrnyAB5a_GmDP67t-RmZYMSHHBf4w5_55NBvWrALNVyxcTJhMq1Jq5Pg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Wimbledon</h4><h3 class="teaser-headline">Wimbledon-Halbfinale: So seht ihr Maria vs. Jabeur</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/chicago-bears-soldier-field-dome-dach-stadion-umbau-neubau-152816" title="Soldier Field in Chicago bald als Dome?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f06aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJcNrdxszTKpOcBigoX4LVV2kJRaP4MdFtJW3CdBwODt9nF-1ex6e9LgqN4_vr_J95g8E53/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Soldier Field in Chicago bald als Dome?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-muenchen-robert-lewandowski-fc-barcelona-boss-laporta-bestaetigt-angebot-147742" title="Barca-Boss bestätigt Lewy-Angebot und wartet ab" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4dc5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3rCthkSx_hzYs8Xa0CdE659ZASIaDu5pOspm16ij2PfhPin9Kp-ETMiYgo_gXwSfKNBMxz3P7v57lD7TZO_y28Wqo-SUq-iJ904KjVsCNXXQXZeIozk5E0E-Uz7-zhs/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Barca-Boss bestätigt Lewy-Angebot und wartet ab</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/tsunoda-marko-psychologe-ausraster-funk-f1-152828" title="Zu viele Funk-Ausraster! Psychologe soll F1-Star beruhigen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Zu viele Funk-Ausraster! Psychologe soll F1-Star beruhigen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bvb-karim-adeyemi-sorgt-fuer-ablenkung-und-probleme-bei-geburt-werdender-vater-zockt-football-manager-152657" title="&quot;Nicht jetzt&quot;: Adeyemi sorgt für Probleme bei Geburt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Nicht jetzt&quot;: Adeyemi sorgt für Probleme bei Geburt</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/motogp-star-bagnaia-landet-alkoholisiert-im-graben/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cl8grjnk08ex&utm_content=v-cl8gr394xarl-fa" title="MotoGP-Star Bagnaia landet alkoholisiert im Graben" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMi8wNy8wNi8wOS8yNV80OV82MmM1NTUxZDUyNDI0LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">MotoGP-Star Bagnaia landet alkoholisiert im Graben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/freundin-von-juve-star-matthijs-de-ligt-koennte-bald-neuer-star-in-muenchen-sein/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cl7v2cfgu4yh&utm_content=v-cl7v21cw8l09-fa" title="Freundin von Juve-Star Matthijs de Ligt könnte bald neuer Star in München sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i4thumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMi8wNy8wNS8xNi8yNV8zMV82MmM0NjVmYjE3YmNlLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Freundin von Juve-Star Matthijs de Ligt könnte bald neuer Star in München sein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/raiane-lima-ist-die-freundin-von-arsenal-neuzugang-gabriel-jesus/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cl6zskol2gm9&utm_content=v-cl6zsivk4ltl-fa" title="Raiane Lima ist die Freundin von Arsenal-Neuzugang Gabriel Jesus" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://isthumbs.glomex.com/dC1iaXV4bm1qcHRhdTEvMjAyMi8wNy8wNC8xNS81NV8xMV82MmMzMGQ1ZjBhODFjLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Raiane Lima ist die Freundin von Arsenal-Neuzugang Gabriel Jesus</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:05caec9b29eb40e7496f463685fd4288" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Ukraine-Hilfe</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/ranhilft" title="ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9c5bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeqdMGlUn3X1tZ9hcoZPKJwUsJNbUSBKwsCa5pewb8WaFjYENlTRRctGNLGW9MTrA4WZ_PxXUHtm6lxUv26fuBj8O8Gzf2I3Q_yooUMvRHQucr7suBfhBqtwpTi4fhVD4dCTayh4WiWba1H5c/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ranhilft - Spendenaktion für Betroffene des Ukraine-Krieges</h3><div class="teaser-description">ranhilft - wir unterstützen den Arbeiter-Samariter-Bund Deutschland e.V. bei der Hilfe für Betroffene des Ukraine-Krieges. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:2da0a037c6d7f771b042864c4237ae6f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">ANZEIGE</h2></div><section class="teaser single-item channelId-675847-redirect"><div class="clickable-box-container"><a href="https://mailchi.mp/europeanleague.football/game-pass-offer-ran" title="ELF Gamepass - sei live dabei!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-675847-redirect teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b974qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobecpLrbKgmWQqXUCjSPyRFiLuLsWFHZ19fXq3aNHJcqSYqF-g8r6CD4kiotP4oBovh7W3XzKU1g/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">ELF Gamepass - sei live dabei!</h3><div class="teaser-description">Die European League of Football ist zurück - und mit dem Gamepass bist du live und hautnah dabei! Alle 75 Spiele, alle Teams, alle Highlights - und das in fünf Sprachen! Registriere dich hier und hol dir den ELF Gamepass für die kommenden zwölf Monate.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:ff054e12996668f588ffb954bdb51501" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/carolina-schnappt-sich-mayfield-die-hintergruende-zum-deal-clip" title="Carolina schnappt sich Mayfield: Die Hintergründe zum Deal" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Carolina schnappt sich Mayfield: Die Hintergründe zum Deal</h3><span class="teaser-lineB">8:04 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/baker-mayfield-zu-den-carolina-panthers-getradet-es-ist-wahnsinn-clip" title="&quot;Es ist Wahnsinn&quot;: NFL-Fans reagieren auf Mayfield-Trade" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Es ist Wahnsinn&quot;: NFL-Fans reagieren auf Mayfield-Trade</h3><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/ian-rapoport-freut-sich-ueber-bundesliga-top-transfer-clip" title="&quot;I&#x27;m pumped!&quot; NFL-Insider feiert BVB-Transfer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;I&#x27;m pumped!&quot; NFL-Insider feiert BVB-Transfer</h3><span class="teaser-lineB">1:27 min</span></div></a></div></section></div></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:b9c9d263a66e763f15db649f0d83095e" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5769qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB07IrDlaeSgnso8CiNLXoM_JJAE3gyIJqjhKZzCIxaSufySj1U6deiBIODfvW9Y-A-EXGMM5iaTw7pO1gVvkGDABsT8m3ONVoiPKDI82lC1fQd_N/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/motogp-star-bagnaia-landet-alkoholisiert-im-graben/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cl8grjnk08ex&utm_content=v-cl8gr394xarl-fa" title="MotoGP-Star Bagnaia landet alkoholisiert im Graben" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMi8wNy8wNi8wOS8yNV80OV82MmM1NTUxZDUyNDI0LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">MotoGP-Star Bagnaia landet alkoholisiert im Graben</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:aacf91b96bbfe8d3b0f3608e500df76c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:7ebebabca39467c7b6fd7d652e06d959" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c955qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB1I-SowDur1DSldtWupowCTvu-Rt5SYp4efkl51ttdJjBiq54yHUE5SOzujjVVubsLvkoCdDlA5mm7ZL0M_a8oVC8XcgZ3p4Dvzaei1oUw4/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams Video-Highlights und News zur NFL, Bundesliga, U-Länderspielen, College-Football, ELF, Formel E, DTM und vielem mehr. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:76a098ddd4652d0030f0b716b7056049" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:239dc05c80f6ba45e826b4406f6e0541" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/las-vegas-raiders-schwarze-frau-team-praesidentin-sandra-douglass-morgan-152879" title="NFL-Novum" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Novum</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/san-francisco-49ers-jimmy-garoppolo-trade-baker-mayfield-verlierer-152837" title="Wohin mit Jimmy G?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wohin mit Jimmy G?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-261-news"><div class="clickable-box-container"><a href="/us-sport/nhl/news/saison-eroeffnung-auftakt-tampa-bay-lightning-new-york-rangers-152817" title="NHL-Saison startet in Prag" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">NHL-Saison startet in Prag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/chicago-bears-soldier-field-dome-dach-stadion-umbau-neubau-152816" title="Soldier Field bald ein Dome?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Soldier Field bald ein Dome?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/carolina-panthers-und-baker-mayfield-eine-dicke-prise-verzweiflung-152812" title="Seltsame Quarterback-Planung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Seltsame Quarterback-Planung</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:004b730690f0c28307e65385aa838688" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Galerie</h2></div><section class="teaser single-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/cte-in-der-nfl-die-unentdeckte-krankheit" title="CTE in der NFL: Die unentdeckte Krankheit" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/dd91qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC7rVBGL8lZglTjA4Qf2AAXMt5AjCosTXwtpYzawJOYZNnEo4f2hxC1wsuhEaf9UczH3A1kaIsYBO-0PpIk6zQ3B4HYEDnVjjhLJbezBl480U_-vNTixta1X2_re7yyGFLkHdE0lkrQCh42EuuqpxRdWncfGUJM/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">CTE in der NFL: Die unentdeckte Krankheit</h3><div class="teaser-description">Demaryius Thomas litt zum Zeitpunkt seines Todes im Dezember 2021 an den Spätfolgen einer CTE-Erkrankung. Der ehemalige Wide Receiver der Denver Broncos ist nicht der erste Fall. ran mit einem Überblick.</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/us-sport" class="breadcrumb-item">US-Sport</a><a href="/us-sport/nfl" class="breadcrumb-item">NFL</a><a href="/us-sport/nfl/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Las Vegas Raiders schreiben NFL-Geschichte: Erste schwarze Frau als Präsidentin</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.nextkickerz.de/" target="_blank" rel="noopener">Nextkickerz</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga Tabelle</a></li><li><a href="/fussball/dfb-pokal/dfb-pokal-spielplan" target="_self">DFB Pokal Spielplan</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">Spielplan 2. Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">Tabelle 2. Liga</a></li><li><a href="/fussball/weltmeisterschaft/wm-spielplan-2022-katar" target="_self">WM Spielplan - Katar 2022</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League Spielplan</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a>Datenschutz-Einstellungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>