<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001"/><link rel="amphtml" href="https://www.ran.de/amp/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001" hreflang="x-default"/><title data-react-helmet="true">Jones ledert: &quot;Grund für Entlassung war Übergewicht&quot;</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Football,NFL,ran,Dallas Cowboys,Dontari Poe,Jerry Jones,Entlassung"/><meta data-react-helmet="true" name="description" content="Nach nur sieben Spieltagen entlassen die Dallas Cowboys Defensive Tackle Dontari Poe. Laut Owner Jerry Jones hatte dies vor allem mit den Gewichtsproblemen der Neuverpflichtung zu tun.  "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NFL - Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: &quot;Übergewicht und nichts dagegen getan&quot; "/><meta data-react-helmet="true" property="og:description" content="Nach nur sieben Spieltagen entlassen die Dallas Cowboys Defensive Tackle Dontari Poe. Laut Owner Jerry Jones hatte dies vor allem mit den Gewichtsproblemen der Neuverpflichtung zu tun."/><meta data-react-helmet="true" name="date" content="2020-10-29T08:21:30+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-10-29T07:10:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-10-29T08:10:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Football, NFL, ran, Dallas Cowboys, Dontari Poe, Jerry Jones, Entlassung"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="NFL"/><meta data-react-helmet="true" name="node_id" content="664080"/><meta data-react-helmet="true" name="format_id" content="126"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: \"Übergewicht und nichts dagegen getan\" ","headline":"Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: \"Übergewicht und nichts dagegen getan\" ","datePublished":"2020-10-29T07:12:00+01:00","dateModified":"2020-10-29T08:21:30+01:00","description":"Nach nur sieben Spieltagen entlassen die Dallas Cowboys Defensive Tackle Dontari Poe. Laut Owner Jerry Jones hatte dies vor allem mit den Gewichtsproblemen der Neuverpflichtung zu tun.  ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001","name":"Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: \"Übergewicht und nichts dagegen getan\" "},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Sebastian Kratzer"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"US-Sport","item":"https://www.ran.de/us-sport"},{"@type":"ListItem","position":2,"name":"NFL","item":"https://www.ran.de/us-sport/nfl"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/us-sport/nfl/nfl-news"},{"@type":"ListItem","position":4,"name":"Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: \"Übergewicht und nichts dagegen getan\" ","item":"https://www.ran.de/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">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</script><script type="text/javascript" src="/ruxitagentjs_A27SVfjqrux_10185200219132536.js" defer="defer"></script><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"56592b7fb880e00a16d8aac3e6b97e8c97549b36","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"ea3fe598d32cc65f159ff0e10190d8300b8f3b35","fem":"0e6ff6cbafa8e27411f93f85f58847c8c5672fb5","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"93da4b4989e61277096ecfcea8fbbea1d39c7f3a","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"794642f35a6f735eafcc680efb5b7bf239dd6bbc","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"f341b5f818aecc6ea41cb73974f07a41e9aa0f2b","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"bbaa6c792d7df2e9a79bcd57e32886b788120b41","puls4":"d955bb48b25ba82f20de76c5bbdb17ef850c457c","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"4f88d6df35e86717dcbda9d60a5a7e212e7f1b50","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"c6fc27a5cc34f3db8741f413ce150df2f69d6ede","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"8c25f094d73505baa50d4692e6fdb3709462a3a0","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"2be29dcf893151b8a7211f218e797344cbf7e788","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"3f81a68aba8aa729b397fd378997c6f6a807e6b2","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"71d0ea3b21a0309fec5b64e59e050e4462c54234","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"38d089a51ee9fa57d50c9f3ba18397176260e555","type":"css file hashes"};
                    var magClientJSVersion = '8f25b690d5bd128578b0';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.c6fc27a5cc34f3db8741f413ce150df2f69d6ede.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.09e8b415b135b452ea2a2c3d5cf21e78b376b9b9.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e6e80303fe8db11245e8.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.8f25b690d5bd128578b0.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"831913",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.46.239.92",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"2c9a4df2",region:"33369",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"2c9a4df2",ai:"527725",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main has-sponsor ran-nfl channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/us-sport/nfl" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 200px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NFL</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/nfl-news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/wissen" itemProp="url" class="nav-link"><span itemProp="name">Wissen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bilder</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/nfl-news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/wissen" itemProp="url" class="nav-link"><span itemProp="name">Wissen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bilder</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_logo" target="_blank" style="background-image:url(https://ad.71i.de/images/EigenVermarktung/ran/Cittadino/FromAtoB_Logo_white.png)" class="sponsor sponsor-1" rel="noopener">Cittadino</a></div><div class="sponsor-wrapper sponsor-wrapper-1"><a href=" https://site.drückglück.de/index.php?aname=sevenandone" target="_blank" style="background-image:url(https://ad.71i.de/images/DrueckGlueck/2020/DrueckGlueck_Logo_88x88.png)" class="sponsor sponsor-2" rel="noopener">DrueckGlueck</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Die NFL live auf ProSieben MAXX und ran.de </h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: &quot;Übergewicht und nichts dagegen getan&quot; </h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Nach nur sieben Spieltagen entlassen die Dallas Cowboys Defensive Tackle Dontari Poe. Laut Owner Jerry Jones hatte dies vor allem mit den Gewichtsproblemen der Neuverpflichtung zu tun.  </p></div></div><div class="page-header-extra-info"><span class="page-header-date">29.10.2020 •  07:12<!-- --> Uhr</span> • <span class="page-header-authors">ran.de</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-996x562" alt=" - Bildquelle: getty" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->getty</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>München - <a href="https://www.ran.de/us-sport/nfl/bildergalerien/nfl-transactions-wechsel-der-saison-2020-dallas-cowboys-entlassen-poe-und-worley" target="_blank" class="extended-html-link" rel="noopener">Nachdem die Dallas Cowboys bereits Pass-Rusher Everson Griffin per Trade zu den Detroit Lions geschickt hatten</a>, entließen sie am Mittwoch auch Cornerback Daryl Worley sowie Defensive Tackle Dontari Poe. </p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Besonders letzterer bekam anschließend von Cowboys-Owner Jerry Jones sein Fett weg, als dieser auf die Gründe für die Entlassung angesprochen wird.</p><h3>&quot;Weitere Gründe überhaupt nicht nötig&quot;</h3><p>Dass es sportlich für Poe in Dallas nicht funktionierte, hatte für Jones einen plausiblen Grund: &quot;Wenn man fast 14 Kilogramm Übergewicht hat und nichts dagegen tut, damit man auf dem Feld besser abschneidet, brauch man keine anderen Gründe für eine Entlassung aufführen&quot;, wird Jones von &quot;ESPN&quot; zitiert.</p><p>Da Poe der einzige Dallas-Spieler war, der während der Nationalhymne regelmäßig auf die Knie ging, um gegen soziale Ungerechtigkeit zu protestieren, wurde Jones mit der Frage konfrontiert, ob dies ein Grund für die Entlassung gewesen sei. &quot;Ich verstehe ihre Frage, aber werde sie nicht beantworten&quot;, erklärte Jones. </p><p>Dann ging er auf die Gewichtsprobleme von Poe ein, um die Entlassung zu rechtfertigen. &quot;Wir haben hier eine Plattform, aber um diese zu nutzen, gibt es auf dem Feld hohe sportliche Ansprüche und Standards, denen er nicht gerecht wurde&quot;, fuhr Jones fort. </p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/dallas-cowboys-jerry-jones-reisst-die-hutschnur-halten-sie-die-klappe-105902" title="Ausraster von Cowboys-Boss: &quot;Halten Sie die Klappe&quot;" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/ca6bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKMTdSXlsnPMDUknowqccxG5C8ayNd4q48lfvW96gPedSw6VpGjD32pXGYNnS73N4X0t_310iKrhWAYZM_lolJ1gB1TY67zTlklN-Vnt37qBt3bMZlVmz_w8UfaclQDdFybWPka6IghbiulNqVjRLWsWXMUKl77qUz91Hw1kJVK4_RPO3jyoL2_yfDE8rmywReI8qXT5ncXYqHQNnL9Gbtp0pDGRPWr7MaX3kWs62U-RZo8irX7p6rsldOqSQa_N4b7EUNYqoVQ8A7Ac_vF9LqWfeQdp4eW43b5EG-O0Am3jISHw/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ausraster von Cowboys-Boss: &quot;Halten Sie die Klappe&quot;</h3><div class="teaser-description">Franchise-Eigentümer Jerry Jones ließ seinen Frust über den verkorksten Saisonstart der Dallas Cowboys an einem Reporter aus. Es gebe kein &quot;Führungsvakuum&quot;.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><h3>Defense der Cowboys am Tiefpunkt</h3><p>&quot;Er hätte sich deutlich verbessern müssen, aber hat es nicht getan, dabei werde ich es belassen&quot;, sagte Jones weiter. Poe wechselte erst in der vergangenen Offseason zu den Cowboys und unterschrieb ursprünglich einen Zwei-Jahres-Vertrag. Darin enthalten waren wöchentliche Prämien für eine ausgeglichene Gewichtskontrolle.</p><p>Ob er je eine solche erhalten hat, ist bis jetzt noch nicht bekannt. &quot;Jedem unterlaufen Fehler, dann muss man jedoch weitermachen&quot;, kommentierte Jones die Entlassungen von Poe sowie die von Daryl Worley. &quot;Wir machen nun weiter, geben allerdings auf keinen Fall auf&quot;, fügte er hinzu. </p><p>Die Defense der Dallas Cowboys gilt in dieser Saison als die schlechteste in der gesamten NFL. Mit bereits 243 zugelassenen Punkten rangiert die Dallas-Defense mit Abstand auf dem letzten Platz in der Liga. </p><p><b><i>Du willst die wichtigsten NFL-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für </i></b><a href="https://apps.apple.com/de/app/ran/id332534830" target="_self" class="extended-html-link"><b><i>Apple</i></b></a><b><i> und </i></b><a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_self" class="extended-html-link"><b><i>Android</i></b></a><b><i>.</i></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:b0aedf96d907690510dad345b0d6d331" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">ranNFL Season Planner</h2></div><section class="teaser single-item channelId-126-redirect"><div class="clickable-box-container"><a href="https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/NFL/%23ranNFLSeasonplanner+2020.pdf" title="Der ranNFL Season Planner 2020 zum Download" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Der ranNFL Season Planner 2020 zum Download</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:ce69a329218ede6604374e51dc36113c" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">US-Sport-Videos</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/vier-playoff-kandidaten-die-nfc-west-ist-die-beste-division-der-nfl-clip" title="Vier Playoff-Kandidaten - die NFC West ist die beste Division der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/ed25qgELB38wdEyDt0CYgnBPgWItaQHCu-z86DqOhOA8bS3zd4Of68S0bthEg8sHyKsHQEYzkABlKprPn51Tb5xo6flFSKPnVznw24ziTGm9gqMgW0ZTtogKaQbY_kl2WQb9cSnDkEhGwkSsOTQ5T5Cb0tGND5_xdZ_0fcHZI8F1P3aXzFqfew/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Vier Playoff-Kandidaten - die NFC West ist die beste Division der NFL</h3><span class="teaser-lineB">2:55 min</span></div></a></div></section><section class="teaser grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/road-to-super-bowl-die-playoff-chancen-aller-nfl-teams-clip" title="Road to Super Bowl: Die Playoff-Chancen aller NFL-Teams" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4d76qgELB38wdEyDt0CYgnBPgWItaQHCu-z84BZ5msYBi2ZNpOwI91cHdHI-oyU0KyoISzD2jUKvFOHk8qQe99E22j9NeJtvr9qnL6BrU5AVFHv6l-1HWkgdjQLx0T9susFpxhc_0xTfLpNC9kkl8H9ZK_HC7DHcOptSVM7ki5iCs2z9pD7x/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Road to Super Bowl: Die Playoff-Chancen aller NFL-Teams</h3><span class="teaser-lineB">2:58 min</span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:69516cb8389b4056f014ecfb00c84edf" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">US-Sport-News</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001" title="Jones ledert gegen Poe: &quot;Nichts gegen Übergewicht getan&quot;" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/16d8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGhA-ehKiBcWdVIdNpSRsYzkvkO8ZqDf6q2iXPLaYWcei5h0xRTjqW_eo_mundvvGiVz_ETu8rUny5vRLOyyyJ_lhg6FxZ/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jones ledert gegen Poe: &quot;Nichts gegen Übergewicht getan&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-stephen-silas-soll-neuer-trainer-der-houston-rockets-werden-106000" title="NBA: Silas soll neuer Trainer der Rockets werden" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-171-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/9ef0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8FPr2axmxV_7EK88SYYV8ReuAx0I-S_nrs3dZ0MjE_m7Wzh-GZwC8FOt__1yeDGi-flo7b_X-dlK2WTiSC857xWwWwGYFU54HOdXzkods2ticTnB0BagTSMSwIA1eO8WxkjY5vV6fd4Sm3jTGzUWBdkm8hz8YzCcYbHnXWDlIR9JDdKgT2v9bVvWRCYw/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Silas soll neuer Trainer der Rockets werden</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:cc5afc23ea1f01dd434764e18c9b85d8" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">US-Sport-Galerien</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/so-sah-die-welt-aus-als-die-new-england-patriots-zuletzt-2-4-standen" title="So sah die Welt aus, als die Patriots zuletzt 2-4 standen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/96ebqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vG3HIAEePoZNFubqfibf-ZlcrlsHvjvbZS1NdsI22CUmW48h4GuJhkcPJ7pwZ_TFM9yAV403Ww_iqsO5z2_GGUbLxy67ilmOqj6yVgF_YP_ilqlGXxXUtcbD3mWCzQdGJG6gPMu0vsUVShDdoXfFKACL1pA9kn5ua2Jmcv5ksOKrwPjrjo8hh5VD6IZc9_PP4RoLMpq2z9dOGqILbXUx8ZY5RMOXV6Xt98XFroLe_SNYZIwWIYsswx8mngbCbfl7zDFX3hFzilI6NwPAPSO3HVzPtLsKteUh1pSOfO4bXM8cmJjf_qYUakXbXcdV0A/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So sah die Welt aus, als die Patriots zuletzt 2-4 standen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/divsionsvergleich-warum-die-nfc-west-besser-ist-als-die-nfc-east" title="Vergleich: Warum die NFC West besser als die NFC East ist" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1324qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6H-vGiri1vuVMIRseVUAWY4sKwzzjiUJzMMS3wCcRVbVigTZWDCynl3Pjm872dJJLgIElX-liNXv5RpGAXCa1ASXAnKRf0dcOzjt60AuWzB6_onraMMDY5m_wP5uoCRhpBIk78lOd0OlMbyApwZEQ80uS7zHli_NglskPTlbDtpsoVkI0Am7OK05YSXPHwt5cYCMiq1n-QzMcUb4sWvQCKbMnI-rI0WNWx1XlqHBjyajJ3Uqnnxnl9ANC8wt29Azk89eQWeSnKjgCRZB8FOjdYlDukrbq/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Vergleich: Warum die NFC West besser als die NFC East ist</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:ed4b8b78c3a21c912c516d69b64fc6a2" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-und-college-diese-spiele-zeigt-ran-am-wochenende-clip2" title="NFL und College: Diese Spiele zeigt ran am Wochenende" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL und College: Diese Spiele zeigt ran am Wochenende</h3><span class="teaser-lineB">2:10 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/esume-und-werner-ueber-den-brown-deal-der-bucs-clip" title="Werner über Brown Deal: Hat die x-te Chance nicht verdient
" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Werner über Brown Deal: Hat die x-te Chance nicht verdient
</h3><span class="teaser-lineB">2:52 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/tv-experte-rastet-wegen-newton-outfit-aus-clip" title="TV-Experte rastet wegen Newton-Outfit aus!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">TV-Experte rastet wegen Newton-Outfit aus!</h3><span class="teaser-lineB">1:24 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/steelers-stoppen-henry-werbepartner-liefert-aufmunterung-clip" title="Steelers stoppen Henry - Werbepartner liefert Aufmunterung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Steelers stoppen Henry - Werbepartner liefert Aufmunterung</h3><span class="teaser-lineB">1:19 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-148243-video"><div class="clickable-box-container"><a href="/esports/video/la-croqueta-ist-zurueck-so-geht-der-effektivste-skill-move-in-fifa-21-clip" title="La Croqueta ist zurück! So geht der effektivste Skill Move in FIFA 21" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">La Croqueta ist zurück! So geht der effektivste Skill Move in FIFA 21</h3><span class="teaser-lineB">1:48 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-foles-verzweifelt-an-rams-defense-bears-at-rams-clip" title="HIGHLIGHTS: Foles verzweifelt an Rams-Defense!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Foles verzweifelt an Rams-Defense!</h3><span class="teaser-lineB">5:54 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/2-prozent-wahrscheinlichkeit-sanes-super-tor-gegen-frankfurt-in-der-analyse-clip" title="2 Prozent Wahrscheinlichkeit! Sanes Super-Tor gegen Frankfurt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">2 Prozent Wahrscheinlichkeit! Sanes Super-Tor gegen Frankfurt</h3><span class="teaser-lineB">0:59 min</span></div></a></div></section></div></div></div></section><section id="cms:46c76d458416e28178e0ea7f6cbad4bc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/nach-derby-pleite-gegen-borussia-dortmund-fc-schalke-04-blamiert-sich-auf-tik-tok-105954" title="Nach Derby: Schalke blamiert sich auf Tik Tok" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Nach Derby: Schalke blamiert sich auf Tik Tok</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-312-news"><div class="clickable-box-container"><a href="/fussball/spanien/news/neue-europaeische-superliga-bestaetigt-fc-barcelona-akzeptiert-teilnahme-105900" title="FC Barcelona stimmt Teilnahme an Superliga zu" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Primera Division</h4><h3 class="teaser-headline">FC Barcelona stimmt Teilnahme an Superliga zu</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-news"><div class="clickable-box-container"><a href="/us-sport/college-football/news/doch-kein-wechsel-in-die-nfl-quarterback-trevor-lawrence-rudert-zurueck-wer-weiss-105926" title="Doch kein NFL-Wechsel? Trevor Lawrence rudert zurück" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Doch kein NFL-Wechsel? Trevor Lawrence rudert zurück</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/dallas-cowboys-jerry-jones-reisst-die-hutschnur-halten-sie-die-klappe-105902" title="Ausraster von Cowboys-Boss: &quot;Halten Sie die Klappe&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ausraster von Cowboys-Boss: &quot;Halten Sie die Klappe&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/offiziell-tampa-bay-buccaneers-geben-verpflichtung-von-antonio-brown-bekannt-105916" title="Offiziell! Bucs vermelden Brown-Verpflichtung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Offiziell! Bucs vermelden Brown-Verpflichtung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-transfers-und-news-bayern-gespraeche-mit-alaba-ohne-ergebnis-103640" title="Bericht: Alaba-Verhandlungen erneut ohne Einigung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bericht: Alaba-Verhandlungen erneut ohne Einigung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kurioses-gestaendnis-thomas-mueller-verscherbelt-max-kruse-bei-managerspiel-105872" title="Geständnis: Müller &quot;verscherbelt&quot; Kruse bei Managerspiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Geständnis: Müller &quot;verscherbelt&quot; Kruse bei Managerspiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/cristiano-ronaldo-angeblich-erneut-positiv-getestet-105890" title="Cristiano Ronaldo angeblich erneut positiv getestet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Cristiano Ronaldo angeblich erneut positiv getestet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/boeser-hit-dallas-cowboys-backup-andy-dalton-geht-gegen-washington-football-team-k-o-105736" title="Mit VIDEO: Mieser Hit! Andy Dalton geht k.o." target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mit VIDEO: Mieser Hit! Andy Dalton geht k.o.</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/noch-vor-free-agency-dallas-mavericks-buhlen-um-giannis-antetokounmpo-105953" title="Greek Freak nach Dallas? Mavs ändern ihren Transferpläne" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Greek Freak nach Dallas? Mavs ändern ihren Transferpläne</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:5843c2f6cdc71429dd1c8cef6eba9edd" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-transactions-wechsel-der-saison-2020-dallas-cowboys-entlassen-poe-und-worley" title="NFL-Transactions: Dallas entlässt Poe und Worley" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Transactions: Dallas entlässt Poe und Worley</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/super-bowl-lv-in-tampa-die-wettquoten-der-buchmacher-seahawks-fallen-buccaneers-klettern" title="SB-Wettquoten: Seahawks fallen, Buccaneers klettern" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">SB-Wettquoten: Seahawks fallen, Buccaneers klettern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2020-das-ran-power-ranking-vor-dem-8-spieltag" title="NFL Power Ranking: NFC West und Steelers dominieren" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Power Ranking: NFC West und Steelers dominieren</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/jets-bengals-und-co-vor-der-trade-deadline-diese-nfl-spieler-koennten-den-rebuilds-zum-opfer-fallen" title="Teams im Rebuild: Diese Spieler könnten getradet werden
" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Teams im Rebuild: Diese Spieler könnten getradet werden
</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfc-east-und-co-die-peinlichsten-rekorde-der-nfl" title="NFC East &amp; Co.: Die Negativ-Rekorde der NFL" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFC East &amp; Co.: Die Negativ-Rekorde der NFL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/so-sah-die-welt-aus-als-die-new-england-patriots-zuletzt-2-4-standen" title="So sah die Welt aus, als die Patriots zuletzt 2-4 standen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So sah die Welt aus, als die Patriots zuletzt 2-4 standen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/kuriositaeten-im-fussball-kamera-verwechselt-linienrichter-mit-dem-spielball" title="Schottland: Kamera verwechselt Linienrichter mit dem Ball" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Schottland: Kamera verwechselt Linienrichter mit dem Ball</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-kicker-situationen-der-nfl-teams-los-angeles-rams-entlassen-sloman-forbath-uebernimmt" title="Rams entlassen Kicker Sloman - Forbath übernimmt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Rams entlassen Kicker Sloman - Forbath übernimmt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/gewinner-und-verlierer-des-7-nfl-spieltags" title="NFL: Gewinner und Verlierer des 7. Spieltags" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Gewinner und Verlierer des 7. Spieltags</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-116-gallery hidden"><div class="clickable-box-container"><a href="/allgemein/bildergalerien/verrueckte-wetten-aus-der-sportwelt-bears-pleite-vermasselt-zocker-66-000-dollar-gewinn" title="Bears-Pleite vermasselt Zocker 66.000-Dollar-Gewinn" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Bears-Pleite vermasselt Zocker 66.000-Dollar-Gewinn</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:a1e31b90bd4cfd8271fdc039da4b87fd" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">NFL Fantasy Manager</h2></div><section class="teaser single-item channelId-126-frontpage"><div class="clickable-box-container"><a href="/us-sport/nfl/fantasy-manager" title="Fantasy Manager: Liefert dein Team ab? Jetzt Punkte in Week 7 checken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Fantasy Manager: Liefert dein Team ab? Jetzt Punkte in Week 7 checken</h3><div class="teaser-description">Melde dich beim NFL Fantasy Manager an, miss dich mit deinen Freunde und beweise jede Woche dein Können. Mit etwas Glück kannst du dabei eine Reise zu einem NFL London Game gewinnen.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:155a72718cd9da712c7e0677b8b37056" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">NFL-Tippspiel</h2></div><section class="teaser single-item channelId-126-frontpage"><div class="clickable-box-container"><a href="/us-sport/nfl/tippspiel" title="NFL-Tippspiel: Jetzt tippen und NFL-Reise gewinnen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Tippspiel: Jetzt tippen und NFL-Reise gewinnen</h3><div class="teaser-description">Mach&#x27; mit beim NFL-Tippspiel presented by Skybet und gewinne eine Reise zu einem NFL-Spiel in London.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:aacf91b96bbfe8d3b0f3608e500df76c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:76a098ddd4652d0030f0b716b7056049" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">FireTV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:34a730a647a1833acf0b31629beb31bf" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:b9c9d263a66e763f15db649f0d83095e" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://dtm4.me/HiezRV" title="LAUT. NAH. DRAN. Die DTM-Saison 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">LAUT. NAH. DRAN. Die DTM-Saison 2020</h3><div class="teaser-description">Verfolgt jedes Rennen live - samstags und sonntags ab 13:00 Uhr in SAT.1</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:7ebebabca39467c7b6fd7d652e06d959" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur DTM, NFL, College und eSports. Video-Highlights zu den internationalen Top-Fußball-Ligen und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:5e2a6de1839d979b66584deef553d9a4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:567cc9c48cd8e8c73c677c166f64a796" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:ff054e12996668f588ffb954bdb51501" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/vier-playoff-kandidaten-die-nfc-west-ist-die-beste-division-der-nfl-clip" title="Vier Playoff-Kandidaten - die NFC West ist die beste Division der NFL" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Vier Playoff-Kandidaten - die NFC West ist die beste Division der NFL</h3><span class="teaser-lineB">2:55 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/road-to-super-bowl-die-playoff-chancen-aller-nfl-teams-clip" title="Road to Super Bowl: Die Playoff-Chancen aller NFL-Teams" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Road to Super Bowl: Die Playoff-Chancen aller NFL-Teams</h3><span class="teaser-lineB">2:58 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/tv-experte-rastet-wegen-newton-outfit-aus-clip" title="TV-Experte rastet wegen Newton-Outfit aus!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">TV-Experte rastet wegen Newton-Outfit aus!</h3><span class="teaser-lineB">1:24 min</span></div></a></div></section></div></div></section><section id="cms:c096d283799eab02a353766dbecc2e28" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:e3516c4c0e2693c294fb080392a0f6a4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c21028a38d7e8bdb4c1c4960c79c247f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:239dc05c80f6ba45e826b4406f6e0541" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/cowboys-owner-jerry-jones-tritt-gegen-dontari-poe-nach-uebergewicht-und-nichts-dagegen-getan-106001" title="Jones ledert gegen Poe: &quot;Nichts gegen Übergewicht getan&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jones ledert gegen Poe: &quot;Nichts gegen Übergewicht getan&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-stephen-silas-soll-neuer-trainer-der-houston-rockets-werden-106000" title="NBA: Silas soll neuer Trainer der Rockets werden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Silas soll neuer Trainer der Rockets werden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-plant-wohl-mit-fans-beim-super-bowl-in-tampa-bay-105995" title="NFL plant wohl mit Fans beim Super Bowl in Tampa Bay" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL plant wohl mit Fans beim Super Bowl in Tampa Bay</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/espn-nba-erloese-in-corona-saison-um-zehn-prozent-zurueckgegangen-105990" title="ESPN: NBA-Erlöse in Corona-Saison um zehn Prozent zurückgegangen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">ESPN: NBA-Erlöse in Corona-Saison um zehn Prozent zurückgegangen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nach-emotionaler-botschaft-steelers-rookie-chase-claypool-macht-dementen-fan-gluecklich-105973" title="Steelers-Rookie Claypool macht dementen Fan glücklich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Steelers-Rookie Claypool macht dementen Fan glücklich</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:7e304a6fc72ccaad1065228485519bf4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:004b730690f0c28307e65385aa838688" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Galerie</h2></div><section class="teaser single-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/so-sah-die-welt-aus-als-die-new-england-patriots-zuletzt-2-4-standen" title="So sah die Welt aus, als die Patriots zuletzt 2-4 standen" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So sah die Welt aus, als die Patriots zuletzt 2-4 standen</h3><div class="teaser-description">Nach ihrer Niederlage gegen die San Francisco 49ers weisen die New England Patriots eine Bilanz von 2-4 auf. So schlecht stand das Team von Head Coach Bill Belichick zuletzt 2000 da. ran.de zeigt, wie die Welt damals aussah.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:cfb71cded1db3549af2062c2807f7d98" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/us-sport" class="breadcrumb-item">US-Sport</a><a href="/us-sport/nfl" class="breadcrumb-item">NFL</a><a href="/us-sport/nfl/nfl-news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Cowboys-Owner Jerry Jones tritt gegen Dontari Poe nach: &quot;Übergewicht und nichts dagegen getan&quot; </span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>