<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368"/><link rel="amphtml" href="https://www.ran.de/amp/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368" hrefLang="x-default"/><title data-react-helmet="true">NBA-Legende Dirk Nowitzki will Kinder nicht im American Football sehen</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="NBA,American Football,Dirk Nowitzki"/><meta data-react-helmet="true" name="description" content="NBA-Legende Dirk Nowitzki spricht über die Zukunft seiner Kinder und schließt eine Sportart für seinen Nachwuchs aus. Außerdem berichtet der Würzburger von Hänseleien."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NFL - NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen"/><meta data-react-helmet="true" property="og:description" content="NBA-Legende Dirk Nowitzki spricht über die Zukunft seiner Kinder und schließt eine Sportart für seinen Nachwuchs aus. Außerdem berichtet der Würzburger von Hänseleien."/><meta data-react-helmet="true" name="date" content="2021-10-14T23:41:42+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-10-14T22:10:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-10-14T23:10:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="NBA, American Football, Dirk Nowitzki"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="NFL"/><meta data-react-helmet="true" name="node_id" content="766150"/><meta data-react-helmet="true" name="format_id" content="126"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen","headline":"NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen","datePublished":"2021-10-14T22:41:00+02:00","dateModified":"2021-10-14T23:41:42+02:00","description":"NBA-Legende Dirk Nowitzki spricht über die Zukunft seiner Kinder und schließt eine Sportart für seinen Nachwuchs aus. Außerdem berichtet der Würzburger von Hänseleien.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368","name":"NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Markus Bosch"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"US-Sport","item":"https://www.ran.de/us-sport"},{"@type":"ListItem","position":2,"name":"NFL","item":"https://www.ran.de/us-sport/nfl"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/us-sport/nfl/nfl-news"},{"@type":"ListItem","position":4,"name":"NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen","item":"https://www.ran.de/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"495eeaafd09fae1cb37e7e8dc1055638792a1b50","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"b00b79a2c8955eeac91a10399bb66c26ce2351c1","fem":"4ef16566b81838a85d0147ac11e4bf224835070a","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"67f4d7c4b83441b2fa488e13dec3f605eadf426a","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"ecf250e3a3bc0deefe587e1385a2cd17a06dc189","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"89fa6c9e5b04a30ec3663e8bfa81daef5fa4af69","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"53411269304a57fdfa07e5e55724066c09ae42d0","puls4":"408529704975a7655d624cffb86981bc3fb5ee22","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"1254feea5d85ec8146f4b1c94ba013be951c8dac","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"662b0570a63ec3d6e47d1bc424684242cce6330e","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"ef2def48730790bddda73b0426728ff4e1079df9","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"af5e947c705293477736c4180e5eaeab65b9fbe9","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"0b4673cfb41cc044f8ab6de4c36448b5f600c343","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"91c11ebbfb7c8c9760daa27513d04227f9cd5693","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":false,"tvx_player":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.662b0570a63ec3d6e47d1bc424684242cce6330e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.0563cdc98388695bf549c71e0260a7ec1e06ac4c.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.46d1f525ceb17fa8c877.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.90e5e65924d6dbd2adf3.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main ran-nfl channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2021"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle"><span>Tabelle</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" class="nav-link"><span itemProp="name">NHL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2021"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" class="nav-link"><span itemProp="name">NHL</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>ELF</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room"><span>Locker Room</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl"><span>NHL</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/olympia"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/us-sport/nfl" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NFL</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/nfl-news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">NFL-Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/wissen" itemProp="url" class="nav-link"><span itemProp="name">Wissen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/relives" itemProp="url" class="nav-link"><span itemProp="name">Relives</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/nfl-news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">NFL-Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/fantasy-manager" itemProp="url" class="nav-link"><span itemProp="name">Fantasy Manager</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/tippspiel" itemProp="url" class="nav-link"><span itemProp="name">Tippspiel</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/highlights" itemProp="url" class="nav-link"><span itemProp="name">Highlights</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/wissen" itemProp="url" class="nav-link"><span itemProp="name">Wissen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nfl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Früherer Dallas-Star</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>NBA-Legende Dirk Nowitzki spricht über die Zukunft seiner Kinder und schließt eine Sportart für seinen Nachwuchs aus. Außerdem berichtet der Würzburger von Hänseleien.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">14.10.2021 •  22:41<!-- --> Uhr</span> • <span class="page-header-authors">ran.de</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/d052qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjt7RAVApVaUp0qF47lzfKrxctYnVbVseb11h211Cq3lnkFnQH2PH8wYaXLVgYeOxOz/profile:mag-996x562" alt="Dirk Nowitzki erlaubt seinen Kindern kein American Football. - Bildquelle: imago images/Martin Hoffmann" title="Dirk Nowitzki erlaubt seinen Kindern kein American Football." class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Dirk Nowitzki erlaubt seinen Kindern kein American Football.<!-- --> <span class="copyright">© <!-- -->imago images/Martin Hoffmann</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>München - Klare Worte von Dirk Nowitzki bezüglich der sportlichen Zukunft seiner Kinder. </p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Er würde seine kleinen Kinder später unterstützen, wenn sie eine Profikarriere einschlagen wollten, sagte er bei einer Gesprächsrunde der &quot;Passauer Neuen Presse&quot;. Bei einer Sportart würde Nowitzki aber sein Veto einlegen: &quot;American Football ist mir zu grob.&quot;</p><p>Zuvor hatte er bezüglich der Erziehung seines Nachwuchs erklärt: &quot;Ich will für die Kinder da sein, auf sie einwirken und gute Menschen erziehen.&quot; Er selbst sei in seiner Jugend gehänselt worden. &quot;Es war keine einfache Zeit, aber man versucht durchzukommen&quot;, so der Würzburger. </p><p>Das Hänseln habe ihn auch &quot;ein bisschen zum Basketball getrieben&quot;, wo er unter Gleichgroßen sein konnte. Nowitzki war nach eigener Einschätzung als Teenager ein &quot;Spreißel&quot; - Mitschüler hätten ihn als &quot;Skeletor&quot; bezeichnet, weil seine Knochen so hervorgestanden hätten.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><p><b><i>Du willst die wichtigsten NFL-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Notifications für Live-Events. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</i></b></p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:ed4b8b78c3a21c912c516d69b64fc6a2" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-skandal-dieses-video-bringt-meyer-in-erklaerungsnot-clip" title="NFL-Skandal! Dieses Video bringt Meyer in Erklärungsnot" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/173bqgELB38wdEyDt0CYgnBPgWItaQHCu-z84Ea87qMv50_VMMEKiKGsQthIHCACnZIQOtVa00So_rJTcMQZYgx6pWEW1dhdVXfLRl9495h0r6JR0YbvFREW1n3y551BQQXoeECBq7_nf8q9Y205g_2XcEj10PiZ8nIxurQcZTmjmn8B0SfDqw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Skandal! Dieses Video bringt Meyer in Erklärungsnot</h3><span class="teaser-lineB">1:23 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/zauberer-haaland-bvb-star-mit-magischem-trainingsschuss-clip" title="Zauber-Haaland: BVB-Star zeigt magische Schüsse" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f229qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3QgYUZnIJNx_OR6xVwpdmu9x7OEKEDOdRftcDrVz-lP28e6rtmYDT54lPamC07rZeU82iDWbqEoc630/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Zauber-Haaland: BVB-Star zeigt magische Schüsse</h3><span class="teaser-lineB">1:07 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/ex-profi-samir-nasri-kaum-wieder-zu-erkennen-clip" title="Ex-Profi Samir Nasri kaum wieder zu erkennen!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/578dqgELB38wdEyDt0CYgnBPgWItaQHCu-z862wVQ8JyoADBfH0IXSm7KbhRwGKTMZWG7GAeq4WO5aohvfnI-7q5pU8Z6w3wgMiTRoGWRFRyR25R94h1aH4-I_lvhiu7jHUHiVIUWRK-g0miCitWqRa49da8qcyc8-jOlqsfPBzZCkhBv7kv/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Ex-Profi Samir Nasri kaum wieder zu erkennen!</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/london-lamar-und-co-diese-spiele-zeigt-ran-football-in-week-6-clip" title="London, Lamar und Co.: Diese Spiele zeigt ran Football in Week 6" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1f0fqgELB38wdEyDt0CYgnBPgWItaQHCu-z8vQ4yxJBU-e3wEQ_rmoF-_FwDLc5obs9kORNbDH1YVcFWW8Jvt4YeKlCv4g81t5rW6LNBcMW7b7QMG2bSYGivBRjZawR8Pinm9Xhf2LecQZv6qwEIejVgzcPWHDJ8FWCpBCiua7NM4OU_ktL8P3hIiw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">London, Lamar und Co.: Diese Spiele zeigt ran Football in Week 6</h3><span class="teaser-lineB">3:19 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/lamar-legendaer-ravens-mit-19-punkte-comeback-gegen-colts-clip" title="Lamar legendär! Ravens mit 19-Punkte-Comeback gegen Colts" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c05aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjlGooXsMhIK498aWRIGIiFxAgoRyrhO8F6oN9waW95bbbf4SNzsPI0BQeql-GM7BZYQCvCgwURwl3s8izZ9o8/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Lamar legendär! Ravens mit 19-Punkte-Comeback gegen Colts</h3><span class="teaser-lineB">5:57 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/love-that-man-so-much-carr-ueber-ex-coach-gruden-clip" title="Carr mit emotionalem Statement zu Jon Gruden " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e2e0qgELB38wdEyDt0CYgnBPgWItaQHCu-z84BGH0LAbIjI2V_EfO8UuExuw61BA9fyV_4pG6kQnsDhb4VRT0a89f6-YfqC3f-7cQ81DH4yFPeUaTMnAYUaqFgoYBi4woCZlfIf6CqCcd7RtMXxLJGnwVg8wNRh_JJzWvRcoOaEPxIqFo0c1MTch_Q/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Carr mit emotionalem Statement zu Jon Gruden </h3><span class="teaser-lineB">1:51 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/das-kann-doch-nicht-wahr-sein-last-minute-touchdown-verbluefft-ran-kommentatoren-clip" title="&quot;Hör doch auf!&quot; Game Winner lässt ran-Kommentatoren ausflippen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3c17qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhHw_fRYpYwGDcBV-VGislXTRYs1z9LqfnS8HrqRWIWqVqp4WKjMxHiB2Prl7Sazg0x0uJcetcme2uELycFaeQ6nN-23Ywm1PaVp1VtoPyLnIGZwp_A5leswpJ2f46poAqHaBUbz9HuJUySaN_SZ5ES9px4dfea3RceQASz3jSeoGMFAGPDZDZWMTl8mxwsLlAlTfHk2g/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">&quot;Hör doch auf!&quot; Game Winner lässt ran-Kommentatoren ausflippen</h3><span class="teaser-lineB">2:44 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/horrorszene-spieler-tritt-schiri-brutal-gegen-kopf-clip" title="Horrorszene! Spieler tritt Schiri brutal gegen Kopf" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/919bqgELB38wdEyDt0CYgnBPgWItaQHCu-z8voV44OdY3AythbYDf9ZnhFJg7nLIlj1xvXGnv8Xdj_lj3bUhK0re6OASS41NDsFcz6onuBWOrQhJITppcXLox3c6s21x03AFnAWSjFy4BZJW57aSZZ-J6v3RG39S0EZRsBnAO8lora92aqpQbQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Horrorszene! Spieler tritt Schiri brutal gegen Kopf</h3><span class="teaser-lineB">1:29 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/haftstrafe-fuer-bayerns-lucas-hernandez-die-hintergruende-clip" title="Haftstrafe für Hernandez: Das steckt dahinter" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Haftstrafe für Hernandez: Das steckt dahinter</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/fc-bayern-so-reagiert-das-netz-auf-die-haftstrafe-von-lucas-hernandez-clip" title="So reagiert das Netz auf die Haftstrafe von Hernandez" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">So reagiert das Netz auf die Haftstrafe von Hernandez</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:46c76d458416e28178e0ea7f6cbad4bc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-muenchen-lucas-hernandez-muss-haftstrafe-antreten-133285" title="Bayern-Schock: Lucas Hernandez muss ins Gefängnis" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b0b6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bK72e7FGEMXxE1dtavqwFeoDaGLRKx3jShYsBLJNYzPrV5i8rz14kOZP7yHVD3vfNg0FTdYha-NkgyGY9EMzJze-S7GlFwQe-36FTnkg5ecd4Y0kLz57wh49NumysXAGVEtE/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern-Schock: Lucas Hernandez muss ins Gefängnis</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-transfers-und-news-ex-hsv-keeper-jaroslav-drobny-wird-torwarttrainer-beim-fc-bayern-muenchen-103640" title="Wechsel fix! FC Bayern holt Ex-HSV-Keeper" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/ae7fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3QgYUZUDn7uZSKaXTBkkMMq-u2Ww4O4rQfRuaQQ7YLvUkvb6svlP/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wechsel fix! FC Bayern holt Ex-HSV-Keeper</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/equanimeous-st-brown-gehoert-fest-zum-packers-kader-dennoch-droht-seine-entlassung-133160" title="Trotz festem Kaderplatz: EQ droht die Entlassung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5d24qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjs8WW3v6cQCM4ZSzWH6I1odOgOB2BnCkFIf9efIkttRgVTiYvK4uOSiaGdFio5/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Trotz festem Kaderplatz: EQ droht die Entlassung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/lucas-hernandez-muss-der-bayern-star-wirklich-hinter-gitter-fragen-und-antworten-133339" title="Muss Hernandez hinter Gitter? Fragen und Antworten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/0fb0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3QgYUZ2aNAHoSh8nGeGu9xDE0TDsjzmM1Shv5I77EEKKlgzcjm9vavp_gc97L_R9InT5PNMyiVjRgAPZrFzs7a0KJQ/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Muss Hernandez hinter Gitter? Fragen und Antworten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/dietmar-hopp-und-curevac-wie-das-impfstoff-desaster-dem-ruf-des-hoffenheimer-maezens-schadet-133287" title="Wie das Impfstoff-Desaster Dietmar Hopps Ruf schadet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/b4faqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6Hp6CHPB-ClnG95StvGQVmLWAe0ZIprYcdPmC0Ea7tkw8CjGZWj0cf0OchdTwm5wmrdg/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wie das Impfstoff-Desaster Dietmar Hopps Ruf schadet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nach-gruden-skandal-spielergewerkschaft-nflpa-fordert-nfl-zur-freigabe-von-650-000-e-mails-auf-133292" title="NFL in Erklärungsnot: NFLPA fordert Mail-Freigabe " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/7c6fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjuCHhFCwn2bULMm2Bfvk3cGsIGQzXStUX96KYJvHlkUn5MuBStAKP-56QCOkGPlw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL in Erklärungsnot: NFLPA fordert Mail-Freigabe </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/ex-raiders-headcoach-jon-gruden-aus-madden-nfl-22-entfernt-133314" title="Gruden auch aus Madden 22 entfernt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/df9bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjjsySPdZiLlrZbIgTeZ_QZUO7c4EAvNi0Aakfp67aYnV-NWTLtkXGYWFGbiA/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gruden auch aus Madden 22 entfernt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/giants-star-evan-engram-behauptet-cowboys-safety-kearse-schlug-ihm-ins-gesicht-133309" title="Giants-Star: Cowboys-Safety schlug mir ins Gesicht" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/743fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLjs7vYW_J7N76MGvWd1TUmd7rgrKbYs1SUBpPltsM5sDcjCnS80PHYTBbgJWF9KxeetgtAcaHP2Sw/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Giants-Star: Cowboys-Safety schlug mir ins Gesicht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/tampa-bay-buccaneers-jon-gruden-aus-ring-of-honor-entfernt-133243" title="Bucs: Gruden aus Ring of Honor entfernt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bucs: Gruden aus Ring of Honor entfernt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/sexismus-affaere-washington-football-team-soll-schweigegeld-angeboten-haben-133315" title="Sexismus-Affäre: WFT soll Schweigegeld angeboten haben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Sexismus-Affäre: WFT soll Schweigegeld angeboten haben</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/mats-hummels-das-sagt-lisa-marie-straube-zu-den-flirt-geruechten/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cez1qi3euuc1&utm_content=v-cez1h6i49kg9-fa" title="Mats Hummels: Das sagt Lisa Marie Straube zu den Flirt-Gerüchten" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i2thumbs.glomex.com/dC1ibHo5cWExamd0ZXAvMjAyMS8xMC8xNC8xMC8wOV8yMF82MTY4MDFkMDk3OTIxLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Mats Hummels: Das sagt Lisa Marie Straube zu den Flirt-Gerüchten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/haftstrafe-fuer-bayern-weltmeister-hernandez-angeordnet/?utm_source=ran&utm_medium=teaser&utm_campaign=i-ceye6xbt87ax&utm_content=v-ceye6qxtf6g1-fa" title="Haftstrafe für Bayern-Weltmeister Hernandez angeordnet" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMS8xMC8xMy8xNS80Ml8yMV82MTY2ZmU1ZDA4YWZkLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Haftstrafe für Bayern-Weltmeister Hernandez angeordnet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/mega-muskeln-bvb-star-haaland-zeigt-durchtrainierten-koerper/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cey7n9j98asx&utm_content=v-cey7n3gme2s1-fa" title="Mega-Muskeln: BVB-Star Haaland zeigt durchtrainierten Körper" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i1thumbs.glomex.com/dC1ydS8yMDIxLzEwLzEzLzEwLzM0XzMzXzYxNjZiNjM5YTIyNWQuanBn/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Mega-Muskeln: BVB-Star Haaland zeigt durchtrainierten Körper</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:7ebebabca39467c7b6fd7d652e06d959" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c955qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB1I-SowDur1DSldtWupowCTvu-Rt5SYp4efkl51ttdJjBiq54yHUE5SOzujjVVubsLvkoCdDlA5mm7ZL0M_a8oVC8XcgZ3p4Dvzaei1oUw4/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams Video-Highlights und News zur NFL, Bundesliga, U-Länderspielen, College-Football, ELF, Formel E, DTM und vielem mehr. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:b9c9d263a66e763f15db649f0d83095e" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/5769qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB07IrDlaeSgnso8CiNLXoM_JJAE3gyIJqjhKZzCIxaSufySj1U6deiBIODfvW9Y-A-EXGMM5iaTw7pO1gVvkGDABsT8m3ONVoiPKDI82lC1fQd_N/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:5e2a6de1839d979b66584deef553d9a4" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/79b0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB0ck1I_8WchxUo9lnmQ115xHUat7kl6K7UvE-i-qB5qmO6FfH2LoEe5AI1pzxXkBSTENrNl10o01zHoDsOy93HsaW-2eP-23Ojh5StKCiGgU2QS_WKzO5rrsn8OtfXDiheR16RHiM1ZD-MPkso4/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/mats-hummels-das-sagt-lisa-marie-straube-zu-den-flirt-geruechten/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cez1qi3euuc1&utm_content=v-cez1h6i49kg9-fa" title="Mats Hummels: Das sagt Lisa Marie Straube zu den Flirt-Gerüchten" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i2thumbs.glomex.com/dC1ibHo5cWExamd0ZXAvMjAyMS8xMC8xNC8xMC8wOV8yMF82MTY4MDFkMDk3OTIxLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Mats Hummels: Das sagt Lisa Marie Straube zu den Flirt-Gerüchten</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:aacf91b96bbfe8d3b0f3608e500df76c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:76a098ddd4652d0030f0b716b7056049" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:ff054e12996668f588ffb954bdb51501" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/urban-meyer-skandale-statt-siege-in-jacksonville-clip" title="Urban Meyer: Skandale statt Siege in Jacksonville" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Urban Meyer: Skandale statt Siege in Jacksonville</h3><span class="teaser-lineB">2:14 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/juju-unter-traenen-ueber-seine-schwere-verletzung-clip" title="Emotional: JuJu erklärt Saisonaus unter Tränen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Emotional: JuJu erklärt Saisonaus unter Tränen</h3><span class="teaser-lineB">2:31 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/chefscout-bryce-verraet-so-laeuft-auswahlverfahren-fuer-talente-clip" title="NFL-Chefscout: So läuft Auswahlverfahren für Talente" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL-Chefscout: So läuft Auswahlverfahren für Talente</h3><span class="teaser-lineB">11 min</span></div></a></div></section></div></div></section><section id="cms:239dc05c80f6ba45e826b4406f6e0541" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nba-legende-dirk-nowitzki-will-kinder-nicht-bei-american-football-sehen-133368" title="Nowitzki verbietet seinen Kindern Football" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nowitzki verbietet seinen Kindern Football</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-aaron-rodgers-schliesst-einen-wechsel-zu-den-chicago-bears-aus-133364" title="Aaron Rodgers legt sich fest!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Aaron Rodgers legt sich fest!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/kansas-city-chiefs-at-washington-football-team-naechster-rebound-oder-waschechte-krise-133354" title="Die Kansas City Chiefs in der Mini-Krise!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Kansas City Chiefs in der Mini-Krise!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/las-vegas-raiders-fragen-und-antworten-zum-skandal-um-jon-gruden-133329" title="Raiders: Fragen und Antworten zum Gruden-Skandal" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Raiders: Fragen und Antworten zum Gruden-Skandal</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/sexismus-affaere-washington-football-team-soll-schweigegeld-angeboten-haben-133315" title="Neue Vorwürfe gegen das WFT" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Neue Vorwürfe gegen das WFT</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:004b730690f0c28307e65385aa838688" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ran-nfl-header-title">Galerie</h2></div><section class="teaser single-item channelId-541598-gallery"><div class="clickable-box-container"><a href="/us-sport/college-football/bilder/college-football-diese-nfl-stars-spielten-bei-den-florida-gators" title="Pitts, Tebow und Co.: Gators in der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3de3qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaywGLgNhKlEeMVZmCNAyITNJwGbSkXqRcwNpuWbb-wJgS7a7vEMbu2N6mAKT_I8fiMPvN2naUp5NbbqzZTSufzwfrUXtLN9gz5fM4TtnHU_FhavH-gRDcYpUtGAu35cN9mjeEIyKJtjxvhrln7MN7DlcxiM/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Pitts, Tebow und Co.: Gators in der NFL</h3><div class="teaser-description">Am Samstag (16. Oktober ab 17:45 Uhr) bekommt ihr wieder die geballte Ladung College-Football zu sehen. Die Florida Gators sind zu Gast bei der Louisiana State University (im Livestream auf ran.de und auf ProSieben MAXX). Vor dem heißen Matchup stellen wir euch die aktuellen NFL-Stars vor, die in ihrer College-Zeit für die Florida Gators gespielt haben. 

</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/us-sport" class="breadcrumb-item">US-Sport</a><a href="/us-sport/nfl" class="breadcrumb-item">NFL</a><a href="/us-sport/nfl/nfl-news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">NBA-Legende Dirk Nowitzki will Kinder nicht bei American Football sehen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan">Spielplan Zweite Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle">Tabelle Zweite Liga</a></li><li><a href="/fussball/bundesliga/news/bundesliga-live-wer-uebertraegt-zeigt-welche-spiele-1-bundesliga-8-spieltag-live-im-tv-web-und-livestream-132368">Bundesliga 8. Spieltag live</a></li><li><a href="/fussball/2-bundesliga/news/10-spieltag-wer-zeigt-uebertraegt-welche-spiele-heute-2-liga-live-die-zweite-bundesliga-am-freitag-im-tv-web-und-live-stream-132303">2. Liga 10. Spieltag live</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Champions League Spielplan</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Spielplan Zweite Liga</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>