<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087"/><link rel="amphtml" href="https://www.ran.de/amp/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087"/><link rel="alternate" href="https://www.ran.de/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087" hreflang="x-default"/><title data-react-helmet="true">Kleber: Europäische Spieler dank Nowitzki in Liga</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="NBA,Maxi Kleber,Dirk Nowitzki"/><meta data-react-helmet="true" name="description" content="Nationalspieler Maximilian Kleber lobt die Karriere seines ehemaligen Mannschaftskollegen Dirk Nowitzki in höchsten Tönen."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="NBA - Kleber lobt Nowitzki: &quot;Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut&quot;"/><meta data-react-helmet="true" property="og:description" content="Nationalspieler Maximilian Kleber lobt die Karriere seines ehemaligen Mannschaftskollegen Dirk Nowitzki in höchsten Tönen."/><meta data-react-helmet="true" name="date" content="2020-02-15T09:53:28+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-02-15T06:02:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-02-15T09:02:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="NBA, Maxi Kleber, Dirk Nowitzki"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="NBA"/><meta data-react-helmet="true" name="node_id" content="599250"/><meta data-react-helmet="true" name="format_id" content="171"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Kleber lobt Nowitzki: \"Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut\"","headline":"Kleber lobt Nowitzki: \"Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut\"","datePublished":"2020-02-15T06:33:00+01:00","dateModified":"2020-02-15T09:53:28+01:00","description":"Nationalspieler Maximilian Kleber lobt die Karriere seines ehemaligen Mannschaftskollegen Dirk Nowitzki in höchsten Tönen.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087","name":"Kleber lobt Nowitzki: \"Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut\""},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"US-Sport","item":"https://www.ran.de/us-sport"},{"@type":"ListItem","position":2,"name":"NBA","item":"https://www.ran.de/us-sport/nba"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/us-sport/nba/news"},{"@type":"ListItem","position":4,"name":"Kleber lobt Nowitzki: \"Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut\"","item":"https://www.ran.de/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"e6d523295d5d199ffbcf4f6307b0b1c87b9bfbf0","7tv":"e0f2638f01b26cfc05e13984a3b129dd5e8a5cb6","atv-amp":"545e04fb718dc15fda8b44211a121fa9a832da8c","atv":"ed1d23ec62e3019f5bae246505c4c5677249793d","fem":"6c0b3e5145d79e3576d72bcb3781cd175513d0fb","k1-amp":"0a23d3792dcaa133b79085c4a99091393789616d","k1":"d1fcf4ae3deb800efb2ba78668ce24f547ef3831","k1doku-amp":"e4ac60b9f1cbc19d37aa6d1da126adf03429de68","k1doku":"61dfd88b366efafeb89eeecbfa5e93ad5256d248","prosieben-amp":"30760dae5cfd32ff568a5b5a96b02b2ae820572a","prosieben":"23e21f10f35c5048fa6e58dddd59a316f1690b58","prosiebenmaxx-amp":"232a7adb32aab5677f653ba8008426b9f2431efb","prosiebenmaxx":"6562da2c72bbf77bf30f59ab35e67561785be6d1","puls4":"ee5f0bbf77cc7d974e8828c76ca60fe725522a10","puls8-amp":"b02bd4239e0aaeed341a0d557c2b2fad24de60d2","puls8":"b5bb678da8b3dd8dfb99cfe41e6a6acb73b9c8a6","ran-amp":"929cdba9fcc32e4048651ab0c0b057426a1612c2","ran":"e3c0037750b8c64a00ddb24178f9e69d927618f4","sat1-amp":"0703421789b8bcb9d7ac4278917bd278118fe18f","sat1":"22d096f3eeedf41a5391030a5d017baf40d03cee","sat1gold-amp":"34c697bd387e2c01381f46cd6b4a466f1791013f","sat1gold":"ed4086b8c6299441cbb14064ef99dae9c5d3d554","sixx-amp":"5419f393d5696621a1f7232db2a134c0328aed05","sixx":"e5acf4afddf45f290151def8a51091557d1acc4d","tennis-amp":"c313a2c909c8cec635f63360b2b48f25c36ca210","tennis":"ccd4a69cc62a5bf0bc1d13b64d0a7b0a36f50273","tvog-amp":"0b99ddb6a696ead9828720c3267bca20fe143bc9","tvog":"f53c9779ab1aa3d643f66a4b7b8c97237828aa10","type":"css file hashes"};
                    var magClientJSVersion = 'dc0b3f46dc8944178f9d';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"realtime":true,"epg":false,"modern_dropdown":true,"gallery_mobile_slider":true,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":true,"gntm_2020_show_is_running":true,"bb_2020_show_is_running":false,"reduced_livestream_views":false,"bb_2020_header_enabled":false,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.e3c0037750b8c64a00ddb24178f9e69d927618f4.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.de59c4c15a80799263ef5cefa08b9519f56de854.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.fbf67dbfe37b4e9b6ce6.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.dc0b3f46dc8944178f9d.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl"><span>XFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://shop.ran.de/"><span>ran Shop</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/us-sport/nba" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">NBA</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nba"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/us-sport/nba/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Kleber lobt Nowitzki: &quot;Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut&quot;</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Basketball-Nationalspieler Maximilian Kleber lobt die Karriere seines ehemaligen Mannschaftskollegen Dirk Nowitzki in höchsten Tönen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">15.02.2020 •  06:33<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/492bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Q9G61f9iBmzhKNU0VKnDAdb8A-vxrh-p6KwJLjRMRpc1oioJ_JjuW3UOStF_FNbLooJFcyn0gwjRva77LKyMvcRiq7217jhh1a4PanT-fy5J8S0jQoM9pZ3KYeG0vdfGg23CmJL7tBIAfWf66eJrlkBUv02ocrPL9D2gVmo5NQoKTRKM3nXvByDQzIqS0tDqyV8vy7riZY_JoeVb0jILqorRNICnXuG_DVYHYdEfCsHSPfVqDQJDqvOGJ_1ZwOFHjODFYIuLproSSz6mCIW77onmjhJJvi3mirT6NMMW4hXqcBsCe6uVbTw/profile:mag-996x562" alt="Kleber spielt seit 2017 für die Dallas Mavericks - Bildquelle: GETTY AFPSIDRONALD MARTINEZ" title="Kleber spielt seit 2017 für die Dallas Mavericks" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Kleber spielt seit 2017 für die Dallas Mavericks<!-- --> <span class="copyright">© <!-- -->GETTY AFPSIDRONALD MARTINEZ</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Köln - Nationalspieler Maximilian Kleber lobt die Karriere seines ehemaligen Mannschaftskollegen Dirk Nowitzki in höchsten Tönen: &quot;Er hat einen großen Anteil daran, dass die Skepsis gegenüber europäischen Spielern in der NBA abgebaut wurde&quot;, sagte der 28-Jährige von den Dallas Mavericks dem Nachrichtenportal t-online.de: &quot;Er hat sich durchgesetzt, die Liga bereichert und damit alle Beobachter überrascht. Dirks Erfolg hat dazu beigetragen, dass immer mehr Scouts ihre Augen auf Europa richten.&quot;</p>
<div class="object-center portrait">    <div class="extended-html-embedded-video-wrapper"><div class="extended-html-embedded-video"><div class="video-container left-side empty-reco"><div class="video-player-container modern-size" style="background-image:url(http://i5-img.7tv.de/is/c0a3UrmvuMLNEJCC4sqF__y3mGLQI5dHEo3vrCerSOtBMlWINqEA4Pnjrn6KsuOwr4muatswNP0S1zsjaSUHLOJCLaPeprT1Bw~/profile:ezone-teaser620x348);display:block"><div class="video-player-target-area"></div></div></div></div></div></div><p>Nach Nowitzkis Karriereende im April vergangenen Jahres &quot;fehle etwas&quot; in der Kabine der Mavericks. &quot;Aber so erschließen sich uns nun auch neue Möglichkeiten&quot;, sagte Kleber. Man könne das Spiel schneller gestalten und habe mit Luka Doncic und Kristaps Porzingis bereits &quot;zwei neue starke Charaktere, um die das Team in den kommenden Jahren aufgebaut werden soll.&quot;</p><p>Der Power Forward pflegt auch knapp ein Jahr nach Nowitzkis Karriereende weiter ein enges Verhältnis zum Superstar: &quot;Mein größtes Plus war, dass ich im Sommer 2017 ? bevor es für mich in die NBA ging ? mit Dirk in Deutschland trainieren konnte. Die Einheiten und Gespräche haben mir wahnsinnig geholfen, mich auf die Liga vorzubereiten. In dieser Zeit hat sich eine Freundschaft außerhalb des Platzes zwischen uns aufgebaut, sodass er mich einige Male zu seiner Familie nach Hause einlädt.&quot;</p><p><b><a href="https://www.ran.de/us-sport/nba/live/locker-room-das-us-sport-magazin-am-15-februar-auf-prosieben-maxx-und-im-stream-auf-ran-de" target="_blank" class="extended-html-link" rel="noopener">Mehr zur NBA gibt es immer um 0 Uhr in der Nacht von Samstag auf Sonntag in Locker Room, dem US-Sportmagazin auf ProSieben MAXX.</a></b></p><p><b>ANZEIGE: <a href="http://bit.ly/DAZNranMulti2020" target="_blank" class="extended-html-link" rel="noopener">Die NBA gibt es live und on-demand bei DAZN.</a></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="taboola" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline "> </h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-external-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-klare-siege-fuer-deutsches-trio-luka-doncic-glaenzt-bei-rueckkehr-142947" title="Klare Siege für Deutsche - Doncic mit Glanz-Rückkehr" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Klare Siege für Deutsche - Doncic mit Glanz-Rückkehr</h3><span class="teaser-lineB"></span><span class="teaser-date">13.02.2020 •  08:14 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-kleber-und-dallas-verlieren-in-letzter-sekunde-in-washington-142674" title="NBA: Kleber und Dallas verlieren knapp in Washington" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Kleber und Dallas verlieren knapp in Washington</h3><span class="teaser-lineB"></span><span class="teaser-date">08.02.2020 •  07:52 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-klatsche-fuer-maxi-kleber-und-dallas-mavericks-141963" title="Klatsche für Kleber und die Mavericks" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Klatsche für Kleber und die Mavericks</h3><span class="teaser-lineB"></span><span class="teaser-date">29.01.2020 •  08:21 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-siege-fuer-dennis-schroeder-und-daniel-theis-143012" title="NBA: Siege für Schröder und Theis" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Siege für Schröder und Theis</h3><span class="teaser-lineB"></span><span class="teaser-date">14.02.2020 •  07:57 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-maxi-kleber-gewinnt-deutsches-duell-gegen-dennis-schroeder-141903" title="Kleber gewinnt deutsches NBA-Duell gegen Schröder" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Kleber gewinnt deutsches NBA-Duell gegen Schröder</h3><span class="teaser-lineB"></span><span class="teaser-date">28.01.2020 •  06:45 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/8-8-milliarden-dollar-nba-sorgt-fuer-rekordumsatz-142879" title="8,8 Milliarden Dollar: NBA sorgt für Rekordumsatz" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">8,8 Milliarden Dollar: NBA sorgt für Rekordumsatz</h3><span class="teaser-lineB"></span><span class="teaser-date">12.02.2020 •  06:40 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-bostons-siegesserie-gerissen-142882" title="Bostons Siegesserie reißt - auch Schröder verliert" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Bostons Siegesserie reißt - auch Schröder verliert</h3><span class="teaser-lineB"></span><span class="teaser-date">12.02.2020 •  07:43 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-kobe-bryant-fuer-hall-of-fame-vorgeschlagen-143094" title="NBA: Kobe Bryant für Hall of Fame vorgeschlagen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Kobe Bryant für Hall of Fame vorgeschlagen</h3><span class="teaser-lineB"></span><span class="teaser-date">15.02.2020 •  08:46 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-vom-ego-shooter-zum-teamplayer-die-wandlung-des-dennis-schroeder-142987" title="Vom Ego-Shooter zum Teamplayer: Die Wandlung des Dennis Schröder" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Vom Ego-Shooter zum Teamplayer: Die Wandlung des Dennis Schröder</h3><span class="teaser-lineB"></span><span class="teaser-date">13.02.2020 •  22:29 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-profi-moritz-wagner-ein-rising-star-hatte-ich-nicht-auf-meinem-radar-142907" title="NBA-Profi Wagner ein Rising Star: &quot;Hatte ich nicht auf meinem Radar&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA-Profi Wagner ein Rising Star: &quot;Hatte ich nicht auf meinem Radar&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">12.02.2020 •  13:05 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-dallas-mavericks-holen-kidd-gilchrist-142876" title="NBA: Dallas Mavericks holen Kidd-Gilchrist" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Dallas Mavericks holen Kidd-Gilchrist</h3><span class="teaser-lineB"></span><span class="teaser-date">12.02.2020 •  06:39 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-zion-williamson-macht-korbanlage-bei-rising-stars-challenge-kaputt-143092" title="NBA: Zion Williamson macht Korbanlage kaputt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Zion Williamson macht Korbanlage kaputt</h3><span class="teaser-lineB"></span><span class="teaser-date">15.02.2020 •  08:09 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-dallas-unterliegt-utah-hardaway-knackt-6000-punkte-marke-142812" title="Dallas unterliegt Utah - Hardaway knackt 6000-Punkte-Marke" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Dallas unterliegt Utah - Hardaway knackt 6000-Punkte-Marke</h3><span class="teaser-lineB"></span><span class="teaser-date">11.02.2020 •  07:42 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-maximilian-kleber-verhilft-mavericks-coach-rick-carlisle-zum-500-sieg-142261" title="Kleber verhilft Mavericks-Coach Carlisle zum 500. Sieg" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Kleber verhilft Mavericks-Coach Carlisle zum 500. Sieg</h3><span class="teaser-lineB"></span><span class="teaser-date">02.02.2020 •  06:54 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/basketball-maximilian-kleber-und-isaac-bonga-feiern-siege-141638" title="NBA: Kleber und Bonga feiern Siege" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Kleber und Bonga feiern Siege</h3><span class="teaser-lineB"></span><span class="teaser-date">24.01.2020 •  08:08 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-magic-coach-erhaelt-strafe-nach-schiri-beleidigung-142677" title="NBA: Magic-Coach erhält Strafe nach Schiri-Beleidigung" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Magic-Coach erhält Strafe nach Schiri-Beleidigung</h3><span class="teaser-lineB"></span><span class="teaser-date">08.02.2020 •  09:49 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:8fcca524a91dd789fefe236f1b02f534" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Newsletter</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/neuer-newsletter-service-von-ran-verpasse-keine-sport-news-mehr-notify-und-der-fb-messenger-loesen-whatsapp-ab" title="Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/financial-fairplay-mega-strafe-manchester-city-aus-champions-league-verbannt-143068" title="UEFA bestätigt: ManCity aus Champions League ausgeschlossen!" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">UEFA bestätigt: ManCity aus Champions League ausgeschlossen!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/myles-garrett-rudolph-hat-mich-dummer-n-genannt-143051" title="Myles Garrett: Rudolph hat mich &quot;dummer N*****&quot; genannt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Myles Garrett: Rudolph hat mich &quot;dummer N*****&quot; genannt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-die-moeglichen-folgen-des-manchester-city-ausschlusses-143077" title="Keine Kohle, keine Stars: Mögliche Folgen des City-Ausschlusses" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Keine Kohle, keine Stars: Mögliche Folgen des City-Ausschlusses</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/transfergeruechte-und-news-zum-fc-bayern-rekordmeister-steigt-ins-wettbieten-um-jadon-sancho-ein-103640" title="Bayern-Gerüchte: FCB steigt ins Wettbieten um Sancho ein" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern-Gerüchte: FCB steigt ins Wettbieten um Sancho ein</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/us-reporter-berichtet-las-vegas-raiders-bereiten-60-millionen-angebot-fuer-tom-brady-vor-143093" title="Brady: Raiders sollen 60-Mio-Angebot vorbereiten" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady: Raiders sollen 60-Mio-Angebot vorbereiten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-vom-ego-shooter-zum-teamplayer-die-wandlung-des-dennis-schroeder-142987" title="Vom Ego-Shooter zum Teamplayer: Die Wandlung des Dennis Schröder" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Vom Ego-Shooter zum Teamplayer: Die Wandlung des Dennis Schröder</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/el-clasico-soll-neues-stadion-der-las-vegas-raiders-eroeffnen-143061" title="&quot;El Clasico&quot; soll neues Raiders-Stadion eröffnen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;El Clasico&quot; soll neues Raiders-Stadion eröffnen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/colin-kaepernick-ich-will-weiterhin-in-der-nfl-spielen-und-warte-auf-einen-anruf-142977" title="Colin Kaepernick und die NFL: &quot;Warte auf einen Anruf&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Colin Kaepernick und die NFL: &quot;Warte auf einen Anruf&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-news hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/xfl-news/rannfl-fazit-zum-xfl-auftakt-nfl-sollte-xfl-regeln-uebernehmen-142968" title="#ranNFL-Fazit zum XFL-Auftakt: NFL sollte XFL-Regeln übernehmen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">#ranNFL-Fazit zum XFL-Auftakt: NFL sollte XFL-Regeln übernehmen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bundesliga-borussia-dortmund-gegen-eintracht-frankfurt-heute-live-im-tv-livestream-und-liveticker-143016" title="Formstarke Eintracht trift auf BVBs Wackelabwehr" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Formstarke Eintracht trift auf BVBs Wackelabwehr</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/coppa-italia-elfer-nach-fallrueckzieher-cr7-rettet-juve-gegen-milan-clip" title="Elfer nach Seitfallzieher! CR7 rettet Juve gegen Milan" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Elfer nach Seitfallzieher! CR7 rettet Juve gegen Milan</h3><span class="teaser-lineB">4:26 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/nba-highlights-rising-stars-challenge-zion-williamson-demoliert-korbanlage-clip" title="Rising Stars Challenge: Williamson demoliert Korbanlage" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Rising Stars Challenge: Williamson demoliert Korbanlage</h3><span class="teaser-lineB">3:16 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-171-video"><div class="clickable-box-container"><a href="/us-sport/nba/video/nba-highlights-kurioser-korb-und-no-look-pass-doncic-show-bei-comeback-clip" title="Highlights: Kurioser Korb und No-Look-Pass! Doncic-Show bei Comeback" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Highlights: Kurioser Korb und No-Look-Pass! Doncic-Show bei Comeback</h3><span class="teaser-lineB">1:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/verhaengnisvolles-video-von-spielefrau-koennte-zu-gefaengnisstrafe-fuehren-clip" title="Verhängnisvolles Video von Spielefrau könnte zu Gefängnisstrafe führen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Verhängnisvolles Video von Spielefrau könnte zu Gefängnisstrafe führen</h3><span class="teaser-lineB">1:06 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-top-10-die-starke-rookie-saison-von-d-k-metcalf-clip" title="NFL Top 10: Die starke Rookie-Saison von D. K. Metcalf" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Top 10: Die starke Rookie-Saison von D. K. Metcalf</h3><span class="teaser-lineB">2:55 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/coupe-de-france-eigentor-nach-48-sekunden-psg-mit-schuetzenfest-ins-finale-clip" title="Coupe de France: Eigentor nach 48 Sekunden! PSG mit Schützenfest ins Finale" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Coupe de France: Eigentor nach 48 Sekunden! PSG mit Schützenfest ins Finale</h3><span class="teaser-lineB">4:45 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-drew-locks-grosser-wurf-natalie-newman-clip" title="NFL: Drew Locks großer Wurf - Natalie Newman" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Drew Locks großer Wurf - Natalie Newman</h3><span class="teaser-lineB">1:04 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/neue-liga-neue-regeln-der-kickoff-in-der-xfl-clip" title="Neue Liga, neue Regeln - Der Kickoff in der XFL" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">Neue Liga, neue Regeln - Der Kickoff in der XFL</h3><span class="teaser-lineB">0:53 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-471-video hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/dtm-gruesse-der-bmw-stars-aus-vallelunga-von-den-ersten-tests-clip" title="DTM: Grüße der BMW-Stars aus Vallelunga von den ersten Tests" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DTM: Grüße der BMW-Stars aus Vallelunga von den ersten Tests</h3><span class="teaser-lineB">1:48 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-top-10-die-spektakulaersten-und-besten-spiele-der-saison-clip" title="NFL Top 10: Die spektakulärsten und besten Spiele der Saison" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Top 10: Die spektakulärsten und besten Spiele der Saison</h3><span class="teaser-lineB">13 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nach-position-so-teuer-werden-die-nfl-franchise-tags-2020" title="Franchise Tag 2020: Die Gehälter nach Position" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Franchise Tag 2020: Die Gehälter nach Position</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/borussia-dortmund-ueberrollt-schwache-eintracht-die-bvb-stars-in-der-einzelkritik" title="BVB überrennt SGE: Die BVB-Stars in der Einzelkritik" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB überrennt SGE: Die BVB-Stars in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-wichtigsten-trades-und-transactions-washington-redskins-trennen-sich-von-josh-norman" title="Washington Redskins trennen sich von Josh Norman" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Washington Redskins trennen sich von Josh Norman</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-heissesten-spielerfrauen-aus-der-nfl-acevedo-tiesi-nicole" title="Selfie-Spaß mit der Neuen von Antonio Brown" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Selfie-Spaß mit der Neuen von Antonio Brown</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-310-gallery"><div class="clickable-box-container"><a href="/fussball/england/bildergalerien/the-roman-empire-die-10-teuersten-zugaenge-des-fc-chelsea" title="Transferausgaben: Die 10 teuersten Zugänge des FC Chelsea" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">Transferausgaben: Die 10 teuersten Zugänge des FC Chelsea</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-795-gallery"><div class="clickable-box-container"><a href="/wintersport/bildergalerien/heiss-auf-schnee-so-sexy-ist-der-wintersport-dorothea-wierer-lisa-vittozzi-lindsey-vonn" title="Heiß am Strand und im Schnee: Biathlon-Königin Doro Wierer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wintersport</h4><h3 class="teaser-headline">Heiß am Strand und im Schnee: Biathlon-Königin Doro Wierer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-tom-brady-und-die-new-england-patriots-das-ist-der-stand-der-dinge" title="Brady und die Patriots: Das ist der Stand der Dinge" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady und die Patriots: Das ist der Stand der Dinge</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/die-heissesten-spielerfrauen-der-sportstars-sofija-milosevic-sophie-christin-jessica-aidi" title="Die heißesten Spielerfrauen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Die heißesten Spielerfrauen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fan-choreografien-aus-deutschland-bvb-fans-feiern-ihre-stadt" title="Krasse Choreo! BVB-Fans feiern ihre Stadt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Krasse Choreo! BVB-Fans feiern ihre Stadt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-gallery hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-so-sehen-die-autos-der-teams-in-der-saison-2020-aus-alpha-tauri-stellt-at01-vor" title="Die F1-Autos 2020: Alpha Tauri stellt AT01 vor

" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Die F1-Autos 2020: Alpha Tauri stellt AT01 vor

</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran-App für iOS &amp; Android" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran-App für iOS &amp; Android</h3><div class="teaser-description">NFL, Boxen, Fußball und eSport im Livestream. Top-Fußball-Ligen im Liveticker. Dazu News, Videos und Ergebnisse - in der kostenlosen ran App!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:56c770f841ef539517d8f88222cc138f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://shop.ran.de/football/nfl?utm_source=ran&amp;utm_medium=banner&amp;utm_campaign=season_start" title="Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! " class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! </h3><div class="teaser-description">Kleidung zu allen Teams der NFL- jetzt im neuen ran-Shop bestellen!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/biathlon-ustjugow-wegen-dopings-disqualifiziert-nachtraegliches-olympia-gold-fuer-dsv-staffel-moeglich-143097" title="Biathlon: Ustjugow wegen Dopings disqualifiziert - nachträgliches Olympia-Gold für DSV-Staffel möglich" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Biathlon: Ustjugow wegen Dopings disqualifiziert - nachträgliches Olympia-Gold für DSV-Staffel möglich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-kobe-bryant-fuer-hall-of-fame-vorgeschlagen-143094" title="NBA: Kobe Bryant für Hall of Fame vorgeschlagen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Kobe Bryant für Hall of Fame vorgeschlagen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/us-reporter-berichtet-las-vegas-raiders-bereiten-60-millionen-angebot-fuer-tom-brady-vor-143093" title="Brady: Raiders sollen 60-Mio-Angebot vorbereiten" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady: Raiders sollen 60-Mio-Angebot vorbereiten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news"><div class="clickable-box-container"><a href="/us-sport/nba/news/nba-zion-williamson-macht-korbanlage-bei-rising-stars-challenge-kaputt-143092" title="NBA: Zion Williamson macht Korbanlage kaputt" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Zion Williamson macht Korbanlage kaputt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-sebastian-kehl-lobt-defensivleistung-143089" title="Dortmund: Sebastian Kehl lobt Defensivleistung" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Dortmund: Sebastian Kehl lobt Defensivleistung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-news hidden"><div class="clickable-box-container"><a href="/us-sport/nba/news/kleber-lobt-nowitzki-hat-skepsis-gegenueber-europaeischen-spielern-in-der-nba-abgebaut-143087" title="Kleber: Europäische Spieler dank Nowitzki in Liga" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Kleber: Europäische Spieler dank Nowitzki in Liga</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-277-news hidden"><div class="clickable-box-container"><a href="/eisschnelllauf/news/eisschnelllauf-wm-beckert-holt-bronze-ueber-10-000-meter-143085" title="Eisschnelllauf-WM: Beckert holt Bronze über 10.000 Meter" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Eisschnelllauf</h4><h3 class="teaser-headline">Eisschnelllauf-WM: Beckert holt Bronze über 10.000 Meter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/laut-bild-wegen-klinsmann-tesla-liess-wohl-20-millionen-deal-mit-hertha-platzen-143084" title="Wegen Klinsi: Tesla ließ wohl 20-Millionen-Deal platzen" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Wegen Klinsi: Tesla ließ wohl 20-Millionen-Deal platzen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/gefestigt-und-gnadenlos-bvb-sieg-gegen-das-krisengerede-143083" title="4:0! BVB nimmt schwache Eintracht auseinander" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">4:0! BVB nimmt schwache Eintracht auseinander</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-246-news hidden"><div class="clickable-box-container"><a href="/eishockey/news/del-historische-krise-der-koelner-haie-geht-weiter-143082" title="Historische Krise der Haie in der DEL geht weiter" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Eishockey</h4><h3 class="teaser-headline">Historische Krise der Haie in der DEL geht weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/psg-thomas-tuchel-glaubt-an-neymar-einsatz-gegen-borussia-dortmund-143081" title="Tuchel überzeugt von Neymar-Einsatz gegen Dortmund" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Tuchel überzeugt von Neymar-Einsatz gegen Dortmund</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/vor-duell-mit-eintracht-frankfurt-rb-salzburg-verliert-tabellenfuehrung-in-oesterreich-143080" title="Vor Frankfurt-Spiel: Salzburg verliert Tabellenführung" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Vor Frankfurt-Spiel: Salzburg verliert Tabellenführung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-424-news hidden"><div class="clickable-box-container"><a href="/leichtathletik/news/weitsprung-weltmeisterin-malaika-mihambo-siegt-beim-istaf-indoor-143079" title="Weitsprung-Weltmeisterin Mihambo siegt beim ISTAF Indoor" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Leichtathletik</h4><h3 class="teaser-headline">Weitsprung-Weltmeisterin Mihambo siegt beim ISTAF Indoor</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-308-news hidden"><div class="clickable-box-container"><a href="/fussball/dritte-liga/news/3-liga-preussen-muenster-tritt-im-keller-auf-der-stelle-143078" title="3. Liga: Münster tritt im Keller auf der Stelle" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">3. Liga: Münster tritt im Keller auf der Stelle</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-die-moeglichen-folgen-des-manchester-city-ausschlusses-143077" title="Keine Kohle, keine Stars: Mögliche Folgen des City-Ausschlusses" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Keine Kohle, keine Stars: Mögliche Folgen des City-Ausschlusses</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-424-news hidden"><div class="clickable-box-container"><a href="/leichtathletik/news/istaf-indoor-huerdensprinterin-cindy-roleder-verletzt-sich-143076" title="Cindy Roleder verletzt sich beim ISTAF Indoor" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Leichtathletik</h4><h3 class="teaser-headline">Cindy Roleder verletzt sich beim ISTAF Indoor</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:fb69c4bd06cd5a54347c153167b77b7c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser channelId-126-article"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/jetzt-neu-ran-football-public-viewing" title="Jetzt neu! ran Football Public Viewing" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jetzt neu! ran Football Public Viewing</h3><div class="teaser-description">Football-Fans aufgepasst! Ab dem 8. September öffnen für Euch jeden Sonntag ab 18:00 Uhr ausgewählte ran Football Fan-Bars in Euren Städten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-495387-video"><div class="clickable-box-container"><a href="/esports/virtual-bundesliga/video/vbl-der-spieltag-vom-13-februar-in-voller-laenge-ganze-folge" title="VBL: Der Spieltag vom 13. Februar in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Virtual Bundesliga</h4><h3 class="teaser-headline">VBL: Der Spieltag vom 13. Februar in voller Länge</h3><span class="teaser-lineB">142 min</span></div></a></div></section><section class="teaser micro channelId-495387-video"><div class="clickable-box-container"><a href="/esports/virtual-bundesliga/video/vbl-magazin-der-spieltag-vom-13-februar-in-voller-laenge-ganze-folge" title="&quot;VBL Magazin - der Spieltag&quot; vom 13. Februar in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Virtual Bundesliga</h4><h3 class="teaser-headline">&quot;VBL Magazin - der Spieltag&quot; vom 13. Februar in voller Länge</h3><span class="teaser-lineB">22 min</span></div></a></div></section><section class="teaser micro channelId-330293-video"><div class="clickable-box-container"><a href="/wwe/video/20207-wwe-raw-vom-12-februar-2020-ganze-folge" title="WWE RAW vom 12. Februar 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE RAW vom 12. Februar 2020</h3><span class="teaser-lineB">97 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-gaensehaut-mini-movie-zu-den-playoffs-2019-20-ganze-folge" title="NFL: Gänsehaut! Mini-Movie zu den Playoffs 2019/20" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Gänsehaut! Mini-Movie zu den Playoffs 2019/20</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-595624-video"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-st-louis-battlehawks-at-dallas-renegades-in-voller-laenge-ganze-folge" title="XFL Relive: St. Louis BattleHawks at Dallas Renegades in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: St. Louis BattleHawks at Dallas Renegades in voller Länge</h3><span class="teaser-lineB">175 min</span></div></a></div></section><section class="teaser micro channelId-595624-video hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-tampa-bay-vipers-at-new-york-guardians-in-kompletter-laenge-ganze-folge" title="XFL Relive: Tampa Bay Vipers at New York Guardians in kompletter Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: Tampa Bay Vipers at New York Guardians in kompletter Länge</h3><span class="teaser-lineB">170 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/rugby-six-nations-frankreich-vs-italien-im-relive-ganze-folge" title="Rugby Six Nations: Frankreich vs. Italien im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">Rugby Six Nations: Frankreich vs. Italien im Relive</h3><span class="teaser-lineB">118 min</span></div></a></div></section><section class="teaser micro channelId-595624-video hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-la-wildcats-at-houston-roughnecks-in-kompletter-laenge-ganze-folge" title="XFL Relive: LA Wildcats at Houston Roughnecks in kompletter Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: LA Wildcats at Houston Roughnecks in kompletter Länge</h3><span class="teaser-lineB">181 min</span></div></a></div></section><section class="teaser micro channelId-595624-video hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/video/xfl-relive-seattle-dragons-at-dc-defenders-in-kompletter-laenge-ganze-folge" title="XFL Relive: Seattle Dragons at DC Defenders in kompletter Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL Relive: Seattle Dragons at DC Defenders in kompletter Länge</h3><span class="teaser-lineB">182 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/der-gameday-zum-super-bowl-liv-ganze-folge" title="Der Gameday zum Super Bowl LIV" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Der Gameday zum Super Bowl LIV</h3><span class="teaser-lineB">24 min</span></div></a></div></section><section class="teaser micro channelId-330293-video hidden"><div class="clickable-box-container"><a href="/wwe/video/20206-wwe-smackdown-vom-08-februar-2020-ganze-folge" title="WWE Smackdown vom 08. Februar 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE Smackdown vom 08. Februar 2020</h3><span class="teaser-lineB">95 min</span></div></a></div></section><section class="teaser micro channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/locker-room-folge-16-die-grosse-trade-analyse-ganze-folge" title="Locker Room Folge 16: Die große Trade-Analyse" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Locker Room Folge 16: Die große Trade-Analyse</h3><span class="teaser-lineB">52 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/six-nations-relive-schottland-gegen-england-in-kompletter-laenge-ganze-folge" title="Six Nations Relive: Schottland gegen England in kompletter Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">Six Nations Relive: Schottland gegen England in kompletter Länge</h3><span class="teaser-lineB">134 min</span></div></a></div></section><section class="teaser micro channelId-1005-video hidden"><div class="clickable-box-container"><a href="/rugby/video/six-nations-relive-irland-gegen-wales-in-kompletter-laenge-ganze-folge" title="Six Nations Relive: Irland gegen Wales in kompletter Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Rugby</h4><h3 class="teaser-headline">Six Nations Relive: Irland gegen Wales in kompletter Länge</h3><span class="teaser-lineB">117 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/die-top-100-plays-der-nfl-saison-2019-ganze-folge" title="22 Minuten NFL vom Feinsten! Die besten 100 Plays der Saison 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">22 Minuten NFL vom Feinsten! Die besten 100 Plays der Saison 2019</h3><span class="teaser-lineB">23 min</span></div></a></div></section><section class="teaser micro channelId-495387-video hidden"><div class="clickable-box-container"><a href="/esports/virtual-bundesliga/video/vbl-magazin-der-spieltag-vom-06-februar-in-voller-laenge-ganze-folge" title="&quot;VBL Magazin - der Spieltag&quot; vom 06. Februar in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Virtual Bundesliga</h4><h3 class="teaser-headline">&quot;VBL Magazin - der Spieltag&quot; vom 06. Februar in voller Länge</h3><span class="teaser-lineB">20 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan1649434203342031060071060070626111862628053048" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">03.02.2020</div></div><div position="1" ma_id="9015405" data-datetime="2020-02-02T23:30:00Z" data-datetime_end="2020-02-03T03:11:06Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="106007" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="first last odd finished match match-1"><div class="match-time">00:30</div><div class="match_meta match_meta-highlight_ran match_meta-highlight_ran-link"><a href="https://www.ran.de/us-sport/nfl/video/super-bowl-liv-49ers-vs-chiefs-clip"></a></div><div class="team-name team-name-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9015405/kansas-city-chiefs_san-francisco-49ers/spielstatistik/">31:20</a></div><div class="match-status">Beendet</div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9015405/kansas-city-chiefs_san-francisco-49ers/spielstatistik/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/borussia-dortmund-ueberrollt-schwache-eintracht-die-bvb-stars-in-der-einzelkritik" title="BVB überrennt SGE: Die BVB-Stars in der Einzelkritik" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB überrennt SGE: Die BVB-Stars in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-595624-gallery"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/das-sind-die-head-coaches-in-der-xfl" title="NFL-Erfahrung ohne Ende! Die Head Coaches in der XFL" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">NFL-Erfahrung ohne Ende! Die Head Coaches in der XFL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-310-gallery"><div class="clickable-box-container"><a href="/fussball/england/bildergalerien/the-roman-empire-die-10-teuersten-zugaenge-des-fc-chelsea" title="Transferausgaben: Die 10 teuersten Zugänge des FC Chelsea" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">Transferausgaben: Die 10 teuersten Zugänge des FC Chelsea</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-gallery"><div class="clickable-box-container"><a href="/fussball/bildergalerien/diese-wechsel-im-sommer-2020-stehen-bereits-fest-ziyech-skjelbred-tousart" title="Diese Wechsel im Sommer 2020 sind bereits fix" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Diese Wechsel im Sommer 2020 sind bereits fix</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-2020-neue-designs-so-sehen-die-helme-der-fahrer-aus" title="Formel 1 2020: Die neuen Helm-Designs der Fahrer" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1 2020: Die neuen Helm-Designs der Fahrer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-tom-brady-und-die-new-england-patriots-das-ist-der-stand-der-dinge" title="Brady und die Patriots: Das ist der Stand der Dinge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Brady und die Patriots: Das ist der Stand der Dinge</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-148243-gallery hidden"><div class="clickable-box-container"><a href="/esports/bildergalerien/esports-die-meistgesehenen-spiele-2019" title="eSports: Die meistgesehenen Spiele 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">eSports: Die meistgesehenen Spiele 2019</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-diese-hochbezahlten-quarterbacks-verpassten-die-playoffs" title="NFL: Diese hochbezahlten Quarterbacks verpassten die Playoffs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Diese hochbezahlten Quarterbacks verpassten die Playoffs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/adebayor-und-co-diese-altstars-kicken-in-paraguay" title="Adebayor und Co.: Diese Oldies kicken in Paraguay" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Adebayor und Co.: Diese Oldies kicken in Paraguay</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-595624-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/xfl-einstieg-das-sind-die-wettquoten-fuer-brady-brown-und-co" title="XFL-Einstieg? Die Wettquoten für Brady, Brown und Co." class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">XFL-Einstieg? Die Wettquoten für Brady, Brown und Co.</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-nach-trennung-von-den-chargers-die-moeglichen-optionen-fuer-philip-rivers" title="Nach Chargers-Abschied: Das sind die Optionen für Philip Rivers" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nach Chargers-Abschied: Das sind die Optionen für Philip Rivers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/david-alaba-seine-besten-momente-beim-fc-bayern-in-bildern" title="David Alaba: Zehn Jahre beim FC Bayern in Bildern" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">David Alaba: Zehn Jahre beim FC Bayern in Bildern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-nfl-teams-im-sparmodus-die-potentiellen-cut-kandidaten-in-der-offseason-2020" title="Watkins, Newton und Co.: Die Cut-Kandidaten der NFL-Teams 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Watkins, Newton und Co.: Die Cut-Kandidaten der NFL-Teams 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/cies-studie-die-klubs-mit-dem-hoechsten-transfer-minus-top-10" title="Top 10: Klubs mit dem höchsten Transfer-Minus" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Top 10: Klubs mit dem höchsten Transfer-Minus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-116-gallery hidden"><div class="clickable-box-container"><a href="/allgemein/bildergalerien/ran-oscars-2020-die-preistraeger-der-ran-redaktion" title="ran-Oscars 2020: Das sind die Preisträger der ran-Redaktion" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">ran-Oscars 2020: Das sind die Preisträger der ran-Redaktion</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-595624-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/xfl/bildergalerien/xfl-das-sind-die-fuenf-erkenntnisse-aus-week-1" title="Die XFL im Fokus! Das sind die fünf Erkenntnisse aus Week 1 " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">XFL</h4><h3 class="teaser-headline">Die XFL im Fokus! Das sind die fünf Erkenntnisse aus Week 1 </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan112317233172310067310067322" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">14.02.2020</div></div><div position="1" ma_id="8936066" data-datetime="2020-02-14T19:30:00Z" data-datetime_end="2020-02-14T21:22:10Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936066/borussia-dortmund_eintracht-frankfurt/liveticker/">4:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936066/borussia-dortmund_eintracht-frankfurt/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">15.02.2020</div></div><div position="2" ma_id="8936056" data-datetime="2020-02-15T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936056/1-fc-union-berlin_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936056/1-fc-union-berlin_bayer-leverkusen/direkter-vergleich/"></a></div></div><div position="3" ma_id="8936062" data-datetime="2020-02-15T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936062/1899-hoffenheim_vfl-wolfsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936062/1899-hoffenheim_vfl-wolfsburg/direkter-vergleich/"></a></div></div><div position="4" ma_id="8936068" data-datetime="2020-02-15T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936068/rb-leipzig_werder-bremen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936068/rb-leipzig_werder-bremen/direkter-vergleich/"></a></div></div><div position="5" ma_id="8936070" data-datetime="2020-02-15T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">SC Paderborn 07</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">Paderborn</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1651.png" border="0" alt="SC Paderborn 07" title="SC Paderborn 07" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936070/sc-paderborn-07_hertha-bsc/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936070/sc-paderborn-07_hertha-bsc/direkter-vergleich/"></a></div></div><div position="6" ma_id="8936072" data-datetime="2020-02-15T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936072/fc-augsburg_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936072/fc-augsburg_sc-freiburg/direkter-vergleich/"></a></div></div><div position="7" ma_id="8936060" data-datetime="2020-02-15T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Fortuna Düsseldorf</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Düsseldorf</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/826.png" border="0" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936060/fortuna-duesseldorf_bor-moenchengladbach/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936060/fortuna-duesseldorf_bor-moenchengladbach/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">16.02.2020</div></div><div position="8" ma_id="8936053" data-datetime="2020-02-16T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936053/1-fc-koeln_bayern-muenchen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936053/1-fc-koeln_bayern-muenchen/direkter-vergleich/"></a></div></div><div position="9" ma_id="8936074" data-datetime="2020-02-16T17:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936074/1-fsv-mainz-05_fc-schalke-04/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936074/1-fsv-mainz-05_fc-schalke-04/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/us-sport" class="breadcrumb-item">US-Sport</a><a href="/us-sport/nba" class="breadcrumb-item">NBA</a><a href="/us-sport/nba/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Kleber lobt Nowitzki: &quot;Hat Skepsis gegenüber europäischen Spielern in der NBA abgebaut&quot;</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/Praktikant-mwd-fr-die-Redaktion-rande-de-j11886.html" target="_blank" rel="noopener">Jobs</a></li><li><a href="https://shop.ran.de/?utm_source=ran&amp;utm_medium=footer" target="_blank" rel="noopener">ranShop</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>