<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465"/><link rel="alternate" href="https://www.ran.de/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465" hreflang="x-default"/><title data-react-helmet="true">Basketball - Basketball: EuroLeague und EuroCup abgebrochen - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Die EuroLeague im Basketball wird aufgrund der Coronakrise abgebrochen."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Basketball - Basketball: EuroLeague und EuroCup abgebrochen"/><meta data-react-helmet="true" property="og:description" content="Die EuroLeague im Basketball wird aufgrund der Coronakrise abgebrochen."/><meta data-react-helmet="true" name="date" content="2020-05-25T13:45:10+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-05-25T13:05:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-05-25T13:05:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Basketball"/><meta data-react-helmet="true" name="node_id" content="622557"/><meta data-react-helmet="true" name="format_id" content="158"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Basketball: EuroLeague und EuroCup abgebrochen","headline":"Basketball: EuroLeague und EuroCup abgebrochen","datePublished":"2020-05-25T13:29:00+02:00","dateModified":"2020-05-25T13:45:10+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465","name":"Basketball: EuroLeague und EuroCup abgebrochen"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Basketball","item":"https://www.ran.de/basketball"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/basketball/news"},{"@type":"ListItem","position":3,"name":"Basketball: EuroLeague und EuroCup abgebrochen","item":"https://www.ran.de/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"3a00a1c9221a675c38236884bb1fdd31acdfb440","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"be397dfb5d7fc964733984caa4ee32d35c3b522b","fem":"9025ff3ddd6dfe9e2e49af026fff9272fe03eaf9","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"df574c4de24b93271f87cd651bedc62597a0aa0a","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"78b3b1c5404a698758a49e512df0fd691306498f","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"95bd3392565809163011d339ea82861b3fc6151d","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"fa30eb3ebe9221d12280f2246fca02e4cd097f68","puls4":"ee577ccf438fca75084226074f464ebf7dbcf697","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"2ecac67d70cccc01f5117f9b6d69f177f00d0f35","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"fffca2cb5b12f38c5fdd7fc24b836240a7a2f113","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"d7dc467b0aa0ab902a391d4d8813b84125a238f0","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"60f99064c437cbfaa1a2d9d80bb49e191893aca4","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"02528785bb131d92f1bf583d557e086921cbdb70","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"04a5e3ef2805a8996e0bff3dbc54c9a935974bc9","tvog-amp":"4faf4f03f3f81be86c1b28e855bf749b525e97f8","tvog":"a8aee2b24dd6e3cddea139be193592f8188e55dc","type":"css file hashes"};
                    var magClientJSVersion = '4bc48b07953787141ef3';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":true,"live_stream_regwall":false,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"reduced_stream_views":true,"tms_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.fffca2cb5b12f38c5fdd7fc24b836240a7a2f113.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.de59c4c15a80799263ef5cefa08b9519f56de854.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.258cd8207b9b71919dd9.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.caa0ea51e2cc7b6fbefd.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.4bc48b07953787141ef3.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"831913",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.96.220.20",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"11aa3eec",region:"26161",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"11aa3eec",ai:"527725",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/xfl" itemProp="url" class="nav-link"><span itemProp="name">XFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/xfl/redirects/xfl-uebersicht"><span>XFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/ergebnisse-tabelle"><span>Ergebnisse &amp; Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/xfl-news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/us-sport/xfl"><span>XFL</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/basketball" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Basketball</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">BBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-euroleague/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroLeague</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/fiba-euro-cup/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroCup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-wm/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">WM</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/live" itemProp="url" class="nav-link"><span itemProp="name">Live</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">BBL-Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/mannschaften/" itemProp="url" class="nav-link"><span itemProp="name">Vereine</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/bbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">BBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-euroleague/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroLeague</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/fiba-euro-cup/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">EuroCup</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-wm/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">WM</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/basketball/basketball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Basketball: EuroLeague und EuroCup abgebrochen</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die EuroLeague im Basketball wird aufgrund der Coronakrise abgebrochen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">25.05.2020 •  13:29<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/fffbqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5HfY5qHb2woa0Ch7Ai78NssVaLO-whl483G64GwgtcKVR1AqZ8x7RwVQzlt7izWk7X912PxXqyuZqiKre2qn5YG5eGO7k8fc_A_83PVCa_IKcFvScXCZgN4Pzai-oE9oJqSKyHX-Jgb7c4oANAsFiutwUDnqWRRlO9PLX-hvXaFjQO90S-3tv5QUicanvy5JA76N-dHEtFSMLFbF_HraIendljL5jeSavFgWbri-v3VHdGyadj8qgmPEHISnChL9BH/profile:mag-996x562" alt="Europapokal-Saison für Alba Berlin und Co. beendet - Bildquelle: PIXATHLONPIXATHLONSID" title="Europapokal-Saison für Alba Berlin und Co. beendet" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Europapokal-Saison für Alba Berlin und Co. beendet<!-- --> <span class="copyright">© <!-- -->PIXATHLONPIXATHLONSID</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Berlin - Die EuroLeague im Basketball wird aufgrund der Coronakrise abgebrochen. Wie ein virtuelles Meeting der Verantwortlichen am Montag ergab, wird die seit Mitte März unterbrochene Liga nicht fortgeführt. Schon am Wochenende hatte sich die Spielervereinigung ELPA für einen Abbruch der höchsten europäischen Spielklasse ausgesprochen. Es standen noch sechs Hauptrunden-Spieltage sowie die Play-offs aus. </p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Die deutschen Vertreter Alba Berlin und Bayern München lagen vor dem Abbruch auf den Plätzen 16 und 17 von insgesamt 18 Mannschaften. Ihre Chancen noch unter die Top acht und somit in die K.o.-Phase zu kommen, waren gering. Neben der EuroLeague ist auch die Saison im zweitklassigen EuroCup vorbei. Dort waren die EWE Baskets Oldenburg und ratiopharm Ulm bereits ausgeschieden.</p><p><b><i>Du willst die wichtigsten Sport-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Notifications für Live-Events. Erhältlich im App-Store für </i></b><a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener"><b><i>Apple</i></b></a><b><i> und </i></b><a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener"><b><i>Android</i></b></a><b><i>.</i></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola%2Fiframe-news&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/tom-brady-mit-traumschlag-sportwelt-feiert-den-neuen-golf-goat-149442" title="Stars feiern Bradys episches Golf-Comeback" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Stars feiern Bradys episches Golf-Comeback</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-252800-news"><div class="clickable-box-container"><a href="/motorsport/formele/news/hilfe-von-aussen-daniel-abt-entschuldigt-sich-und-spendet-10-000-euro-149431" title="Hilfe von außen: Abt sagt &quot;Sorry&quot; und spendet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">formele</h4><h3 class="teaser-headline">Hilfe von außen: Abt sagt &quot;Sorry&quot; und spendet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/rob-gronkowski-erklaert-wechsel-nach-tampa-bay-seine-mutter-war-der-hauptgrund-149411" title="&quot;Gronk&quot; erklärt Tampa-Trade: Seine Mom war der Hauptgrund" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Gronk&quot; erklärt Tampa-Trade: Seine Mom war der Hauptgrund</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-jamal-adams-und-das-vertragsfiasko-149341" title="New York Jets: Jamal Adams und das Vertragsfiasko" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">New York Jets: Jamal Adams und das Vertragsfiasko</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/verwirrung-um-karrierestatus-von-kaepernick-nfl-reagiert-auf-kritik-149381" title="Kaepernick als &quot;retired&quot; erklärt - NFL reagiert" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Kaepernick als &quot;retired&quot; erklärt - NFL reagiert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/coronavirus-ticker-starben-41-menschen-wegen-liverpool-spiel-vor-vollen-raengen-144705" title="41 Corona-Tote offenbar infolge von Liverpool-Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">41 Corona-Tote offenbar infolge von Liverpool-Spiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/haeusliche-gewalt-ehemaliger-nummer-zwei-pick-der-chargers-verhaftet-149413" title="Ehemaliger Nummer-Zwei-Pick der Chargers verhaftet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ehemaliger Nummer-Zwei-Pick der Chargers verhaftet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/geisterspiele-wenn-der-heimvorteil-floeten-geht-149440" title="Geisterspiele: Wenn der Heimvorteil flöten geht" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Geisterspiele: Wenn der Heimvorteil flöten geht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/mario-goetze-und-der-bvb-das-ende-eines-missverstaendnisses-149391" title="Götze und der BVB: Ende eines Missverständnisses" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Götze und der BVB: Ende eines Missverständnisses</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hype-um-havertz-king-kai-und-der-hoehenflug-149432" title="Hype um Havertz: King Kai und der Höhenflug" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hype um Havertz: King Kai und der Höhenflug</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/man-in-the-arena-der-trailer-zur-brady-doku-clip" title="&quot;Man in the Arena&quot;: Der Trailer zur Brady-Doku" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Man in the Arena&quot;: Der Trailer zur Brady-Doku</h3><span class="teaser-lineB">1:20 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/streich-kritik-an-kohfeldt-war-unmoeglich-clip" title="Streich: &quot;Kritik an Kohfeldt war unmöglich&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Streich: &quot;Kritik an Kohfeldt war unmöglich&quot;</h3><span class="teaser-lineB">0:46 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-der-saison-2019-bears-at-packers-vom-15-spieltag-ganze-folge" title="Im Relive: Bears at Packers vom 15. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Im Relive: Bears at Packers vom 15. Spieltag</h3><span class="teaser-lineB">162 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/kasim-edebali-verraet-wie-viel-kohle-er-dank-madden-verdient-clip" title="Kasim Edebali verrät, wie viel Kohle er dank &quot;Madden&quot; verdient" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Kasim Edebali verrät, wie viel Kohle er dank &quot;Madden&quot; verdient</h3><span class="teaser-lineB">1:20 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/bosz-habe-heute-das-wort-schwul-gelernt-clip" title="Bosz: &quot;Habe heute das Wort &#x27;schwul&#x27; gelernt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Bosz: &quot;Habe heute das Wort &#x27;schwul&#x27; gelernt&quot;</h3><span class="teaser-lineB">1:11 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/onside-kick-regel-revolution-nimmt-fahrt-auf-clip" title="Onside Kick: Regel-Revolution nimmt Fahrt auf" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Onside Kick: Regel-Revolution nimmt Fahrt auf</h3><span class="teaser-lineB">2:13 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/gronkowski-so-kaputt-war-mein-koerper-vom-football-clip" title="Gronkowski: So kaputt war mein Körper vom Football" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gronkowski: So kaputt war mein Körper vom Football</h3><span class="teaser-lineB">1:22 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/franchise-player-die-groessten-stars-der-teams-im-ueberblick-clip" title="Franchise Player: Die größten Stars der Teams im Überblick" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Franchise Player: Die größten Stars der Teams im Überblick</h3><span class="teaser-lineB">6:02 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-der-saison-2019-49ers-at-saints-vom-14-spieltag-ganze-folge" title="Relive der Saison 2019: 49ers at Saints vom 14. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive der Saison 2019: 49ers at Saints vom 14. Spieltag</h3><span class="teaser-lineB">167 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/wagner-wir-haben-eklatante-individuelle-probleme-clip" title="Wagner: &quot;Wir haben eklatante individuelle Probleme&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Wagner: &quot;Wir haben eklatante individuelle Probleme&quot;</h3><span class="teaser-lineB">1:08 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-top-elf-von-energie-cottbus-seit-2000" title="Die Top-Elf von Energie Cottbus seit 2000" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Top-Elf von Energie Cottbus seit 2000</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/aston-martin-mercedes-karriereende-die-optionen-von-sebastian-vettel" title="Aston, Mercedes, Aus: Die Optionen von Sebastian Vettel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Aston, Mercedes, Aus: Die Optionen von Sebastian Vettel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-geruechte-dodo-philippe-coutinho-lucas-hernandez" title="Franzosen berichten: Bayern bietet für Brasilianer" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Franzosen berichten: Bayern bietet für Brasilianer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/die-kuriosesten-fussballtrikots-forward-madison-fc-pescara-calcio-bedale-afc" title="US-Drittligist zeigt sich mal wieder farbenfroh" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">US-Drittligist zeigt sich mal wieder farbenfroh</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/das-twittern-die-bundesliga-stars-s03-augsburger-spott-fuer-schalkes-verlierer" title="S03: Augsburger Spott für Schalkes Verlierer" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">S03: Augsburger Spott für Schalkes Verlierer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-wichtigsten-fragen-und-antworten-zur-saison-2020-und-corona" title="NFL und Corona: Die wichtigsten Fragen zur Saison 2020" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL und Corona: Die wichtigsten Fragen zur Saison 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-geruechte-arizona-cardinals-wollen-everson-griffen-verpflichten" title="Gerücht: Cardinals jagen Pass Rusher " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Gerücht: Cardinals jagen Pass Rusher </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/quarterback-situationen-der-nfl-teams-ex-patriots-star-glaubt-an-hoyer-als-starter" title="Ex-Patriots-Star glaubt an Hoyer als Starter" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ex-Patriots-Star glaubt an Hoyer als Starter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bildergalerien/kuriositaeten-im-fussball-ehefrau-von-kolasinac-sorgt-fuer-aerger-am-flughafen" title="Ehefrau von Ex-Schalke-Star mit Waffe erwischt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Ehefrau von Ex-Schalke-Star mit Waffe erwischt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/schalke-04-der-koenigsblaue-absturz-in-zahlen" title="Schalke 04: Der königsblaue Absturz in Zahlen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schalke 04: Der königsblaue Absturz in Zahlen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:28c08e97d1717365bced6f1527e58d90" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">WERBUNG</h2></div><section class="teaser single-item channelId-462-redirect"><div class="clickable-box-container"><a href="https://www.audi.de/de/brand/de/neuwagen/tron/audi-e-tron-sportback.html?csref=dsp:phd:etronsbc:RaceatHome_2020:a:SevenOne:ran.de" title="Elekrisiert die Straße" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Elekrisiert die Straße</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran-App für iOS &amp; Android" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran-App für iOS &amp; Android</h3><div class="teaser-description">NFL, Boxen, Fußball und eSport im Livestream. Top-Fußball-Ligen im Liveticker. Dazu News, Videos und Ergebnisse - in der kostenlosen ran App!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-158-news"><div class="clickable-box-container"><a href="/basketball/news/basketball-ludwigsburg-holt-myers-fuer-finalturnier-149477" title="Basketball: Ludwigsburg holt Myers für Finalturnier" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Basketball: Ludwigsburg holt Myers für Finalturnier</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/coronakrise-koennte-fuer-dfb-potenziell-existenzbedrohend-werden-149476" title="Coronakrise könnte für DFB &quot;potenziell existenzbedrohend&quot; werden" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Coronakrise könnte für DFB &quot;potenziell existenzbedrohend&quot; werden</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/roesler-mit-vollem-fokus-auf-schalke-ist-ein-must-win-game-149475" title="Rösler mit vollem Fokus auf Schalke: Ist ein &quot;Must-Win-Game&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Rösler mit vollem Fokus auf Schalke: Ist ein &quot;Must-Win-Game&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-632-news"><div class="clickable-box-container"><a href="/ski-alpin/news/ski-alpin-lauberhorn-rennen-wohl-doch-weiter-teil-des-weltcups-149473" title="Ski alpin: Lauberhorn-Rennen wohl doch weiter Teil des Weltcups" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Ski alpin</h4><h3 class="teaser-headline">Ski alpin: Lauberhorn-Rennen wohl doch weiter Teil des Weltcups</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/3-liga-dfb-vize-koch-erwartet-juristische-auseinandersetzungen-149471" title="3. Liga: DFB-Vize Koch erwartet juristische Auseinandersetzungen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">3. Liga: DFB-Vize Koch erwartet juristische Auseinandersetzungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bayern-beim-bvb-ohne-thiago-boateng-einsatzfaehig-149472" title="Bayern beim BVB ohne Thiago - Boateng einsatzfähig" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern beim BVB ohne Thiago - Boateng einsatzfähig</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/moenchengladbach-ohne-strobl-und-embolo-in-bremen-149470" title="Gladbach ohne Strobl und Embolo in Bremen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Gladbach ohne Strobl und Embolo in Bremen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news hidden"><div class="clickable-box-container"><a href="/fussball/news/keller-fordert-geschlossenheit-kompromisse-als-demokraten-respektieren-149469" title="Keller: &quot;Kompromisse als Demokraten respektieren&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Keller: &quot;Kompromisse als Demokraten respektieren&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/prekaere-situation-fuer-frankfurt-wir-muessen-punkten-149467" title="&quot;Prekäre Situation&quot; für Frankfurt: &quot;Müssen punkten&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Prekäre Situation&quot; für Frankfurt: &quot;Müssen punkten&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/keine-manndeckung-labbadia-will-werner-im-kollektiv-stoppen-149466" title="Herthas Labbadia will Werner &quot;im Kollektiv&quot; stoppen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Herthas Labbadia will Werner &quot;im Kollektiv&quot; stoppen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-158-news hidden"><div class="clickable-box-container"><a href="/basketball/news/basketball-euroleague-und-eurocup-abgebrochen-149465" title="Basketball: EuroLeague und EuroCup abgebrochen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Basketball: EuroLeague und EuroCup abgebrochen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/gladbach-verzichtet-auf-trainingslager-am-tegernsee-149464" title="Gladbach verzichtet auf Trainingslager am Tegernsee" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Gladbach verzichtet auf Trainingslager am Tegernsee</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-524-news hidden"><div class="clickable-box-container"><a href="/radsport/news/armstrong-schliesst-zusammenhang-zwischen-doping-und-krebs-erkrankung-nicht-aus-149463" title="Armstrong schließt Zusammenhang zwischen Doping und Krebs-Erkrankung nicht aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Radsport</h4><h3 class="teaser-headline">Armstrong schließt Zusammenhang zwischen Doping und Krebs-Erkrankung nicht aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-158-news hidden"><div class="clickable-box-container"><a href="/basketball/news/bbl-finalturnier-bayern-holt-akpinar-monroe-und-djedovic-nicht-dabei-149462" title="BBL-Finalturnier: Bayern holt Akpinar - Monroe und Djedovic nicht dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">BBL-Finalturnier: Bayern holt Akpinar - Monroe und Djedovic nicht dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/leverkusens-trainer-bosz-hofft-auf-fortsetzung-des-flow-149461" title="Leverkusens Bosz hofft auf Fortsetzung des &quot;Flow&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Leverkusens Bosz hofft auf Fortsetzung des &quot;Flow&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kohfeldt-akustik-der-arenen-wirkt-sich-auf-moeglichkeiten-des-coachings-aus-149460" title="Kohfeldt: Unterschiedliche Akustik in den Arenen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kohfeldt: Unterschiedliche Akustik in den Arenen</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/favre-hummels-zu-99-gegen-bayern-dabei-clip" title="Favre: &quot;Hummels zu 99% gegen Bayern dabei&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Favre: &quot;Hummels zu 99% gegen Bayern dabei&quot;</h3><span class="teaser-lineB">1:28 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/meisterschaft-als-ziel-zorc-dann-sollten-wir-gewinnen-clip" title="Meisterschaft als Ziel? Zorc: &quot;Dann sollten wir gewinnen&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Meisterschaft als Ziel? Zorc: &quot;Dann sollten wir gewinnen&quot;</h3><span class="teaser-lineB">0:58 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/favre-vor-kracher-gegen-bayern-sind-besser-als-im-hinspiel-clip" title="Favre vor Kracher gegen Bayern: &quot;Sind besser als im Hinspiel&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Favre vor Kracher gegen Bayern: &quot;Sind besser als im Hinspiel&quot;</h3><span class="teaser-lineB">1:15 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rannflrelive-welche-spiele-aus-week-16-und-17-wollt-ihr-nochmal-sehen-clip" title="#ranNFLrelive: Welche Spiele aus Week 16 und 17 wollt ihr nochmal sehen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">#ranNFLrelive: Welche Spiele aus Week 16 und 17 wollt ihr nochmal sehen?</h3><span class="teaser-lineB">0:56 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rannflrelive-welche-spiele-aus-week-16-und-17-wollt-ihr-nochmal-sehen-clip2" title="#ranNFLrelive: Welche Spiele aus Week 16 und 17 wollt ihr nochmal sehen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">#ranNFLrelive: Welche Spiele aus Week 16 und 17 wollt ihr nochmal sehen?</h3><span class="teaser-lineB">2:47 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/thomas-the-calculator-mueller-schlaegt-hummels-im-darts-clip" title="Thomas &quot;The Calculator&quot; Müller schlägt Hummels im Darts" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Thomas &quot;The Calculator&quot; Müller schlägt Hummels im Darts</h3><span class="teaser-lineB">4:59 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/wagner-wir-haben-eklatante-individuelle-probleme-clip" title="Wagner: &quot;Wir haben eklatante individuelle Probleme&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Wagner: &quot;Wir haben eklatante individuelle Probleme&quot;</h3><span class="teaser-lineB">1:08 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/flick-duelle-mit-dortmund-auch-ohne-zuschauer-besonders-clip" title="Flick: Duelle mit Dortmund auch ohne Zuschauer besonders" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Flick: Duelle mit Dortmund auch ohne Zuschauer besonders</h3><span class="teaser-lineB">1:31 min</span></div></a></div></section><section class="teaser micro channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/steph-curry-der-meister-der-buzzerbeater-clip" title="Steph Curry: Der Meister der Buzzerbeater" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Steph Curry: Der Meister der Buzzerbeater</h3><span class="teaser-lineB">1:48 min</span></div></a></div></section><section class="teaser micro channelId-471-video hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/dtm-esports-classic-challenge-spektakulaerer-kampf-um-den-sieg-clip" title="DTM eSports Classic Challenge: Spektakulärer Kampf um den Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DTM eSports Classic Challenge: Spektakulärer Kampf um den Sieg</h3><span class="teaser-lineB">4:57 min</span></div></a></div></section><section class="teaser micro channelId-252800-video hidden"><div class="clickable-box-container"><a href="/motorsport/formele/videos/race-at-home-challenge-die-highlights-aus-berlin-clip" title="Race at Home Challenge: Die Highlights aus Berlin" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">formele</h4><h3 class="teaser-headline">Race at Home Challenge: Die Highlights aus Berlin</h3><span class="teaser-lineB">1:58 min</span></div></a></div></section><section class="teaser micro channelId-116-video hidden"><div class="clickable-box-container"><a href="/allgemein/home-run-ball-bleibt-zwischen-sitzen-stecken-clip" title="Home Run! Ball bleibt zwischen Sitzen stecken" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Home Run! Ball bleibt zwischen Sitzen stecken</h3><span class="teaser-lineB">1:12 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/bosz-habe-heute-das-wort-schwul-gelernt-clip" title="Bosz: &quot;Habe heute das Wort &#x27;schwul&#x27; gelernt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Bosz: &quot;Habe heute das Wort &#x27;schwul&#x27; gelernt&quot;</h3><span class="teaser-lineB">1:11 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/favre-hummels-einsatz-am-dienstag-trotz-verletzung-denkbar-clip" title="Favre: Hummels Einsatz am Dienstag trotz Verletzung denkbar" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Favre: Hummels Einsatz am Dienstag trotz Verletzung denkbar</h3><span class="teaser-lineB">1:01 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/glasner-rote-karte-war-sehr-sehr-hart-clip" title="Glasner: &quot;Rote Karte war sehr, sehr hart&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Glasner: &quot;Rote Karte war sehr, sehr hart&quot;</h3><span class="teaser-lineB">1:43 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/welche-spieler-schaffen-dieses-jahr-den-grossen-durchbruch-clip" title="Welche Spieler schaffen dieses Jahr den großen Durchbruch?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Welche Spieler schaffen dieses Jahr den großen Durchbruch?</h3><span class="teaser-lineB">3:10 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan1649435475354751084621084621626111862631703171" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">11.09.2020</div></div><div position="1" ma_id="9073047" data-datetime="2020-09-11T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073047/kansas-city-chiefs_houston-texans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3061.png" border="0" alt="Houston Texans" title="Houston Texans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Houston Texans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Texans</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073047/kansas-city-chiefs_houston-texans/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">13.09.2020</div></div><div position="2" ma_id="9073048" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-2"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Atlanta Falcons</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Falcons</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3050.png" border="0" alt="Atlanta Falcons" title="Atlanta Falcons" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073048/atlanta-falcons_seattle-seahawks/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3076.png" border="0" alt="Seattle Seahawks" title="Seattle Seahawks" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seattle Seahawks</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seahawks</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073048/atlanta-falcons_seattle-seahawks/direkter-vergleich/"></a></div></div><div position="3" ma_id="9073049" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-3"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/">Washington Redskins</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/">Redskins</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3080/washington-redskins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3080.png" border="0" alt="Washington Redskins" title="Washington Redskins" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073049/washington-redskins_philadelphia-eagles/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3072.png" border="0" alt="Philadelphia Eagles" title="Philadelphia Eagles" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Philadelphia Eagles</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Eagles</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073049/washington-redskins_philadelphia-eagles/direkter-vergleich/"></a></div></div><div position="4" ma_id="9073050" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-4"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">New England Patriots</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">Patriots</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3067.png" border="0" alt="New England Patriots" title="New England Patriots" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073050/new-england-patriots_miami-dolphins/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3065.png" border="0" alt="Miami Dolphins" title="Miami Dolphins" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Miami Dolphins</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Dolphins</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073050/new-england-patriots_miami-dolphins/direkter-vergleich/"></a></div></div><div position="5" ma_id="9073051" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-5"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Minnesota Vikings</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Vikings</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3066.png" border="0" alt="Minnesota Vikings" title="Minnesota Vikings" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073051/minnesota-vikings_green-bay-packers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3060.png" border="0" alt="Green Bay Packers" title="Green Bay Packers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Green Bay Packers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Packers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073051/minnesota-vikings_green-bay-packers/direkter-vergleich/"></a></div></div><div position="6" ma_id="9073052" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-6"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jacksonville Jaguars</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jaguars</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3063.png" border="0" alt="Jacksonville Jaguars" title="Jacksonville Jaguars" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073052/jacksonville-jaguars_indianapolis-colts/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3062.png" border="0" alt="Indianapolis Colts" title="Indianapolis Colts" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Indianapolis Colts</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Colts</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073052/jacksonville-jaguars_indianapolis-colts/direkter-vergleich/"></a></div></div><div position="7" ma_id="9073053" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-7"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Detroit Lions</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Lions</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3059.png" border="0" alt="Detroit Lions" title="Detroit Lions" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073053/detroit-lions_chicago-bears/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3054.png" border="0" alt="Chicago Bears" title="Chicago Bears" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Chicago Bears</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Bears</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073053/detroit-lions_chicago-bears/direkter-vergleich/"></a></div></div><div position="8" ma_id="9073054" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-8"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Baltimore Ravens</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Ravens</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3051.png" border="0" alt="Baltimore Ravens" title="Baltimore Ravens" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073054/baltimore-ravens_cleveland-browns/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3056.png" border="0" alt="Cleveland Browns" title="Cleveland Browns" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Cleveland Browns</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Browns</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073054/baltimore-ravens_cleveland-browns/direkter-vergleich/"></a></div></div><div position="9" ma_id="9073055" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-9"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Buffalo Bills</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Bills</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3052.png" border="0" alt="Buffalo Bills" title="Buffalo Bills" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073055/buffalo-bills_new-york-jets/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3070.png" border="0" alt="New York Jets" title="New York Jets" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">New York Jets</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">Jets</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073055/buffalo-bills_new-york-jets/direkter-vergleich/"></a></div></div><div position="10" ma_id="9073056" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-10"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Carolina Panthers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Panthers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3053.png" border="0" alt="Carolina Panthers" title="Carolina Panthers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073056/carolina-panthers_las-vegas-raiders/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3071.png" border="0" alt="Las Vegas Raiders" title="Las Vegas Raiders" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Las Vegas Raiders</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Raiders</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073056/carolina-panthers_las-vegas-raiders/direkter-vergleich/"></a></div></div><div position="11" ma_id="9073057" data-datetime="2020-09-13T20:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-11"><div class="match-time">22:05</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Cincinnati Bengals</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Bengals</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3055.png" border="0" alt="Cincinnati Bengals" title="Cincinnati Bengals" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073057/cincinnati-bengals_los-angeles-chargers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3074.png" border="0" alt="Los Angeles Chargers" title="Los Angeles Chargers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Los Angeles Chargers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Chargers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073057/cincinnati-bengals_los-angeles-chargers/direkter-vergleich/"></a></div></div><div position="12" ma_id="9073058" data-datetime="2020-09-13T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-12"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">New Orleans Saints</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">Saints</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3068.png" border="0" alt="New Orleans Saints" title="New Orleans Saints" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073058/new-orleans-saints_tampa-bay-buccaneers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073058/new-orleans-saints_tampa-bay-buccaneers/direkter-vergleich/"></a></div></div><div position="13" ma_id="9073059" data-datetime="2020-09-13T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-13"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073059/san-francisco-49ers_arizona-cardinals/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3049.png" border="0" alt="Arizona Cardinals" title="Arizona Cardinals" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Arizona Cardinals</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Cardinals</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073059/san-francisco-49ers_arizona-cardinals/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">14.09.2020</div></div><div position="14" ma_id="9073060" data-datetime="2020-09-14T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-14"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Los Angeles Rams</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Rams</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3077.png" border="0" alt="Los Angeles Rams" title="Los Angeles Rams" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073060/los-angeles-rams_dallas-cowboys/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3057.png" border="0" alt="Dallas Cowboys" title="Dallas Cowboys" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Dallas Cowboys</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Cowboys</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073060/los-angeles-rams_dallas-cowboys/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">15.09.2020</div></div><div position="15" ma_id="9073061" data-datetime="2020-09-14T23:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-15"><div class="match-time">01:15</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">New York Giants</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">Giants</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3069.png" border="0" alt="New York Giants" title="New York Giants" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073061/new-york-giants_pittsburgh-steelers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3073.png" border="0" alt="Pittsburgh Steelers" title="Pittsburgh Steelers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Pittsburgh Steelers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Steelers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073061/new-york-giants_pittsburgh-steelers/direkter-vergleich/"></a></div></div><div position="16" ma_id="9073062" data-datetime="2020-09-15T02:10:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="last even upcoming match match-16"><div class="match-time">04:10</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Denver Broncos</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Broncos</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3058.png" border="0" alt="Denver Broncos" title="Denver Broncos" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073062/denver-broncos_tennessee-titans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073062/denver-broncos_tennessee-titans/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/new-england-patriots-die-quarterbacks-im-vergleich" title="Patriots: Die Quarterbacks im Vergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Patriots: Die Quarterbacks im Vergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/schalke-04-der-koenigsblaue-absturz-in-zahlen" title="Schalke 04: Der königsblaue Absturz in Zahlen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schalke 04: Der königsblaue Absturz in Zahlen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-wichtigsten-fragen-und-antworten-zur-saison-2020-und-corona" title="NFL und Corona: Die wichtigsten Fragen zur Saison 2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL und Corona: Die wichtigsten Fragen zur Saison 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-gallery"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/aston-martin-mercedes-karriereende-die-optionen-von-sebastian-vettel" title="Aston, Mercedes, Aus: Die Optionen von Sebastian Vettel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Aston, Mercedes, Aus: Die Optionen von Sebastian Vettel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-top-elf-von-energie-cottbus-seit-2000" title="Die Top-Elf von Energie Cottbus seit 2000" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Top-Elf von Energie Cottbus seit 2000</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-308-gallery hidden"><div class="clickable-box-container"><a href="/fussball/dritte-liga/bildergalerien/aerger-und-chaos-die-grossen-probleme-vor-dem-neustart-der-3-liga" title="Die großen Probleme vor dem Neustart der 3. Liga" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">Die großen Probleme vor dem Neustart der 3. Liga</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fc-bayern-muenchen-eintracht-frankfurt-die-bayern-stars-in-der-einzelkritik" title="Einzelkritik: Bayern mit Fingerzeig Richtung BVB" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Einzelkritik: Bayern mit Fingerzeig Richtung BVB</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/borussia-moenchengladbach-bayer-leverkusen-die-borussia-stars-in-der-einzelkritik" title="Bittere Bayer-Pille um die Königsklasse: Gladbach in der Einzelkritik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bittere Bayer-Pille um die Königsklasse: Gladbach in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-diese-neuen-regeln-sind-fuer-die-saison-2020-im-gespraech" title="NFL 2020: Diese neuen Regeln sind im Gespräch " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL 2020: Diese neuen Regeln sind im Gespräch </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-308-gallery hidden"><div class="clickable-box-container"><a href="/fussball/dritte-liga/bildergalerien/die-top-elf-von-1860-muenchen-seit-2000" title="1860 München: Die Top-Elf seit dem Jahre 2000" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">1860 München: Die Top-Elf seit dem Jahre 2000</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/josh-rosen-in-der-nfl-der-absturz-eines-uebermuetigen" title="Josh Rosen: Der Absturz eines Übermütigen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Josh Rosen: Der Absturz eines Übermütigen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-vergessene-elf-des-fc-schalke-04-seit-dem-jahr-2000" title="Die &quot;vergessene&quot; Elf des FC Schalke 04 seit dem Jahr 2000" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die &quot;vergessene&quot; Elf des FC Schalke 04 seit dem Jahr 2000</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-chefmediziner-erklaert-so-will-die-liga-mit-dem-coronavirus-umgehen" title="Saison 2020: NFL-Chefmediziner erläutert aktuellen Corona-Stand" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Saison 2020: NFL-Chefmediziner erläutert aktuellen Corona-Stand</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/tampa-bay-buccaneers-erste-bilder-tom-brady-absolviert-formloses-workout-mit-teamkollegen" title="Erste Bilder! Brady trainiert mit Bucs-Kollegen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Erste Bilder! Brady trainiert mit Bucs-Kollegen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/finale-dahoam-diese-bayern-stars-standen-beim-champions-league-endspiel-2012-auf-dem-rasen" title="Finale dahoam: Diese Bayern-Stars waren 2012 dabei" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Finale dahoam: Diese Bayern-Stars waren 2012 dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-flop-elf-des-1-fc-koeln-seit-dem-jahr-2000" title="Die Flop-Elf des 1. FC Köln seit dem Jahr 2000 " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die Flop-Elf des 1. FC Köln seit dem Jahr 2000 </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan112317233172310067310067327" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">22.05.2020</div></div><div position="1" ma_id="8936245" data-datetime="2020-05-22T18:30:00Z" data-datetime_end="2020-05-22T20:21:20Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936245/hertha-bsc_1-fc-union-berlin/liveticker/">4:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936245/hertha-bsc_1-fc-union-berlin/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">23.05.2020</div></div><div position="2" ma_id="8936215" data-datetime="2020-05-23T13:30:00Z" data-datetime_end="2020-05-23T15:24:41Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936215/vfl-wolfsburg_borussia-dortmund/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936215/vfl-wolfsburg_borussia-dortmund/liveticker/"></a></div></div><div position="3" ma_id="8936223" data-datetime="2020-05-23T13:30:00Z" data-datetime_end="2020-05-23T15:22:40Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936223/bor-moenchengladbach_bayer-leverkusen/liveticker/">1:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936223/bor-moenchengladbach_bayer-leverkusen/liveticker/"></a></div></div><div position="4" ma_id="8936231" data-datetime="2020-05-23T13:30:00Z" data-datetime_end="2020-05-23T15:27:38Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936231/sc-freiburg_werder-bremen/liveticker/">0:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936231/sc-freiburg_werder-bremen/liveticker/"></a></div></div><div position="5" ma_id="8936235" data-datetime="2020-05-23T13:30:00Z" data-datetime_end="2020-05-23T15:21:37Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">SC Paderborn 07</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">Paderborn</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1651.png" border="0" alt="SC Paderborn 07" title="SC Paderborn 07" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936235/sc-paderborn-07_1899-hoffenheim/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936235/sc-paderborn-07_1899-hoffenheim/liveticker/"></a></div></div><div position="6" ma_id="8936227" data-datetime="2020-05-23T16:30:00Z" data-datetime_end="2020-05-23T18:21:08Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-6"><div class="match-time">18:30</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-image team-image-home hs-winner"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936227/bayern-muenchen_eintracht-frankfurt/liveticker/">5:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936227/bayern-muenchen_eintracht-frankfurt/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">24.05.2020</div></div><div position="7" ma_id="8936243" data-datetime="2020-05-24T11:30:00Z" data-datetime_end="2020-05-24T13:21:16Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-7"><div class="match-time">13:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936243/fc-schalke-04_fc-augsburg/liveticker/">0:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936243/fc-schalke-04_fc-augsburg/liveticker/"></a></div></div><div position="8" ma_id="8936219" data-datetime="2020-05-24T13:30:00Z" data-datetime_end="2020-05-24T15:19:47Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936219/1-fsv-mainz-05_rb-leipzig/liveticker/">0:5</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away hs-winner"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936219/1-fsv-mainz-05_rb-leipzig/liveticker/"></a></div></div><div position="9" ma_id="8936241" data-datetime="2020-05-24T16:00:00Z" data-datetime_end="2020-05-24T17:53:14Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd finished match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8936241/1-fc-koeln_fortuna-duesseldorf/liveticker/">2:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/826.png" border="0" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Düsseldorf</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Fortuna Düsseldorf</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8936241/1-fc-koeln_fortuna-duesseldorf/liveticker/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/basketball" class="breadcrumb-item">Basketball</a><a href="/basketball/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Basketball: EuroLeague und EuroCup abgebrochen</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>