<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703"/><link rel="amphtml" href="https://www.ran.de/amp/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703"/><link rel="alternate" href="https://www.ran.de/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703" hreflang="x-default"/><title data-react-helmet="true">Champions League Qualifikation: Heute live im TV und Internet-Stream</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Champions League,heute,live,TV,Internet,Online,Stream,Auftakt,Start"/><meta data-react-helmet="true" name="description" content="Heute treffen Olympiakos Piräus auf Omonio Nikosia, Ferencvaros Budapest auf Molde FK und Dynamo Kiew auf KAA Gent. Ein Überblick, wo ihr die Partien live im TV und Online-Stream verfolgen könnt."/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Champions League - Champions League Qualifikation: Heute live im TV und Internet-Stream"/><meta data-react-helmet="true" property="og:description" content="Heute treffen Olympiakos Piräus auf Omonio Nikosia, Ferencvaros Budapest auf Molde FK und Dynamo Kiew auf KAA Gent. Ein Überblick, wo ihr die Partien live im TV und Online-Stream verfolgen könnt."/><meta data-react-helmet="true" name="date" content="2020-09-29T19:39:54+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-09-29T19:09:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-09-29T19:09:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Champions League, heute, live, TV, Internet, Online, Stream, Auftakt, Start"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Champions League"/><meta data-react-helmet="true" name="node_id" content="655596"/><meta data-react-helmet="true" name="format_id" content="318"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Champions League Qualifikation: Heute live im TV und Internet-Stream","headline":"Champions League Qualifikation: Heute live im TV und Internet-Stream","datePublished":"2020-09-29T19:30:00+02:00","dateModified":"2020-09-29T19:39:54+02:00","description":"Heute treffen Olympiakos Piräus auf Omonio Nikosia, Ferencvaros Budapest auf Molde FK und Dynamo Kiew auf KAA Gent. Ein Überblick, wo ihr die Partien live im TV und Online-Stream verfolgen könnt.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703","name":"Champions League Qualifikation: Heute live im TV und Internet-Stream"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Christian Lamping"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Champions League","item":"https://www.ran.de/fussball/champions-league"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/champions-league/news"},{"@type":"ListItem","position":4,"name":"Champions League Qualifikation: Heute live im TV und Internet-Stream","item":"https://www.ran.de/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"a33769e26f7b906b702229a65a7a3a7c3fdbe482","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"f48dff5b709f8d213bcebd2db2c966bdd13d386d","fem":"ec9a2dc9b59f4a48091f2eb13b2b2158487ea341","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"2f8f251078a7606a1e0dca80092c2d93fbd56173","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"4e42061df4991d8b248d248e644ad534d4776777","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"113ed4914c6eadb71b9d81b4302873e9e3606620","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"1bfc931d768ab427a335528593bf96b065cc90b0","puls4":"c7b1154155353d38cf6733e463f5edb278140ba9","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"7730e760bf5eaf48d7f5b44ebe0edb676351d37d","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"0f73e9219ff7886d0d34d878ef6a1b127ce43a9e","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"dae151c76b2309da444304f8eb2e9d9ffc8f6333","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"23368fb5e2cca06e3017299647be1e372b663b5d","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"30c2849d99573f4d851056ef5eaaa38b085d9c68","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"27254c24a8087318422bdf8ac846c30e32fcdf0c","tvog-amp":"bd87df5674c8e0b91c4b9c8435ba004f5247c086","tvog":"df90d33ba13696af2dff2978dae97f72ddc6f3e9","type":"css file hashes"};
                    var magClientJSVersion = '903afd0a22932af945c2';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":true,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":false,"hide_login_menu":false,"embed_player_display_ads":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.0f73e9219ff7886d0d34d878ef6a1b127ce43a9e.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.a872abb1a175c2989d06bc2e20975e0606b76a73.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.0999a448efb134cccc92.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.903afd0a22932af945c2.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main has-sponsor channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/champions-league" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Champions League</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/live-konferenz/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-heute-live-welche-spiele-werden-uebertragen" itemProp="url" class="nav-link"><span itemProp="name">Champions League heute live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabellen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/quali-champions-league/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">CL Qualifikation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/champions-league"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/live-konferenz/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-heute-live-welche-spiele-werden-uebertragen" itemProp="url" class="nav-link"><span itemProp="name">Champions League heute live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabellen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/quali-champions-league/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">CL Qualifikation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_logo" target="_blank" style="background-image:url(https://ad.71i.de/images/EigenVermarktung/ran/Cittadino/FromAtoB_Logo_white.png)" class="sponsor sponsor-1" rel="noopener">Cittadino</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Champions League live im TV</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Champions League Qualifikation: Heute live im TV und Internet-Stream</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>In der Champions-League-Qualifikation treffen am Dienstag, den 29. September, Olympiakos Piräus auf Omonia Nikosia, Ferencvaros Budapest auf Molde FK und Dynamo Kiew auf KAA Gent. Anpfiff der Partien ist um 21 Uhr. Ein Überblick, wo ihr die Partien live im TV und Online-Stream verfolgen könnt.</p><ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129118/omonia-nikosia_olympiakos-piraeus/direkter-vergleich/" itemprop="url" title="Hier live: Nikosia gegen Piräus" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Nikosia gegen Piräus</span>
            </a>
        </span>
    </li>
</ul>
<ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129120/ferencvarosi-tc_molde-fk/direkter-vergleich/" itemprop="url" title="Hier live: Budapest gegen Molde" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Budapest gegen Molde</span>
            </a>
        </span>
    </li>
</ul>
<ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129124/dynamo-kiew_kaa-gent/direkter-vergleich/" itemprop="url" title="Hier live: Kiew gegen Gent" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Kiew gegen Gent</span>
            </a>
        </span>
    </li>
</ul>
</div></div><div class="page-header-extra-info"><span class="page-header-date">29.09.2020 •  19:30<!-- --> Uhr</span> • <span class="page-header-authors">ran.de</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/aa9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRC9voTPCqNFFixRtcsYFILtVAaWp_JeCefEtr5_P3JGL-LjxAblT8YRYkC7DiG4g7_GQP2stq4Q/profile:mag-996x562" alt=" - Bildquelle: Imago" title="" class="page-header-image p7s1-image-with-shadow"/><span class="text-line"> <span class="copyright">© <!-- -->Imago</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>München - Die <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwiZzLvRx47sAhXL7eAKHQbxBFQQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.ran.de%2Ffussball%2Fchampions-league&amp;usg=AOvVaw37YrkSerU_qUjQH8suTfeT" target="_blank" class="extended-html-link" rel="noopener">Champions League</a> ist zurück! In der Qualifikation treffen heute Olympiakos Piräus auf Omonia Nikosia, Ferencvaros Budapest auf Molde FK und Dynamo Kiew auf KAA Gent. Anpfiff der Partien ist jeweils um 21:00 Uhr. Wir verraten Euch, wo Ihr die Partien live im TV und Online-Stream verfolgen könnt.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/wiedersehen-mit-bayern-muenchen-dieser-supercup-kommt-borussia-dortmund-gerade-recht-103666" title="Dieser Supercup kommt dem BVB gerade recht" class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/093dqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3IBFAXdvJySKiEVFlXYP4SxuJnPLuL4_0Aert6hn3Qj1jzFvRi_05hFZ2Nkn2WKelJaoCaAmUNllv8xG-Q/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Dieser Supercup kommt dem BVB gerade recht</h3><div class="teaser-description">Einmal mehr spielen Bayern München und Borussia Dortmund den Supercup unter sich aus. Wegen der Ausgangslage birgt das Spiel diesmal besondere Brisanz. Einiges spricht für den BVB.</div><span class="teaser-lineB"></span></div></a></div></section></div></div><p>Nach dem 2:0 im Hinspiel fährt das Team aus Piräus mit Breiter Brust nach Zypern. Schon im vergangenen Jahr gelang Olympiakos der Einzug in die Champions League über die Qualifikation.</p><p>Ausgeglichener gestaltete sich das Hinspiel zwischen den Norwegern aus Molde und dem ungarischen Vertreter Ferencvaros, 3:3 endete die Partie - beide Teams haben also gute Karten für das Erreichen der nächsten Runde. Die Belgier aus Gent hingegen sind unter Zugzwang, 1:2 verloren sie das erste Aufeinandertreffen gegen Dynamo.</p><h3>Champions League Qualifikation live im TV</h3><p>Wie gewohnt gibt es die Champions League live im Pay-TV zu sehen. Ab 20:50 Uhr zeigt der Pay-TV-Sender Sky die Konferenz. Zudem Kiew gegen Gent im Einzelabruf.</p><h3>Champions League Qualifikation im Livestream</h3><p>Die Partien sind ebenso in der Sky Go App abrufbar, dazu ist aber eine kostenpflichtige Mitgliedschaft nötig. Alternativ auch via Sky Ticket, auch dieses Angebot ist kostenpflichtig.</p><h3>Liveticker zur Champions League Qualifikation</h3><p>Mit unserem Liveticker sind wir natürlich von Beginn an mit dabei. Die Aufstellungen, alle Tore, Wechsel und entscheidenden Szenen sind dann ebenso in Echtzeit abrufbar, wie alle Zahlen, Daten und Fakten zu den Spielen.</p><ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129118/omonia-nikosia_olympiakos-piraeus/direkter-vergleich/" itemprop="url" title="Hier live: Nikosia gegen Piräus" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Nikosia gegen Piräus</span>
            </a>
        </span>
    </li>
</ul>
<ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129120/ferencvarosi-tc_molde-fk/direkter-vergleich/" itemprop="url" title="Hier live: Budapest gegen Molde" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Budapest gegen Molde</span>
            </a>
        </span>
    </li>
</ul>
<ul class="seo_anchor">
    <li itemType="http://www.schema.org/SiteNavigationElement">
        <span class="title summary">
            <a href="https://www.ran.de/datenbank/fussball/quali-champions-league/ma9129124/dynamo-kiew_kaa-gent/direkter-vergleich/" itemprop="url" title="Hier live: Kiew gegen Gent" class="extended-html-link summary url button">
                <span itemProp="name">Hier live: Kiew gegen Gent</span>
            </a>
        </span>
    </li>
</ul>
<p><i><i><b><i>Du willst die wichtigsten Fußball-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für </i></b><a href="https://apps.apple.com/de/app/ran/id332534830" target="_self" class="extended-html-link"><b><i>Apple</i></b></a><b><i> und </i></b><a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_self" class="extended-html-link"><b><i>Android</i></b></a><b><i>.</i></b></i></i></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:6b2a68162196dc2355fa43c3183171b6" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Passend dazu</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703" title="Champions League Quali: Infos zur Live-Übertragung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Champions League Quali: Infos zur Live-Übertragung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-zorc-warnt-vor-fehlenden-rechtlichen-voraussetzungen-103532" title="Champions League: Zorc warnt vor fehlenden rechtlichen Voraussetzungen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Champions League: Zorc warnt vor fehlenden rechtlichen Voraussetzungen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/wegen-corona-bvb-sportdirektor-michael-zorc-gegen-die-austragung-von-champions-league-spielen-103512" title="CL-Spiele während Corona? BVB-Sportdirektor Zorc schlägt Alarm" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">CL-Spiele während Corona? BVB-Sportdirektor Zorc schlägt Alarm</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:a74971e02a884f5d3e545d8b8124fb7a" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Champions-League-Galerien</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/real-madrid-von-der-spitze-verdraengt-bayern-muenchen-ist-neue-nummer-1-im-uefa-ranking" title="UEFA-Ranking: FC Bayern schnappt sich die Spitze" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/1d85qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bcG32tBrrb0Av6wtQyh1wUAdreHxY-Ag9lUGyCfthIdlTMGlhF2vLT7IRKjuRdduoK6LE0vaAwTlDJ4Av_UG2Qn_3kszsQ__YVGwnxKkNIGY0oPa83dc50sNh8sXDhkcAMSq_rCMANYTjQzcB2xesEltBIUFSChMRsy-C-OkMRGxg81ZOFW16in8Px9DBi80sumfIF_Q-n2m2F6IQ1lcbg79wpfWAr5DIfqNCLJkeL_CQGUd8OKbHF1p7GkJh4ws7Q1a45dSwlsYKBUQWyi23m0bU1VfDvi73/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">UEFA-Ranking: FC Bayern schnappt sich die Spitze</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/angriff-bei-twitter-jan-boehmermann-legt-gegen-den-fc-bayern-muenchen-nach" title="&quot;Billige Aufmerksamkeit&quot;: Böhmermann legt gegen FCB nach" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/197aqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165be99hlcPdMd1Fz4Zi3IBEGFvWj-UCW_rHsGeC1tbNmoEDYeT3LIfc9FcG1NXv9zE0b2kL9wPrSA5O7oIHxoDMItfuVJ5_MQ1J9hD32xDVtQPbLZfLesb1SeQD-4U1Ks2tS5dPCTXY2dMcKAKXaIWiw5F5exF3HC3LTI7woumhPYID/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">&quot;Billige Aufmerksamkeit&quot;: Böhmermann legt gegen FCB nach</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:9775170cac329c8c8524d3a129bd6138" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Fussball-Videos</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/hansi-flick-zu-bvb-haaland-und-transfers-clip" title="Hansi Flick zu BVB, Haaland und Transfers" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/17ffqgELB38wdEyDt0CYgnBPgWItaQHCu-z8uTCy0EJh0rzNltLZ2Sg2ZCzaFJGUwMFqe7tz_xYCNNFrJSDIkWE3ampY7Pv48VsFzjbJ0_atJGq5rsTmw8yymE6X37CEle-bq5Psabl3Xf4qpEotCkmwQwv0Ll6naNJ_eIOrpvdHtcsr7avCdJUK2g/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Hansi Flick zu BVB, Haaland und Transfers</h3><span class="teaser-lineB">3:06 min</span></div></a></div></section><section class="teaser grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/reus-schwaermt-von-haaland-lewandowski-und-sancho-clip" title="Reus schwärmt von Haaland, Lewandowski und Sancho" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/bc0cqgELB38wdEyDt0CYgnBPgWItaQHCu-z877yO2GeeR57hVkbzebmwkVvdCta8wWLqcF3FuT7IKPyGMtTrWc-B64wGRqqnjYg2eOVCal5CuedAnHOat6zLex8GrQKnpyU2HJFxxtoO_MO1Xo-L5KNOtyd28A5lYJZvs1LElW3mWxFt--VBmA/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Reus schwärmt von Haaland, Lewandowski und Sancho</h3><span class="teaser-lineB">1:39 min</span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:157d4136ffc527fe44b35687f8609f23" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:0e5712ac4cccaa6ed33cb2f69542053a" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6ba2a2ae355f3a152c0383042854b4b9" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://dtm4.me/HiezRV" title="LAUT. NAH. DRAN. Die DTM-Saison 2020" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">LAUT. NAH. DRAN. Die DTM-Saison 2020</h3><div class="teaser-description">Verfolgt jedes Rennen live - samstags und sonntags ab 13:00 Uhr in SAT.1</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:71c5129e8a8caeecf8a0ebba809e9c35" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Alle Teams</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-teams11931957319571013241013240" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="teams" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-teams">

<!--start module teams-->
<div class="module-teams"><table><tr class="first odd match match-1" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/64.png" border="0" alt="Ajax Amsterdam" title="Ajax Amsterdam" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/">Ajax Amsterdam</a></td></tr><tr class="even match match-2" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te155/atalanta/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/155.png" border="0" alt="Atalanta" title="Atalanta" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te155/atalanta/kader/">Atalanta</a></td></tr><tr class="odd match match-3" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te162/atletico-madrid/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/162.png" border="0" alt="Atlético Madrid" title="Atlético Madrid" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te162/atletico-madrid/kader/">Atlético Madrid</a></td></tr><tr class="even match match-4" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td></tr><tr class="odd match match-5" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td></tr><tr class="even match match-6" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td></tr><tr class="odd match match-7" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te373/chelsea-fc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/373.png" border="0" alt="Chelsea FC" title="Chelsea FC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te373/chelsea-fc/kader/">Chelsea FC</a></td></tr><tr class="even match match-8" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te396/fc-bruegge/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/396.png" border="0" alt="FC Brügge" title="FC Brügge" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te396/fc-bruegge/kader/">FC Brügge</a></td></tr><tr class="odd match match-9" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te428/roter-stern-belgrad/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/428.png" border="0" alt="Roter Stern Belgrad" title="Roter Stern Belgrad" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te428/roter-stern-belgrad/kader/">Roter Stern Belgrad</a></td></tr><tr class="even match match-10" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te489/dinamo-zagreb/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/489.png" border="0" alt="Dinamo Zagreb" title="Dinamo Zagreb" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te489/dinamo-zagreb/kader/">Dinamo Zagreb</a></td></tr><tr class="odd match match-11" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/597.png" border="0" alt="FC Barcelona" title="FC Barcelona" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/">FC Barcelona</a></td></tr><tr class="even match match-12" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te853/galatasaray/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/853.png" border="0" alt="Galatasaray" title="Galatasaray" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te853/galatasaray/kader/">Galatasaray</a></td></tr><tr class="odd match match-13" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1052.png" border="0" alt="Inter Mailand" title="Inter Mailand" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/">Inter Mailand</a></td></tr><tr class="even match match-14" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1094.png" border="0" alt="Juventus Turin" title="Juventus Turin" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td></tr><tr class="odd match match-15" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1153/krc-genk/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1153.png" border="0" alt="KRC Genk" title="KRC Genk" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1153/krc-genk/kader/">KRC Genk</a></td></tr><tr class="even match match-16" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1435/lille-osc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1435.png" border="0" alt="Lille OSC" title="Lille OSC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1435/lille-osc/kader/">Lille OSC</a></td></tr><tr class="odd match match-17" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1226/liverpool-fc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1226.png" border="0" alt="Liverpool FC" title="Liverpool FC" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1226/liverpool-fc/kader/">Liverpool FC</a></td></tr><tr class="even match match-18" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1235/lokomotive-moskau/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1235.png" border="0" alt="Lokomotive Moskau" title="Lokomotive Moskau" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1235/lokomotive-moskau/kader/">Lokomotive Moskau</a></td></tr><tr class="odd match match-19" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1267/manchester-city/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1267.png" border="0" alt="Manchester City" title="Manchester City" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1267/manchester-city/kader/">Manchester City</a></td></tr><tr class="even match match-20" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1418/olympiakos-piraeus/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1418.png" border="0" alt="Olympiakos Piräus" title="Olympiakos Piräus" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1418/olympiakos-piraeus/kader/">Olympiakos Piräus</a></td></tr><tr class="odd match match-21" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1420/olympique-lyon/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1420.png" border="0" alt="Olympique Lyon" title="Olympique Lyon" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1420/olympique-lyon/kader/">Olympique Lyon</a></td></tr><tr class="even match match-22" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1457.png" border="0" alt="Paris Saint-Germain" title="Paris Saint-Germain" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td></tr><tr class="odd match match-23" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td></tr><tr class="even match match-24" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1536/rb-salzburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1536.png" border="0" alt="RB Salzburg" title="RB Salzburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1536/rb-salzburg/kader/">RB Salzburg</a></td></tr><tr class="odd match match-25" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1545/real-madrid/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1545.png" border="0" alt="Real Madrid" title="Real Madrid" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1545/real-madrid/kader/">Real Madrid</a></td></tr><tr class="even match match-26" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1688/schachtar-donezk/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1688.png" border="0" alt="Schachtar Donezk" title="Schachtar Donezk" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1688/schachtar-donezk/kader/">Schachtar Donezk</a></td></tr><tr class="odd match match-27" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1731/sl-benfica/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1731.png" border="0" alt="SL Benfica" title="SL Benfica" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1731/sl-benfica/kader/">SL Benfica</a></td></tr><tr class="even match match-28" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1736/slavia-praha/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1736.png" border="0" alt="Slavia Praha" title="Slavia Praha" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1736/slavia-praha/kader/">Slavia Praha</a></td></tr><tr class="odd match match-29" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1794/ssc-neapel/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1794.png" border="0" alt="SSC Neapel" title="SSC Neapel" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1794/ssc-neapel/kader/">SSC Neapel</a></td></tr><tr class="even match match-30" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te1924/tottenham-hotspur/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1924.png" border="0" alt="Tottenham Hotspur" title="Tottenham Hotspur" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1924/tottenham-hotspur/kader/">Tottenham Hotspur</a></td></tr><tr class="odd match match-31" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te2041/valencia-cf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2041.png" border="0" alt="Valencia CF" title="Valencia CF" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2041/valencia-cf/kader/">Valencia CF</a></td></tr><tr class="last even match match-32" data-gender="male"><td class="team-image team-image-"><a href="/datenbank/fussball/te2179/zenit-st-petersburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2179.png" border="0" alt="Zenit St. Petersburg" title="Zenit St. Petersburg" data-kind="club"/></a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2179/zenit-st-petersburg/kader/">Zenit St. Petersburg</a></td></tr></table></div><!--end module teams-->

</div>
</div></div></div></div></section><section id="cms:62ea19419e66a42f371803728fc05d89" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2bc6a2cb95307d6214cbe78e8a400f4b" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:57d7b70fe6e3224bcea730d96520cd7c" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Torschützen</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_goals11931957319571013241013240" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd first entry entry-1" data-team_id="209"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe17534/robert-lewandowski/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/17534.jpg" alt="Robert Lewandowski" title="Robert Lewandowski"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe17534/robert-lewandowski/profil/">Robert Lewandowski</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="person_stats-score person_stats-score-" title="Tore">15</div><div class="person_stats-score_penalty person_stats-score_penalty-" title="11m">2</div><div class="person_stats-score person_stats-score_per_playing" title="Quote">1,5</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-score person_stats-score-">Tore</th><th class="person_stats-score_penalty person_stats-score_penalty-">11m</th><th class="person_stats-score_per_playing person_stats-score_per_playing-">Quote</th></tr></thead><tr class="even middle entry entry-2" data-team_id="258"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe449871/erling-haland/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/449871.jpg" alt="Erling Håland" title="Erling Håland"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe449871/erling-haland/profil/">Erling Håland</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="person_stats-score person_stats-score-">10</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">1,25</td></tr><tr class="odd middle entry entry-3" data-team_id="209"><td class="person_stats-rank">3</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe234287/serge-gnabry/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/234287.jpg" alt="Serge Gnabry" title="Serge Gnabry"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe234287/serge-gnabry/profil/">Serge Gnabry</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">9</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,9</td></tr><tr class="even middle entry entry-4" data-team_id="1420"><td class="person_stats-rank">4</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe253540/memphis-depay/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/253540.jpg" alt="Memphis Depay" title="Memphis Depay"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe253540/memphis-depay/profil/">Memphis Depay</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1420/olympique-lyon/kader/">Olympique Lyon</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,75</td></tr><tr class="odd middle entry entry-5" data-team_id="1267"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe397215/gabriel-jesus/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/397215.jpg" alt="Gabriel Jesus" title="Gabriel Jesus"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe397215/gabriel-jesus/profil/">Gabriel Jesus</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1267/manchester-city/kader/">Manchester City</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,75</td></tr><tr class="even middle entry entry-6" data-team_id="1924"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe236781/harry-kane/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/236781.jpg" alt="Harry Kane" title="Harry Kane"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe236781/harry-kane/profil/">Harry Kane</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1924/tottenham-hotspur/kader/">Tottenham Hotspur</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">1,2</td></tr><tr class="odd middle entry entry-7" data-team_id="1794"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe1250/dries-mertens/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/1250.jpg" alt="Dries Mertens" title="Dries Mertens"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe1250/dries-mertens/profil/">Dries Mertens</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1794/ssc-neapel/kader/">SSC Neapel</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,75</td></tr><tr class="even middle entry entry-8" data-team_id="1267"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe240532/raheem-sterling/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/240532.jpg" alt="Raheem Sterling" title="Raheem Sterling"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe240532/raheem-sterling/profil/">Raheem Sterling</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1267/manchester-city/kader/">Manchester City</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,67</td></tr><tr class="odd middle entry entry-9" data-team_id="1545"><td class="person_stats-rank">9</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe12771/karim-benzema/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/12771.jpg" alt="Karim Benzema" title="Karim Benzema"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe12771/karim-benzema/profil/">Karim Benzema</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1545/real-madrid/kader/">Real Madrid</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,63</td></tr><tr class="even middle entry entry-10" data-team_id="1457"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe239213/mauro-icardi/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/239213.jpg" alt="Mauro Icardi" title="Mauro Icardi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe239213/mauro-icardi/profil/">Mauro Icardi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,71</td></tr><tr class="odd middle entry entry-11" data-team_id="155"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe150437/josip-ilicic/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/150437.jpg" alt="Josip Iličič" title="Josip Iličič"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe150437/josip-ilicic/profil/">Josip Iličič</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te155/atalanta/kader/">Atalanta</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,71</td></tr><tr class="even middle entry entry-12" data-team_id="1052"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe428107/lautaro-martinez/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/428107.jpg" alt="Lautaro Martínez" title="Lautaro Martínez"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe428107/lautaro-martinez/profil/">Lautaro Martínez</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/">Inter Mailand</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,83</td></tr><tr class="odd middle entry entry-13" data-team_id="1457"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe366468/kylian-mbappe/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/366468.jpg" alt="Kylian Mbappé" title="Kylian Mbappé"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe366468/kylian-mbappe/profil/">Kylian Mbappé</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,5</td></tr><tr class="even middle entry entry-14" data-team_id="1924"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe173278/heung-min-son/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/173278.jpg" alt="Heung-min Son" title="Heung-min Son"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe173278/heung-min-son/profil/">Heung-min Son</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1924/tottenham-hotspur/kader/">Tottenham Hotspur</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,83</td></tr><tr class="odd middle entry entry-15" data-team_id="597"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe1191/luis-suarez/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/1191.jpg" alt="Luis Suárez" title="Luis Suárez"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe1191/luis-suarez/profil/">Luis Suárez</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/">FC Barcelona</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,71</td></tr><tr class="even middle entry entry-16" data-team_id="1094"><td class="person_stats-rank">16</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe18623/cristiano-ronaldo/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/18623.jpg" alt="Cristiano Ronaldo" title="Cristiano Ronaldo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe18623/cristiano-ronaldo/profil/">Cristiano Ronaldo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,5</td></tr><tr class="odd middle entry entry-17" data-team_id="29680"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe152159/emil-forsberg/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/152159.jpg" alt="Emil Forsberg" title="Emil Forsberg"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe152159/emil-forsberg/profil/">Emil Forsberg</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,44</td></tr><tr class="even last entry entry-18" data-team_id="1052"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe421272/achraf-hakimi/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/421272.jpg" alt="Achraf Hakimi" title="Achraf Hakimi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe421272/achraf-hakimi/profil/">Achraf Hakimi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/">Inter Mailand</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,5</td></tr></table></div>
</div></div></div></div></section><section id="cms:57098e98da57ba818e10a5c35cd05d2d" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Fairplay Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_card11931957319571013241013240" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd first entry entry-1" data-team_id="1688"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe425937/dodo/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/425937.jpg" alt="Dodô" title="Dodô"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe425937/dodo/profil/">Dodô</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te1688/schachtar-donezk/kader/">Schachtar Donezk</a></div><div class="person_stats-card_yellow person_stats-card_yellow-list" title="Gelb">2</div><div class="person_stats-card_yellow_red person_stats-card_yellow_red-list" title="Gelb Rot">0</div><div class="person_stats-card_red person_stats-card_red-list" title="Rot">1</div><div class="person_stats-card_points person_stats-card_points-list" title="Punkte">7</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-card_yellow person_stats-card_yellow-list">G</th><th class="person_stats-card_yellow_red person_stats-card_yellow_red-list">GR</th><th class="person_stats-card_red person_stats-card_red-list">R</th><th class="person_stats-card_points person_stats-card_points-list">Punkte</th></tr></thead><tr class="even middle entry entry-2" data-team_id="2041"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe221707/gabriel-paulista/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/221707.jpg" alt="Gabriel Paulista" title="Gabriel Paulista"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe221707/gabriel-paulista/profil/">Gabriel Paulista</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2041/valencia-cf/kader/">Valencia CF</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">6</td></tr><tr class="odd middle entry entry-3" data-team_id="1545"><td class="person_stats-rank">3</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe21786/sergio-ramos/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/21786.jpg" alt="Sergio Ramos" title="Sergio Ramos"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe21786/sergio-ramos/profil/">Sergio Ramos</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1545/real-madrid/kader/">Real Madrid</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-4" data-team_id="258"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe229714/emre-can/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/229714.jpg" alt="Emre Can" title="Emre Can"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe229714/emre-can/profil/">Emre Can</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-5" data-team_id="373"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe158584/marcos-alonso/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/158584.jpg" alt="Marcos Alonso" title="Marcos Alonso"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe158584/marcos-alonso/profil/">Marcos Alonso</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te373/chelsea-fc/kader/">Chelsea FC</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-6" data-team_id="205"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe297145/nadiem-amiri/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/297145.jpg" alt="Nadiem Amiri" title="Nadiem Amiri"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe297145/nadiem-amiri/profil/">Nadiem Amiri</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-7" data-team_id="1267"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe5911/claudio-bravo/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/5911.jpg" alt="Claudio Bravo" title="Claudio Bravo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe5911/claudio-bravo/profil/">Claudio Bravo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1267/manchester-city/kader/">Manchester City</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-8" data-team_id="597"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe3122/arturo-vidal/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/3122.jpg" alt="Arturo Vidal" title="Arturo Vidal"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe3122/arturo-vidal/profil/">Arturo Vidal</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/">FC Barcelona</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">2</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-9" data-team_id="2041"><td class="person_stats-rank">9</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe359727/mouctar-diakhaby/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/359727.jpg" alt="Mouctar Diakhaby" title="Mouctar Diakhaby"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe359727/mouctar-diakhaby/profil/">Mouctar Diakhaby</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te2041/valencia-cf/kader/">Valencia CF</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even middle entry entry-10" data-team_id="64"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe272994/joel-veltman/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/272994.jpg" alt="Joël Veltman" title="Joël Veltman"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe272994/joel-veltman/profil/">Joël Veltman</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/">Ajax Amsterdam</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="odd middle entry entry-11" data-team_id="64"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe141124/daley-blind/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/141124.jpg" alt="Daley Blind" title="Daley Blind"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe141124/daley-blind/profil/">Daley Blind</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/">Ajax Amsterdam</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even middle entry entry-12" data-team_id="396"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe2889/ruud-vormer/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/2889.jpg" alt="Ruud Vormer" title="Ruud Vormer"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe2889/ruud-vormer/profil/">Ruud Vormer</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te396/fc-bruegge/kader/">FC Brügge</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="odd middle entry entry-13" data-team_id="489"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe399799/nikola-moro/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/399799.jpg" alt="Nikola Moro" title="Nikola Moro"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe399799/nikola-moro/profil/">Nikola Moro</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te489/dinamo-zagreb/kader/">Dinamo Zagreb</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even middle entry entry-14" data-team_id="1731"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe264029/julian-weigl/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/264029.jpg" alt="Julian Weigl" title="Julian Weigl"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe264029/julian-weigl/profil/">Julian Weigl</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1731/sl-benfica/kader/">SL Benfica</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="odd middle entry entry-15" data-team_id="155"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe216578/remo-freuler/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/216578.jpg" alt="Remo Freuler" title="Remo Freuler"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe216578/remo-freuler/profil/">Remo Freuler</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te155/atalanta/kader/">Atalanta</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">4</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even middle entry entry-16" data-team_id="853"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe134738/steven-nzonzi/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/134738.jpg" alt="Steven N'Zonzi" title="Steven N'Zonzi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe134738/steven-nzonzi/profil/">Steven N'Zonzi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te853/galatasaray/kader/">Galatasaray</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">4</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="odd middle entry entry-17" data-team_id="1094"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe150520/juan-cuadrado/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/150520.jpg" alt="Juan Cuadrado" title="Juan Cuadrado"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe150520/juan-cuadrado/profil/">Juan Cuadrado</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">4</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even last entry entry-18" data-team_id="1420"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe22737/marcelo/profil/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/22737.jpg" alt="Marcelo" title="Marcelo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe22737/marcelo/profil/">Marcelo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1420/olympique-lyon/kader/">Olympique Lyon</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">4</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr></table></div>
</div></div></div></div></section><section id="cms:5ab400b85779b9660fa1878a20821649" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hoffenheims-bicakcic-faellt-mit-kreuzbandriss-monatelang-aus-103717" title="Hoffenheims Bicakcic fällt mit Kreuzbandriss monatelang aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hoffenheims Bicakcic fällt mit Kreuzbandriss monatelang aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-gegen-den-fc-bayern-muenchen-ohne-sancho-und-buerki-103715" title="BVB gegen Bayern ohne Sancho und Bürki" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BVB gegen Bayern ohne Sancho und Bürki</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/champions-league-qualifikation-heute-live-im-tv-und-internet-stream-103703" title="Champions League Quali: Infos zur Live-Übertragung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Champions League Quali: Infos zur Live-Übertragung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/andrej-kramaric-ein-herzchen-und-bereit-fuer-den-fc-bayern-muenchen-103712" title="Andrej Kramaric: Ein Herzchen und bereit für die Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Andrej Kramaric: Ein Herzchen und bereit für die Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/pferdelunge-vladimir-darida-verlaengert-vertrag-mit-hertha-bsc-103705" title="Neuer Vertrag: &quot;Pferdelunge&quot; Darida verlängert bei Hertha" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Neuer Vertrag: &quot;Pferdelunge&quot; Darida verlängert bei Hertha</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:33c7688d6daca9408eb75cea5a90b320" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:823c8ed8199b41eb93f7b7b5e831037d" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/hansi-flick-zu-bvb-haaland-und-transfers-clip" title="Hansi Flick zu BVB, Haaland und Transfers" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Hansi Flick zu BVB, Haaland und Transfers</h3><span class="teaser-lineB">3:06 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/reus-schwaermt-von-haaland-lewandowski-und-sancho-clip" title="Reus schwärmt von Haaland, Lewandowski und Sancho" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Reus schwärmt von Haaland, Lewandowski und Sancho</h3><span class="teaser-lineB">1:39 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/reus-bayern-vermeintlich-die-besten-der-welt-clip" title="Reus: &quot;Bayern vermeintlich die Besten der Welt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Reus: &quot;Bayern vermeintlich die Besten der Welt&quot;</h3><span class="teaser-lineB">2:14 min</span></div></a></div></section></div></div></section><section id="cms:ff9a04bc10edac34eb56ae5004c1d3f0" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Galerie</h2></div><section class="teaser single-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/letzte-transfer-woche-diese-bundesligisten-koennten-nochmal-zuschlagen" title="Transfer-Countdown: So ist der Stand in der Bundesliga" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Transfer-Countdown: So ist der Stand in der Bundesliga</h3><div class="teaser-description">Am kommenden Montag endet der ungewöhnliche lange Transfersommer in der Bundesliga. Auch in dieser angespannten Zeit gingen satte Millionendeals über den Tisch. Einige Teams haben ihre Truppe bereits beisammen, andere könnten noch kleine Anpassungen vornehmen. ran.de zeigt, welche Bundesligisten in der letzten Transferwoche nochmal zuschlagen könnten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/champions-league" class="breadcrumb-item">Champions League</a><a href="/fussball/champions-league/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Champions League Qualifikation: Heute live im TV und Internet-Stream</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>