<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135"/><link rel="alternate" href="https://www.ran.de/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135" hreflang="x-default"/><title data-react-helmet="true">International - Frauenfußball: Niederländerin Wiegman beerbt Neville in England - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Die Niederländerin Sarina Wiegman wird im kommenden Jahr Nachfolgerin des englischen Frauenfußball-Nationaltrainers Phil Neville."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="International - Frauenfußball: Niederländerin Wiegman beerbt Neville in England"/><meta data-react-helmet="true" property="og:description" content="Die Niederländerin Sarina Wiegman wird im kommenden Jahr Nachfolgerin des englischen Frauenfußball-Nationaltrainers Phil Neville."/><meta data-react-helmet="true" name="date" content="2020-08-14T15:00:05+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-08-14T14:08:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-08-14T15:08:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="International"/><meta data-react-helmet="true" name="node_id" content="642342"/><meta data-react-helmet="true" name="format_id" content="330"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Frauenfußball: Niederländerin Wiegman beerbt Neville in England","headline":"Frauenfußball: Niederländerin Wiegman beerbt Neville in England","datePublished":"2020-08-14T14:56:00+02:00","dateModified":"2020-08-14T15:00:05+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135","name":"Frauenfußball: Niederländerin Wiegman beerbt Neville in England"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"International","item":"https://www.ran.de/fussball/international"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/international/news"},{"@type":"ListItem","position":4,"name":"Frauenfußball: Niederländerin Wiegman beerbt Neville in England","item":"https://www.ran.de/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"cfba0149eb3f75d44172e78b38a308464a714f23","atv-amp":"35bd2696f7244a325f08e6b4dd41f84725af13f3","atv":"12809d92cc0c363a2e4021d90bb7f57731aa8812","fem":"a883627a76da7ecef624b70862a2246fd4c01b3b","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"eb3613aacb4b8aa1fc25b38052ad6a5b1be415ae","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"35f2c71d3babcdaee270415e5f7ecf79eb42f60c","prosieben-amp":"360a923146e840774fbbe7570273858f1dde8305","prosieben":"679d99191c4ac38b2319afa18f8266720b967d86","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"92eff12c45505e765ec7cd669d90d1201bd2c665","puls4":"391bbf2bd778f1ea68947b86deb2ef897dfb4f55","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"7aa024a76011b55333a9ee2ffa1377837f99f0ca","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"417df05421b5ced4cb747cf58975bbf87f42be7f","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"37cd0068a9165d6f45f2ffc8c6a6c942f8dc972e","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"d1a30c54502ccd9c19f20a88719df35e27e49302","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"31b0e1f906c4528213acff0c44ce7121bf4c2f9c","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"383393fc7bbd43b4159365ca0baac54f0c1e861f","tvog-amp":"7c1ec1fe75f5ccb8a6edeb20e0edaec5544f9b86","tvog":"6890f358539597c7c1441402d01da6a37855a20c","type":"css file hashes"};
                    var magClientJSVersion = 'f0ea6c9b3ad0a55c69b0';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":true,"live_stream_regwall":false,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"reduced_stream_views":true,"tms_2020_show_is_running":false,"tvog_2020_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":false,"timed_ad_refresh":false,"hide_login_menu":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.417df05421b5ced4cb747cf58975bbf87f42be7f.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.a872abb1a175c2989d06bc2e20975e0606b76a73.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.9a2799cfdd1a8bbf80ad.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.dd80ca53b688280b7134.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.f0ea6c9b3ad0a55c69b0.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main has-sponsor channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl"><span>NFL</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/international" class="channel-logo"></a><div class="left-part" style="max-width:calc(100% - 100px)"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">International</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england" itemProp="url" class="nav-link"><span itemProp="name">England</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien" itemProp="url" class="nav-link"><span itemProp="name">Spanien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/italien" itemProp="url" class="nav-link"><span itemProp="name">Italien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/ligue-1/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Frankreich</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/sueper-Lig/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Türkei</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/eredivisie/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Niederlande</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-liga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Russland</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/international"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/international/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/england" itemProp="url" class="nav-link"><span itemProp="name">England</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/spanien" itemProp="url" class="nav-link"><span itemProp="name">Spanien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/italien" itemProp="url" class="nav-link"><span itemProp="name">Italien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/ligue-1/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Frankreich</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/sueper-Lig/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Türkei</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/eredivisie/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Niederlande</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/premier-liga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Russland</span></a></li></ul></div></div></div><div class="sponsor-wrapper sponsor-wrapper-0"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_logo" target="_blank" style="background-image:url(https://ad.71i.de/images/EigenVermarktung/ran/Cittadino/FromAtoB_Logo_white.png)" class="sponsor sponsor-1" rel="noopener">Cittadino</a></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Frauenfußball: Niederländerin Wiegman beerbt Neville in England</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Niederländerin Sarina Wiegman wird im kommenden Jahr Nachfolgerin des englischen Frauenfußball-Nationaltrainers Phil Neville.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">14.08.2020 •  14:56<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/8949qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83N5fg8UvAn3wHIMMVwiTxFYaensnYc2Jk8-mWg7VblXvnlO2mVwNSwNSTnwkHvWwxASl-x4Do7K-1OMfDM1eF4x8BJy5wPhwu9YDVaTNXnB2Lhrkmh3B7oo5wh39Iyp_9y9cbiZr0YVBh5xWNiuN1l9-BWxtclRR8pjiX9JwS6SFoNtf2TPorZ3we_CxOBVK1qxdjh6O1DrgsQDkxbBS49_6ze7ILDbX4j-Y8I66ZmVT9DG6k3QwGYK9aZPj1P9sZryicjCnlqPgnOrlpzH4H0Nb2HC4o0g/profile:mag-996x562" alt="Wiegman trainiert in Zukunft die englischen Frauen - Bildquelle: AFPSIDSANDER KONING" title="Wiegman trainiert in Zukunft die englischen Frauen" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Wiegman trainiert in Zukunft die englischen Frauen<!-- --> <span class="copyright">© <!-- -->AFPSIDSANDER KONING</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>London (SID) - Die Niederländerin Sarina Wiegman wird im kommenden Jahr Nachfolgerin des englischen Frauenfußball-Nationaltrainers Phil Neville. Das gab der englische Verband FA am Freitag bekannt. Wiegman (50) tritt ihren neuen Posten im September 2021 an und erhält einen Vierjahresvertrag.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Wiegman, seit 2017 Cheftrainerin der niederländischen Frauen, wird das Oranje-Team bei den Olympischen Spielen 2021 in Tokio zum letzten Mal betreuen. Erfüllt sie ihren Vertrag auf der Insel, ist sie bei der Heim-EM 2022, der WM 2023 und der EURO 2025 im Amt.</p><p>&quot;Ich freue mich, 2021 Trainerin des englischen Nationalteams zu werden. Viel Glück in den kommenden zwölf Monaten&quot;, sagte die frühere Nationalspielerin Wiegman, die ihr Heimatland 2017 zum EM-Titel geführt hatte.</p><p>Die FA hatte im April bekannt gegeben, dass der frühere ManUnited-Profi Neville (43) sein Amt nach Ablauf seines Vertrages im Sommer 2021 niederlegen wird. Wer die Britinnen in Tokio coacht, ist noch offen.</p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/weiter-wirbel-um-beasley-titans-star-faellt-durch-medizincheck-154691" title="Titans-Star Beasley fällt durch Medizincheck" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Titans-Star Beasley fällt durch Medizincheck</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Jetzt downloaden! Die neue ran App" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Jetzt downloaden! Die neue ran App</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-307-news"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/relegation-zur-2-bundesliga-1-fc-nuernberg-gegen-fc-ingolstadt-heute-live-im-tv-und-online-stream-152300" title="Zwei Mal Nürnberger! Club gewinnt Relegations-Hinspiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Zwei Mal Nürnberger! Club gewinnt Relegations-Hinspiel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/trotz-mehrerer-conference-absagen-big-12-sec-und-acc-sollen-weiter-stattfinden-154692" title="Trotz Absagenflut: Big 12, ACC und SEC sollen starten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Trotz Absagenflut: Big 12, ACC und SEC sollen starten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/tom-bradys-bodyguard-ali-marpet-exklusiv-brady-ist-wie-ein-rookie-154687" title="Bradys Bodyguard Marpet exklusiv: &quot;Brady ist wie ein Rookie&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bradys Bodyguard Marpet exklusiv: &quot;Brady ist wie ein Rookie&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/hard-knocks-2020-auf-prosieben-maxx-und-ran-de-erstmals-in-der-primetime-und-deutsch-vertont-154708" title="Hard Knocks 2020 auf P7 MAXX: Primetime und deutsch vertont!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Hard Knocks 2020 auf P7 MAXX: Primetime und deutsch vertont!</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-462-video"><div class="clickable-box-container"><a href="/motorsport/video/formel-1-die-gehaelter-der-mechaniker-bei-den-top-teams-clip" title="Formel 1: Die Gehälter der Mechaniker bei den Top Teams" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Formel 1: Die Gehälter der Mechaniker bei den Top Teams</h3><span class="teaser-lineB">1:48 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-der-rantalk-mit-icke-und-patrick-esume-zum-newton-kracher-ganze-folge" title="Relive: Der ranTALK mit Icke und Patrick Esume zum Newton-Kracher" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive: Der ranTALK mit Icke und Patrick Esume zum Newton-Kracher</h3><span class="teaser-lineB">40 min</span></div></a></div></section></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/ranking-die-besten-offensive-lines-der-nfl" title="Ranking: Die besten Offensive Lines der NFL" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ranking: Die besten Offensive Lines der NFL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/ungeschlagen-meister-diese-teams-schafften-die-perfekte-saison" title="Perfekte Saison: Diese Teams wurden ungeschlagen Meister" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Perfekte Saison: Diese Teams wurden ungeschlagen Meister</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-draft-2020-die-picks-aller-32-klubs-giants-holen-mr-irrelevant-tae-crowder" title="NFL Draft 2020: Die Picks aller 32 Teams in der Übersicht" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Draft 2020: Die Picks aller 32 Teams in der Übersicht</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur DTM, NFL, College und eSports. Video-Highlights zu den internationalen Top-Fußball-Ligen und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:e21cfe21d255f2d1a5b763329482f9dd" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.fromatob.com/de-DE?utm_source=7sports&amp;utm_medium=cittadino&amp;utm_campaign=ran.de_teaser" title="From A to B" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">From A to B</h3><div class="teaser-description">Reise so, wie du willst – mit Bus, Flugzeug oder Bahn!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-bottas-vor-hamilton-vettel-verbessert-100136" title="Formel 1: Bottas vor Hamilton - Vettel verbessert" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1: Bottas vor Hamilton - Vettel verbessert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-462-news"><div class="clickable-box-container"><a href="/motorsport/news/formel-3-beckmann-und-zendeli-im-qualifying-in-den-top-10-100134" title="Formel 3 Barcelona: Pole für Sargeant - Beckmann und Zendeli Top 10" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Formel 3 Barcelona: Pole für Sargeant - Beckmann und Zendeli Top 10</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/frauenfussball-niederlaenderin-wiegman-beerbt-neville-in-england-100135" title="Frauenfußball: Niederländerin Wiegman beerbt Neville in England" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Frauenfußball: Niederländerin Wiegman beerbt Neville in England</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-305-news"><div class="clickable-box-container"><a href="/fussball/news/75-000-euro-geldstrafe-fuer-eintracht-100133" title="75.000 Euro Geldstrafe für Eintracht" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">75.000 Euro Geldstrafe für Eintracht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/wir-machen-weniger-fehler-pete-carroll-schiesst-nach-adams-trade-gegen-new-york-jets-100122" title="&quot;Machen weniger Fehler!&quot; Pete Carroll schießt gegen Jets" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Machen weniger Fehler!&quot; Pete Carroll schießt gegen Jets</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-116-news hidden"><div class="clickable-box-container"><a href="/allgemein/news/finale-der-snooker-wm-nun-doch-mit-zuschauern-100131" title="Finale der Snooker-WM nun doch mit Zuschauern" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Finale der Snooker-WM nun doch mit Zuschauern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-277-news hidden"><div class="clickable-box-container"><a href="/eisschnelllauf/news/desg-trennt-sich-von-sportdirektor-kulik-100132" title="DESG trennt sich von Sportdirektor Kulik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Eisschnelllauf</h4><h3 class="teaser-headline">DESG trennt sich von Sportdirektor Kulik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-471-news hidden"><div class="clickable-box-container"><a href="/motorsport/dtm/news/dtm-training-lausitzring-mueller-erbt-rennsieg-und-setzt-erste-bestzeit-100130" title="DTM Training Lausitzring: Müller setzt die erste Bestzeit" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DTM Training Lausitzring: Müller setzt die erste Bestzeit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/oesterreich-ketelaer-nimmt-abschied-von-st-poelten-100129" title="Österreich: Ketelaer nimmt Abschied von St. Pölten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Österreich: Ketelaer nimmt Abschied von St. Pölten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/im-kabinentunnel-unentschieden-nagelsmann-und-simeone-geraten-aneinander-100127" title="&quot;Im Kabinentunnel unentschieden&quot;: Nagelsmann und Simeone geraten aneinander" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">&quot;Im Kabinentunnel unentschieden&quot;: Nagelsmann und Simeone geraten aneinander</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/vogts-schwaermt-vom-neuen-champions-league-format-100126" title="Vogts schwärmt vom neuen Champions-League-Format" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Vogts schwärmt vom neuen Champions-League-Format</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/verkleidete-frau-ins-teamhotel-geschmuggelt-seahawks-werfen-rookie-raus-100125" title="Verkleidete Frau ins Teamhotel geschmuggelt: Seahawks werfen Rookie raus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Verkleidete Frau ins Teamhotel geschmuggelt: Seahawks werfen Rookie raus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-148243-news hidden"><div class="clickable-box-container"><a href="/esports/news/fortinte-entwickler-epic-games-verklagt-apple-und-google-100121" title="Fortinte-Entwickler verklagt Apple und Google" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">Fortinte-Entwickler verklagt Apple und Google</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/erfolgstrainer-lerch-verlaesst-vfl-wolfsburg-100119" title="Erfolgstrainer Lerch verlässt VfL Wolfsburg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Erfolgstrainer Lerch verlässt VfL Wolfsburg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-158-news hidden"><div class="clickable-box-container"><a href="/basketball/news/meistertrainer-aito-macht-bei-alba-weiter-100118" title="Meistertrainer Aito macht bei Alba Berlin weiter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">Meistertrainer Aito macht bei Alba Berlin weiter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/zweitliga-aufsteiger-braunschweig-holt-torhueter-dornebusch-100117" title="Zweitliga-Aufsteiger Braunschweig holt Torhüter Dornebusch" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Zweitliga-Aufsteiger Braunschweig holt Torhüter Dornebusch</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/bestbezahlter-tight-end-der-nfl-das-ist-george-kittle-clip" title="Bestbezahlter Tight End der NFL: Das ist George Kittle" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bestbezahlter Tight End der NFL: Das ist George Kittle</h3><span class="teaser-lineB">1:53 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/genial-und-abgedreht-das-ist-travis-kelce-clip" title="Genial und abgedreht: Das ist Travis Kelce" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Genial und abgedreht: Das ist Travis Kelce</h3><span class="teaser-lineB">1:58 min</span></div></a></div></section><section class="teaser micro channelId-471-video"><div class="clickable-box-container"><a href="/motorsport/dtm/videos/dmsb-sprecher-die-gruende-fuer-die-rast-strafe-clip" title="DMSB-Sprecher: Die Gründe für die Rast-Strafe" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">DTM</h4><h3 class="teaser-headline">DMSB-Sprecher: Die Gründe für die Rast-Strafe</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro channelId-116-video"><div class="clickable-box-container"><a href="/allgemein/das-grosse-power-ranking-der-formel-1-clip" title="Das große Power Ranking der Formel 1" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das große Power Ranking der Formel 1</h3><span class="teaser-lineB">3:31 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/nagelsmann-und-poulsen-stolz-nach-sieg-gegen-atletico-clip" title="Nagelsmann und Poulsen stolz nach Sieg gegen Atletico" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Nagelsmann und Poulsen stolz nach Sieg gegen Atletico</h3><span class="teaser-lineB">2:55 min</span></div></a></div></section><section class="teaser micro channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/nba-dollar-dame-lillard-mit-monster-dreier-portland-schicken-suns-nach-hause-clip" title="NBA: Dollar-Dame Lillard mit Monster-Dreier! Portland schicken Suns nach Hause" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">NBA: Dollar-Dame Lillard mit Monster-Dreier! Portland schicken Suns nach Hause</h3><span class="teaser-lineB">2:52 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/mueller-und-flick-zu-frueh-fuer-pavard-coutinho-wichtige-rolle-clip" title="Müller und Flick: Zu früh für Pavard, Coutinho wichtige Rolle" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Müller und Flick: Zu früh für Pavard, Coutinho wichtige Rolle</h3><span class="teaser-lineB">2:58 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/barca-coach-setien-lewandowski-nicht-auf-einem-level-mit-messi-clip" title="Barca-Coach Setien: Lewandowski nicht auf einem Level mit Messi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Barca-Coach Setien: Lewandowski nicht auf einem Level mit Messi</h3><span class="teaser-lineB">0:41 min</span></div></a></div></section><section class="teaser micro channelId-252800-video hidden"><div class="clickable-box-container"><a href="/motorsport/formel-e/videos/highlights-formel-1-verhaeltnisse-in-der-e-variante-mercedes-siegt-doppelt-clip" title="HIGHLIGHTS: Formel-1-Verhältnisse in der E-Variante - Mercedes siegt doppelt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">HIGHLIGHTS: Formel-1-Verhältnisse in der E-Variante - Mercedes siegt doppelt</h3><span class="teaser-lineB">6:58 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/reyna-meine-vorbilder-sind-brandt-und-reus-clip" title="Reyna: &quot;Meine Vorbilder sind Brandt und Reus&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball</h4><h3 class="teaser-headline">Reyna: &quot;Meine Vorbilder sind Brandt und Reus&quot;</h3><span class="teaser-lineB">1:34 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/eine-komplette-footballausruestung-einmal-bitte-clip" title="VIDEO: Das kostet eine komplette Football-Ausrüstung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">VIDEO: Das kostet eine komplette Football-Ausrüstung</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/monster-vertrag-kittle-wird-bestbezahlter-tight-end-der-nfl-geschichte-clip" title="Monster-Vertrag! Kittle wird bestbezahlter Tight End der NFL-Geschichte" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Monster-Vertrag! Kittle wird bestbezahlter Tight End der NFL-Geschichte</h3><span class="teaser-lineB">3:28 min</span></div></a></div></section><section class="teaser micro channelId-475721-video hidden"><div class="clickable-box-container"><a href="/motorsport/jaguar-i-pace-etrophy/videos/jaguar-i-pace-etrophy-die-highlights-des-entscheidenden-rennens-in-berlin-clip" title="HIGHLIGHTS: Evans schnappt sich den Titel!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Jaguar I-PACE eTrophy</h4><h3 class="teaser-headline">HIGHLIGHTS: Evans schnappt sich den Titel!</h3><span class="teaser-lineB">1:55 min</span></div></a></div></section><section class="teaser micro channelId-475721-video hidden"><div class="clickable-box-container"><a href="/motorsport/jaguar-i-pace-etrophy/videos/simon-evans-wird-jaguar-i-pace-etrophy-champion-2019-2020-clip" title="Simon Evans wird Jaguar I-PACE eTROPHY Champion 2019/2020" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Jaguar I-PACE eTrophy</h4><h3 class="teaser-headline">Simon Evans wird Jaguar I-PACE eTROPHY Champion 2019/2020</h3><span class="teaser-lineB">9:08 min</span></div></a></div></section><section class="teaser micro channelId-148243-video hidden"><div class="clickable-box-container"><a href="/esports/video/der-neue-fifa-21-karrieremodus-clip" title="Der neue FIFA-21-Karrieremodus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">Der neue FIFA-21-Karrieremodus</h3><span class="teaser-lineB">2:33 min</span></div></a></div></section><section class="teaser micro channelId-462-video hidden"><div class="clickable-box-container"><a href="/motorsport/video/hamilton-auf-der-ueberholspur-wer-haelt-auf-welcher-strecke-den-rekord-clip" title="Hamilton auf der Überholspur: Wer hält auf welcher Strecke den Rekord?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Hamilton auf der Überholspur: Wer hält auf welcher Strecke den Rekord?</h3><span class="teaser-lineB">2:11 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:0c1c7af327fe72fec701948487e1604c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan1649435475354751084621084621626111862631703171" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">11.09.2020</div></div><div position="1" ma_id="9073047" data-datetime="2020-09-11T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073047/kansas-city-chiefs_houston-texans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3061.png" border="0" alt="Houston Texans" title="Houston Texans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Houston Texans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3061/houston-texans/spiele-und-ergebnisse/">Texans</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073047/kansas-city-chiefs_houston-texans/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">13.09.2020</div></div><div position="2" ma_id="9073048" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-2"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Atlanta Falcons</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/">Falcons</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3050/atlanta-falcons/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3050.png" border="0" alt="Atlanta Falcons" title="Atlanta Falcons" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073048/atlanta-falcons_seattle-seahawks/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3076.png" border="0" alt="Seattle Seahawks" title="Seattle Seahawks" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seattle Seahawks</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3076/seattle-seahawks/spiele-und-ergebnisse/">Seahawks</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073048/atlanta-falcons_seattle-seahawks/direkter-vergleich/"></a></div></div><div position="3" ma_id="9073049" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-3"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington Football Team</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/">Washington</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3080/washington-football-team/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3080.png" border="0" alt="Washington Football Team" title="Washington Football Team" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073049/washington-football-team_philadelphia-eagles/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3072.png" border="0" alt="Philadelphia Eagles" title="Philadelphia Eagles" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Philadelphia Eagles</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3072/philadelphia-eagles/spiele-und-ergebnisse/">Eagles</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073049/washington-football-team_philadelphia-eagles/direkter-vergleich/"></a></div></div><div position="4" ma_id="9073050" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-4"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">New England Patriots</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/">Patriots</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3067/new-england-patriots/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3067.png" border="0" alt="New England Patriots" title="New England Patriots" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073050/new-england-patriots_miami-dolphins/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3065.png" border="0" alt="Miami Dolphins" title="Miami Dolphins" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Miami Dolphins</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3065/miami-dolphins/spiele-und-ergebnisse/">Dolphins</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073050/new-england-patriots_miami-dolphins/direkter-vergleich/"></a></div></div><div position="5" ma_id="9073051" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-5"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Minnesota Vikings</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/">Vikings</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3066/minnesota-vikings/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3066.png" border="0" alt="Minnesota Vikings" title="Minnesota Vikings" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073051/minnesota-vikings_green-bay-packers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3060.png" border="0" alt="Green Bay Packers" title="Green Bay Packers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Green Bay Packers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Packers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073051/minnesota-vikings_green-bay-packers/direkter-vergleich/"></a></div></div><div position="6" ma_id="9073052" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-6"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jacksonville Jaguars</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/">Jaguars</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3063/jacksonville-jaguars/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3063.png" border="0" alt="Jacksonville Jaguars" title="Jacksonville Jaguars" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073052/jacksonville-jaguars_indianapolis-colts/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3062.png" border="0" alt="Indianapolis Colts" title="Indianapolis Colts" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Indianapolis Colts</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3062/indianapolis-colts/spiele-und-ergebnisse/">Colts</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073052/jacksonville-jaguars_indianapolis-colts/direkter-vergleich/"></a></div></div><div position="7" ma_id="9073053" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-7"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Detroit Lions</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/">Lions</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3059/detroit-lions/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3059.png" border="0" alt="Detroit Lions" title="Detroit Lions" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073053/detroit-lions_chicago-bears/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3054.png" border="0" alt="Chicago Bears" title="Chicago Bears" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Chicago Bears</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3054/chicago-bears/spiele-und-ergebnisse/">Bears</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073053/detroit-lions_chicago-bears/direkter-vergleich/"></a></div></div><div position="8" ma_id="9073054" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-8"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Baltimore Ravens</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/">Ravens</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3051/baltimore-ravens/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3051.png" border="0" alt="Baltimore Ravens" title="Baltimore Ravens" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073054/baltimore-ravens_cleveland-browns/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3056.png" border="0" alt="Cleveland Browns" title="Cleveland Browns" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Cleveland Browns</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3056/cleveland-browns/spiele-und-ergebnisse/">Browns</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073054/baltimore-ravens_cleveland-browns/direkter-vergleich/"></a></div></div><div position="9" ma_id="9073055" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-9"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Buffalo Bills</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/">Bills</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3052/buffalo-bills/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3052.png" border="0" alt="Buffalo Bills" title="Buffalo Bills" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073055/buffalo-bills_new-york-jets/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3070.png" border="0" alt="New York Jets" title="New York Jets" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">New York Jets</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3070/new-york-jets/spiele-und-ergebnisse/">Jets</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073055/buffalo-bills_new-york-jets/direkter-vergleich/"></a></div></div><div position="10" ma_id="9073056" data-datetime="2020-09-13T17:00:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-10"><div class="match-time">19:00</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Carolina Panthers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/">Panthers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3053/carolina-panthers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3053.png" border="0" alt="Carolina Panthers" title="Carolina Panthers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073056/carolina-panthers_las-vegas-raiders/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3071.png" border="0" alt="Las Vegas Raiders" title="Las Vegas Raiders" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Las Vegas Raiders</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3071/las-vegas-raiders/spiele-und-ergebnisse/">Raiders</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073056/carolina-panthers_las-vegas-raiders/direkter-vergleich/"></a></div></div><div position="11" ma_id="9073057" data-datetime="2020-09-13T20:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-11"><div class="match-time">22:05</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Cincinnati Bengals</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/">Bengals</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3055/cincinnati-bengals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3055.png" border="0" alt="Cincinnati Bengals" title="Cincinnati Bengals" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073057/cincinnati-bengals_los-angeles-chargers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3074.png" border="0" alt="Los Angeles Chargers" title="Los Angeles Chargers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Los Angeles Chargers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3074/los-angeles-chargers/spiele-und-ergebnisse/">Chargers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073057/cincinnati-bengals_los-angeles-chargers/direkter-vergleich/"></a></div></div><div position="12" ma_id="9073058" data-datetime="2020-09-13T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-12"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">New Orleans Saints</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/">Saints</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3068/new-orleans-saints/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3068.png" border="0" alt="New Orleans Saints" title="New Orleans Saints" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073058/new-orleans-saints_tampa-bay-buccaneers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3078.png" border="0" alt="Tampa Bay Buccaneers" title="Tampa Bay Buccaneers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Tampa Bay Buccaneers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3078/tampa-bay-buccaneers/spiele-und-ergebnisse/">Buccaneers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073058/new-orleans-saints_tampa-bay-buccaneers/direkter-vergleich/"></a></div></div><div position="13" ma_id="9073059" data-datetime="2020-09-13T20:25:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-13"><div class="match-time">22:25</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073059/san-francisco-49ers_arizona-cardinals/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3049.png" border="0" alt="Arizona Cardinals" title="Arizona Cardinals" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Arizona Cardinals</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3049/arizona-cardinals/spiele-und-ergebnisse/">Cardinals</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073059/san-francisco-49ers_arizona-cardinals/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">14.09.2020</div></div><div position="14" ma_id="9073060" data-datetime="2020-09-14T00:20:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="even upcoming match match-14"><div class="match-time">02:20</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Los Angeles Rams</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/">Rams</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3077/los-angeles-rams/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3077.png" border="0" alt="Los Angeles Rams" title="Los Angeles Rams" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073060/los-angeles-rams_dallas-cowboys/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3057.png" border="0" alt="Dallas Cowboys" title="Dallas Cowboys" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Dallas Cowboys</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3057/dallas-cowboys/spiele-und-ergebnisse/">Cowboys</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073060/los-angeles-rams_dallas-cowboys/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">15.09.2020</div></div><div position="15" ma_id="9073061" data-datetime="2020-09-14T23:15:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="odd upcoming match match-15"><div class="match-time">01:15</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">New York Giants</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/">Giants</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3069/new-york-giants/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3069.png" border="0" alt="New York Giants" title="New York Giants" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073061/new-york-giants_pittsburgh-steelers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3073.png" border="0" alt="Pittsburgh Steelers" title="Pittsburgh Steelers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Pittsburgh Steelers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3073/pittsburgh-steelers/spiele-und-ergebnisse/">Steelers</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073061/new-york-giants_pittsburgh-steelers/direkter-vergleich/"></a></div></div><div position="16" ma_id="9073062" data-datetime="2020-09-15T02:10:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="108462" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="none" data-gender="male" class="last even upcoming match match-16"><div class="match-time">04:10</div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Denver Broncos</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/">Broncos</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3058/denver-broncos/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3058.png" border="0" alt="Denver Broncos" title="Denver Broncos" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9073062/denver-broncos_tennessee-titans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="match-incident match-incident- match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9073062/denver-broncos_tennessee-titans/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/fc-barcelona-vs-fc-bayern-muenchen-so-liefen-die-bisherigen-duelle-der-beiden-top-teams" title="20:30 im Ticker: Barca gegen Bayern - die bisherigen Duelle" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">20:30 im Ticker: Barca gegen Bayern - die bisherigen Duelle</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/sieg-gegen-atletico-madrid-die-spieler-von-rb-leipzig-in-der-einzelkritik" title="Wahnsinn! Leipzig wirft Atletico raus - die Stars in der Einzelkritik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Wahnsinn! Leipzig wirft Atletico raus - die Stars in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/manuel-neuer-vs-marc-andre-ter-stegen-die-starkeeper-vom-fc-bayern-und-dem-fc-barcelona-im-zahlenvergleich" title="Neuer vs. ter Stegen: Die Keeper im großen Zahlenvergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Neuer vs. ter Stegen: Die Keeper im großen Zahlenvergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/dauerkarten-und-ticketvergabe-in-corona-zeiten-so-planen-die-18-bundesligisten" title="Ticketverkauf: So planen die Bundesligisten" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Ticketverkauf: So planen die Bundesligisten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/juventus-turin-so-viel-sollen-die-stars-und-neu-coach-andrea-pirlo-kassieren" title="Juventus: So viel sollen die Stars kassieren" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Juventus: So viel sollen die Stars kassieren</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/jones-thomas-und-co-die-nummer-eins-receiver-der-nfl-teams-2020" title="Jones, Thomas und Co.: Die Nummer-Eins-Receiver der NFL" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jones, Thomas und Co.: Die Nummer-Eins-Receiver der NFL</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/die-staerksten-talente-an-der-weser-bahn-frei-fuer-die-youngsters" title="Die stärksten Talente an der Weser" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die stärksten Talente an der Weser</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/vor-dem-champions-league-viertelfinale-rb-leipzig-und-atletico-madrid-im-vergleich" title="Ab 20:30 im Liveticker: RB Leipzig und Atletico im Vergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Ab 20:30 im Liveticker: RB Leipzig und Atletico im Vergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/ronaldo-khedira-und-co-so-plant-pirlo-bei-juventus-turin" title="Ronaldo, Khedira und Co: So plant Andrea Pirlo bei Juve" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Ronaldo, Khedira und Co: So plant Andrea Pirlo bei Juve</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/torfestivals-und-elfmeterkrimis-die-besten-champions-league-spiele-mit-deutscher-beteiligung" title="Champions League: Die besten Spiele mit deutscher Beteiligung" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Champions League: Die besten Spiele mit deutscher Beteiligung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-gallery hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/viertelfinale-in-der-champions-league-paris-saint-germain-und-atalanta-im-vergleich" title="Stars vs. Team: PSG und Atalanta im Vergleich" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Stars vs. Team: PSG und Atalanta im Vergleich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-gallery hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/bildergalerien/formel-1-die-gewinner-und-verlierer-des-jubilaeums-grand-prix-in-silverstone-2020" title="Gewinner und Verlierer des Jubiläum-GP" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Gewinner und Verlierer des Jubiläum-GP</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-148243-gallery hidden"><div class="clickable-box-container"><a href="/esports/bildergalerien/fifa-21-das-sind-die-neuen-fut-icons-schweinsteiger-lahm-vidic" title="FIFA 21: Neue Icons mit Schweinsteiger und Lahm!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">FIFA 21: Neue Icons mit Schweinsteiger und Lahm!</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-171-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nba/bildergalerien/michael-jordan-kobe-bryant-damian-lillard-die-nba-stars-mit-den-meisten-50-punkte-spielen" title="Die NBA-Stars mit den meisten 50-Punkte-Spielen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Die NBA-Stars mit den meisten 50-Punkte-Spielen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/messi-maradona-bein-fussball-verwandtschaften-weit-unter-dem-radar" title="Fußball-Verwandtschaften weit unter dem Radar" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Fußball-Verwandtschaften weit unter dem Radar</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-317-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europa-league/bildergalerien/einzelkritik-zum-viertelfinale-der-europa-league-zwischen-bayer-leverkusen-und-inter-mailand" title="Aus gegen Inter: Leverkusen in der Einzelkritik" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europa League</h4><h3 class="teaser-headline">Aus gegen Inter: Leverkusen in der Einzelkritik</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan11235753357531092141092141" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">19.09.2020</div></div><div position="1" ma_id="9114362" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114362/bayern-muenchen_fc-schalke-04/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114362/bayern-muenchen_fc-schalke-04/direkter-vergleich/"></a></div></div><div position="2" ma_id="9114364" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114364/borussia-dortmund_bor-moenchengladbach/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114364/borussia-dortmund_bor-moenchengladbach/direkter-vergleich/"></a></div></div><div position="3" ma_id="9114366" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114366/rb-leipzig_1-fsv-mainz-05/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114366/rb-leipzig_1-fsv-mainz-05/direkter-vergleich/"></a></div></div><div position="4" ma_id="9114368" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114368/vfl-wolfsburg_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114368/vfl-wolfsburg_bayer-leverkusen/direkter-vergleich/"></a></div></div><div position="5" ma_id="9114370" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114370/eintracht-frankfurt_arminia-bielefeld/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114370/eintracht-frankfurt_arminia-bielefeld/direkter-vergleich/"></a></div></div><div position="6" ma_id="9114374" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114374/1-fc-union-berlin_fc-augsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114374/1-fc-union-berlin_fc-augsburg/direkter-vergleich/"></a></div></div><div position="7" ma_id="9114376" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114376/1-fc-koeln_1899-hoffenheim/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114376/1-fc-koeln_1899-hoffenheim/direkter-vergleich/"></a></div></div><div position="8" ma_id="9114380" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114380/werder-bremen_hertha-bsc/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114380/werder-bremen_hertha-bsc/direkter-vergleich/"></a></div></div><div position="9" ma_id="9114382" data-datetime="2020-09-18T22:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="109214" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time match-time-unknown"></div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9114382/vfb-stuttgart_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9114382/vfb-stuttgart_sc-freiburg/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/international" class="breadcrumb-item">International</a><a href="/fussball/international/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Frauenfußball: Niederländerin Wiegman beerbt Neville in England</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>