<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080"/><link rel="amphtml" href="https://www.ran.de/amp/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080"/><link rel="alternate" href="https://www.ran.de/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080" hreflang="de-DE"/><link rel="alternate" href="https://www.ran.de/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080" hreflang="x-default"/><title data-react-helmet="true">Handball-EM: Bundestrainer fordert mehr Emotionalität</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><meta data-react-helmet="true" name="keywords" content="Handball,Europameisterschaft,Deutschland,Hauptrunde"/><meta data-react-helmet="true" name="description" content="Christian Prokop fordert vor dem ersten EM-Hauptrundenspiel der deutschen Mannschaft gegen Weißrussland &quot;mehr Emotionalität&quot; von seinen Spielern. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Handball - Handball-EM: Bundestrainer Prokop fordert mehr &quot;Emotionalität&quot; vor Hauptrundenauftakt"/><meta data-react-helmet="true" property="og:description" content="Christian Prokop fordert vor dem ersten EM-Hauptrundenspiel der deutschen Mannschaft gegen Weißrussland &quot;mehr Emotionalität&quot; von seinen Spielern."/><meta data-react-helmet="true" name="date" content="2020-01-15T14:57:39+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2020-01-15T14:01:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2020-01-15T14:01:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Handball, Europameisterschaft, Deutschland, Hauptrunde"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Handball"/><meta data-react-helmet="true" name="node_id" content="591443"/><meta data-react-helmet="true" name="format_id" content="362"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Handball-EM: Bundestrainer Prokop fordert mehr \"Emotionalität\" vor Hauptrundenauftakt","headline":"Handball-EM: Bundestrainer Prokop fordert mehr \"Emotionalität\" vor Hauptrundenauftakt","datePublished":"2020-01-15T14:32:00+01:00","dateModified":"2020-01-15T14:57:39+01:00","description":"Christian Prokop fordert vor dem ersten EM-Hauptrundenspiel der deutschen Mannschaft gegen Weißrussland \"mehr Emotionalität\" von seinen Spielern. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080","name":"Handball-EM: Bundestrainer Prokop fordert mehr \"Emotionalität\" vor Hauptrundenauftakt"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Handball","item":"https://www.ran.de/handball"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/handball/news"},{"@type":"ListItem","position":3,"name":"Handball-EM: Bundestrainer Prokop fordert mehr \"Emotionalität\" vor Hauptrundenauftakt","item":"https://www.ran.de/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan"};
                    var magCssHashes = {"7tv-amp":"1edf30f0a4efd05ef8357d3e501d99c090741dd6","7tv":"17a8cdec47cefc7a4899787590c5ac6543a46d61","atv-amp":"f9282859c2b9ac72d092dae7d20d891aad1f739f","atv":"cc31f792e03506fc114ddffa717d7d29df186d99","fem":"688e59f205e0aa68daf5f3abd446082098ecb69e","k1-amp":"1bfde089937027f06a59d9cde295d72e1f425f14","k1":"f65a7ad33eb72795d54b773270138f9764a95129","k1doku-amp":"a827ada38d210c5f178e5a11109126de21e9e727","k1doku":"53568e20a8122ee647c74daa07a128708261f297","prosieben-amp":"6fda3463153c2e3bc42b1eab1a174d5661ce0ce1","prosieben":"e919478ed88177057a735a8dd83fe82774fdebf4","prosiebenmaxx-amp":"c6953b6ac4918b6b54150b49236a2b0b874624eb","prosiebenmaxx":"62ac01b927deae304752470d8137252a3b667579","puls4":"1392866d589acd2f497f11793ad6268e790f7865","puls8-amp":"44a1fd3c65c6025fcd0165269a02c8b2a566eb66","puls8":"5250bbb683f0434d7222e98c9eb87588f1bc3eee","ran-amp":"9f8a152a282841d482fe9cfeacface2839c09d3f","ran":"fb5a6b3cd9d5453869c43e62cc9fad99acb7eadb","sat1-amp":"7556e5f9f907160e994cfce81f463af724a6836a","sat1":"d90cd0a7ecc434def574d18b5597ba9be7f86531","sat1gold-amp":"21989128507ed31e1e8bef5fb279f0e6250f6d8d","sat1gold":"0673653cd4d2b847e50d19ea416cd6b0cd48a2f4","sixx-amp":"de1c00d72eeb7e02845e2296297f949e4313043f","sixx":"618cfe6c5e8987233b7f7ebcd2e3eed551717ddb","tennis-amp":"a09b849fb66cda60a6fde1a707bf7b3dbac5552d","tennis":"8be288df59c87c3c4ff42e9f748a40ab2b9baed2","tvog-amp":"ae0c2f4bd0192d7c0706c1d4019ccab31aa8abd5","tvog":"fc18976a2742a8e90502cafaf960410c017e2420","type":"css file hashes"};
                    var magClientJSVersion = '89925fdd371b4ccc87d4';
                    var magFeatures = {"account_section":false,"legolas":false,"legolas_grace":false,"legolas_may_skip_first":false,"legolas_autoplay_first":false,"seo_overview":false,"drm_check":true,"oasis":true,"oasis_debug":false,"kolibri":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"realtime":true,"epg":false,"modern_dropdown":true,"gallery_mobile_slider":true,"canonicalised_hreflang":false,"cookie_banner":true,"livestream_offline_image":true,"mso":false,"iab":false,"adaptive_ads":false,"gallery_track_page":true,"sticky_player_mobile":true,"modernRegwall":false,"resume_watching":false,"livestream_overlay":true,"livestream_counter":true,"livestream_counter_with_modern_regwall":false,"live_stream_regwall":true,"full_episode_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":true,"card_teaser_like":false,"one_signal_push_notifications":true,"cleverpush_notifications":false,"login_register_button":true,"use_new_epg":false,"release_gntm_2020":false,"gntm_2020_show_is_running":false};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="icon" href="/favicon.ico" type="image/x-icon"/><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.fb5a6b3cd9d5453869c43e62cc9fad99acb7eadb.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.0c006259af70bf893b04eed65dfcac1f7276e1ca.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.7c2529d2e5bc48946597.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.46edd7fa5c9bcb3a2bca.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/ran/static/js/dist/default.min.js" defer=""></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.89925fdd371b4ccc87d4.min.js"></script><script>(function() {
        function injectScript(scriptSrc, extraAttribute) {
            document.write('<script src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            var isOptimizelyDisabled = false && document.cookie.indexOf('cookiesAccepted=all') < 0;
            if (!isOptimizelyDisabled && undefined) {
                injectScript('https://cdn.optimizely.com/js/undefined.js', 'async');
            }
            ["//component-vvs.glomex.com/glomex-loader/3/glomex-loader.js"].forEach(function(src) { injectScript(src, 'defer'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script>
                            var OneSignal = window.OneSignal || [];
                            OneSignal.push(function() {
                                OneSignal.init({
                                    appId: "6216d800-eceb-44e7-92c5-4febb43bb470",
                                });
                            });
                            </script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender-2019"><span>Rennkalender 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung-2019"><span>Fahrerwertung 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung-2019"><span>Teamwertung 2019</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-tabellen"><span>Ergebnisse &amp; Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Heute Live</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Heute Live</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2019"><span>Hard Knocks 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender-2019"><span>Rennkalender 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung-2019"><span>Fahrerwertung 2019</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung-2019"><span>Teamwertung 2019</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/jaguar-i-pace-etrophy" itemProp="url" class="nav-link"><span itemProp="name">Jaguar I-PACE eTrophy</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-tabellen"><span>Ergebnisse &amp; Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/copa-america" itemProp="url" class="nav-link"><span itemProp="name">Copa America</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/copa-america/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america/tabellenrechner"><span>Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/triathlon" itemProp="url" class="nav-link"><span itemProp="name">Triathlon</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://shop.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">ran Shop</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-PACE eTrophy</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/actionsport"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/triathlon"><span>Triathlon</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://shop.ran.de/"><span>ran Shop</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth hide icon-profile"><ul class="dropdown"><li class="dropdown-item"><a page="[object Object]"><span>Login</span></a></li><li class="dropdown-item"><a page="[object Object]"><span>Registrieren</span></a></li></ul></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/handball" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Handball</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM 2020</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/wm-2019" itemProp="url" class="nav-link"><span itemProp="name">WM 2019</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">HBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-2-bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">2. Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/dhb-pokal/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">DHB-Pokal</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/handball"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/video" itemProp="url" class="nav-link"><span itemProp="name">Video</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-em/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">EM 2020</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball/wm-2019" itemProp="url" class="nav-link"><span itemProp="name">WM 2019</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle" itemProp="url" class="nav-link"><span itemProp="name">Tabelle</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/spielplan/" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/hbl/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">HBL</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/handball-2-bundesliga/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">2. Bundesliga</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/handball/dhb-pokal/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">DHB-Pokal</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle undefined channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="narrow-wrapper page-is-full-width"><div class="content-area  "><div><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Handball-EM: Bundestrainer Prokop fordert mehr &quot;Emotionalität&quot; vor Hauptrundenauftakt</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Christian Prokop fordert vor dem ersten EM-Hauptrundenspiel der deutschen Mannschaft gegen Weißrussland &quot;mehr Emotionalität&quot; von seinen Spielern. <a href="https://sportdeutschland.tv/" target="_blank" class="extended-html-link" rel="noopener">Die Handball-EM gibt es live bei Sportdeutschland.TV.</a></p></div></div><div class="page-header-extra-info"><span class="page-header-date">15.01.2020 •  14:32<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/2411qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5N_ZRwzg-p6kwEcHd1hx1LNyB5zgp8vozuD5wAUSP2Z2ffi6ENtIab6aT28_ZE5Dz8W98Z6b0XYnww3AR58ayXSBTcK-3ENzeIBKt0jcq0KFMzaQ9xVQJdbsh8Il1ufAzOu2N2h1A5ky2QGgxSzvXfQn-wzylAvHPp1EbBF0iuPhZCEEa2jmirS22jg4TvOQpZoC16DarpyL98hqJcbx26iTy2ZCEA8ZpCbcFbTGF2VtsVvXFI9EoE1xJFD8guYLE/profile:mag-996x562" alt="Prokop fordert eine Leistungssteigerung - Bildquelle: AFPSIDOLE MARTIN WOLD" title="Prokop fordert eine Leistungssteigerung" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Prokop fordert eine Leistungssteigerung<!-- --> <span class="copyright">© <!-- -->AFPSIDOLE MARTIN WOLD</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-promo1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performance1 trackable"><div></div></div><div class="ad-slot ad-performance3 trackable"><div></div></div></div></div></section></div><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Wien/Trondheim - Bundestrainer Christian Prokop fordert vor dem <a href="https://www.ran.de/datenbank/handball/handball-em/ma8826643/belarus_deutschland/direkter-vergleich/" target="_blank" class="extended-html-link" rel="noopener">ersten EM-Hauptrundenspiel der deutschen Mannschaft gegen Weißrussland</a> &quot;mehr Emotionalität&quot; von seinen Spielern - auch um die vielen deutschen Fans in der Wiener Stadthalle hinter das Team zu bekommen.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>&quot;Man unterstützt immer gern eine Mannschaft, die fightet und um jeden Ball rennt&quot;, sagte Prokop vor dem Duell am Donnerstag (20.30 Uhr/<a href="https://sportdeutschland.tv/handball-em-maenner-2020" target="_blank" class="extended-html-link" rel="noopener">sportdeutschland.tv überträgt die Handball-EM live).</a></p><p>Weißrussland sieht Prokop als &quot;sehr gutes&quot; Team an: &quot;Wir werden richtig Kraft und Energie brauchen. Denn das ist eine Geschwindigkeitsmannschaft, die ein hohes Tempo anschlägt.</p>
<div class="extended-html-embedded-teaser-wrapper"><div class="extended-html-embedded-teaser"><section class="teaser channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-deutschland-drueckt-reset-knopf-vor-hauptrunde-141057" title="Handball-EM: Deutschland drückt Reset-Knopf " class="clickable-box-link clickable-box-default-link"><div class="teaser-image-frame"><figure class="teaser-img format-362-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/eddeqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoYKQEgKMvPrMgoKpR2aSDw_8pkpv6ba5FCyXL3vDY2_p2Ohl013BhxvsUeLcdevqV3gnwD-xKm3v1VtZ8HosUL4h1WiPHLY1CZl2Q/profile:mag-213x120);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Deutschland drückt Reset-Knopf </h3><div class="teaser-description">Mit Julius Kühn als Hoffnungsträger im Rückraum, aber mit vielen Sorgen und Zweifeln im Gepäck reisten die deutschen Handballer am Dienstag in den Hauptrundenspielort Wien. </div><span class="teaser-lineB"></span></div></a></div></section></div></div><h3>DHB-Team: Knifflige Ausgangsposition vor zweiter Turnierphase</h3><p>&quot;Die Auswahl des Deutschen Handballbundes (DHB) wolle die &quot;große Herausforderung&quot; lösen und &quot;richtig Schwung aufnehmen für die Hauptrunde.&quot; Prokop überlegt noch, Johannes Golla - bislang 17. Mann - erstmals in den Kader zu berufen. Dafür hat er noch bis Donnerstagmorgen Zeit.</p><p>Die Ausgangsposition für Kapitän Uwe Gensheimer und Co. ist vor der zweiten Turnierphase in Wien, in der auch noch Duelle mit Kroatien (Samstag), Gastgeber Österreich (Montag) und Tschechien (Mittwoch) warten, knifflig.</p><p>Nur die Gruppensieger und -zweiten erreichen die Medaillenspiele in Stockholm. Im Gegensatz zu Titelverteidiger Spanien, Ex-Weltmeister Kroatien und Österreich (jeweils 2 Punkte) startet Deutschland ohne Zähler in die Hauptrunde.</p><p><b><i>Du willst die wichtigsten Sport-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_self" class="extended-html-link">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_self" class="extended-html-link">Android</a>.</i></b></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="taboola" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline "> </h2></div><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowTransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fmedia%2Fseitenelemente%2Ftaboola-external-iframe&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="related-news-teasers" class="element grid-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Verwandte NEWS</h2></div><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-deutschland-drueckt-reset-knopf-vor-hauptrunde-141057" title="Handball-EM: Deutschland drückt Reset-Knopf" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Deutschland drückt Reset-Knopf</h3><span class="teaser-lineB"></span><span class="teaser-date">15.01.2020 •  11:15 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-oesterreich-in-der-hauptrunde-gegen-deutschland-141032" title="Handball-EM: Österreich in der Hauptrunde gegen Deutschland" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Österreich in der Hauptrunde gegen Deutschland</h3><span class="teaser-lineB"></span><span class="teaser-date">14.01.2020 •  19:58 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-bundestrainer-prokop-stellt-sich-vor-kapitaen-gensheimer-140888" title="&quot;Scheiß drauf&quot;: Prokop stellt sich vor Kapitän Gensheimer" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">&quot;Scheiß drauf&quot;: Prokop stellt sich vor Kapitän Gensheimer</h3><span class="teaser-lineB"></span><span class="teaser-date">12.01.2020 •  15:14 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-christian-prokop-fordert-gegen-spanien-viel-konzentration-und-mut-140762" title="Prokop fordert gegen Spanien &quot;viel Konzentration und Mut&quot;" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Prokop fordert gegen Spanien &quot;viel Konzentration und Mut&quot;</h3><span class="teaser-lineB"></span><span class="teaser-date">10.01.2020 •  15:21 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-deutsche-em-hauptrundenspiele-zur-prime-time-141046" title="Handball: Deutsche EM-Hauptrundenspiele zur Prime-Time" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball: Deutsche EM-Hauptrundenspiele zur Prime-Time</h3><span class="teaser-lineB"></span><span class="teaser-date">15.01.2020 •  07:31 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-deutschland-zittert-sich-gegen-lettland-in-die-hauptrunde-140970" title="DHB-Team mit Mühe in der EM-Hauptrunde" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">DHB-Team mit Mühe in der EM-Hauptrunde</h3><span class="teaser-lineB"></span><span class="teaser-date">13.01.2020 •  19:50 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-weissrussland-erster-deutscher-gegner-in-der-hauptrunde-140976" title="Weißrussland erster Hauptrunden-Gegner für DHB-Team" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Weißrussland erster Hauptrunden-Gegner für DHB-Team</h3><span class="teaser-lineB"></span><span class="teaser-date">13.01.2020 •  22:35 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news"><div class="clickable-box-container"><a href="/handball/news/handball-em-bundestrainer-prokop-kann-ueber-auszeit-fauxpas-schmunzeln-140719" title="Prokop kann über Auszeit-Fauxpas schmunzeln" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Prokop kann über Auszeit-Fauxpas schmunzeln</h3><span class="teaser-lineB"></span><span class="teaser-date">09.01.2020 •  21:16 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-em-deutschland-verliert-deutlich-gegen-spanien-140845" title="Handball-EM: Deutsches Debakel gegen Spanien" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Deutsches Debakel gegen Spanien</h3><span class="teaser-lineB"></span><span class="teaser-date">11.01.2020 •  19:56 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/mir-ist-nicht-bange-bitter-ruft-nach-ankunft-in-wien-neustart-aus-141025" title="Handball EM: Bitter ruft nach Ankunft in Wien Neustart aus" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball EM: Bitter ruft nach Ankunft in Wien Neustart aus</h3><span class="teaser-lineB"></span><span class="teaser-date">14.01.2020 •  17:11 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-bundestrainer-christian-prokop-haelt-an-em-zielen-fest-140367" title="Bundestrainer Prokop hält an EM-Zielen fest" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Bundestrainer Prokop hält an EM-Zielen fest</h3><span class="teaser-lineB"></span><span class="teaser-date">03.01.2020 •  15:11 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-em-deutschland-gewinnt-ersten-haertetest-gegen-island-140423" title="Handballer gewinnen ersten Härtetest gegen Island" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handballer gewinnen ersten Härtetest gegen Island</h3><span class="teaser-lineB"></span><span class="teaser-date">04.01.2020 •  18:58 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/haben-riesenchance-handballer-starten-em-mission-140312" title="&quot;Haben Riesenchance&quot;: Handballer starten EM-Mission" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">&quot;Haben Riesenchance&quot;: Handballer starten EM-Mission</h3><span class="teaser-lineB"></span><span class="teaser-date">02.01.2020 •  13:09 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-em-spanien-schlaegt-lettland-deutschland-tabellenfuehrer-140723" title="Spanien schlägt Lettland bei der Handball-EM" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Spanien schlägt Lettland bei der Handball-EM</h3><span class="teaser-lineB"></span><span class="teaser-date">09.01.2020 •  22:29 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-em-weissrussland-in-der-hauptrunde-island-duepiert-russland-140971" title="Handball-EM: Weißrussland in der Hauptrunde" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Weißrussland in der Hauptrunde</h3><span class="teaser-lineB"></span><span class="teaser-date">13.01.2020 •  20:09 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/absolut-das-potenzial-rueckkehrer-bitter-traut-handballern-medaille-zu-140266" title="Bitter traut Handballern EM-Medaille zu" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Bitter traut Handballern EM-Medaille zu</h3><span class="teaser-lineB"></span><span class="teaser-date">01.01.2020 •  10:56 Uhr</span><div class="teaser-site hide-on-ran-de">ran.de</div></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:8fcca524a91dd789fefe236f1b02f534" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Newsletter</h2></div><section class="teaser"><div class="clickable-box-container"><a href="/neuer-newsletter-service-von-ran-verpasse-keine-sport-news-mehr-notify-und-der-fb-messenger-loesen-whatsapp-ab" title="Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Neuer Newsletter-Service von ran: Keine Sport-News mehr verpassen</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6aa32c114adc84f6f8b31800b3dd16e7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/dfl-will-bundesliga-parallel-zur-wm-2022-spielen-lassen-141028" title="DFL will Bundesliga parallel zur WM 2022 spielen lassen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">DFL will Bundesliga parallel zur WM 2022 spielen lassen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/carolina-panthers-star-linebacker-luke-kuechly-beendet-karriere-141048" title="NFL: Panthers-Star Luke Kuechly beendet Karriere" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Panthers-Star Luke Kuechly beendet Karriere</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-news"><div class="clickable-box-container"><a href="/us-sport/college-football/news/joe-burrow-kroenender-abschluss-einer-legendaeren-saison-140989" title="Joe Burrow: Krönender Abschluss einer legendären Saison" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Joe Burrow: Krönender Abschluss einer legendären Saison</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/andy-reid-das-mastermind-aus-der-drogenhoelle-140955" title="Andy Reid: Das Mastermind aus der Drogenhölle" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Andy Reid: Das Mastermind aus der Drogenhölle</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-news"><div class="clickable-box-container"><a href="/us-sport/college-football/news/trevor-lawrence-nimbus-von-clemsons-mr-unbesiegbar-gebrochen-140995" title="Trevor Lawrence: Nimbus von Clemsons Mr. Unbesiegbar gebrochen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Trevor Lawrence: Nimbus von Clemsons Mr. Unbesiegbar gebrochen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bis-2029-monster-deal-fuer-bayern-muenchen-audi-verlaengert-partnerschaft-140997" title="Hammer-Deal mit Audi! Viel Geld für den FC Bayern" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hammer-Deal mit Audi! Viel Geld für den FC Bayern</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/the-pack-is-back-so-formte-matt-lafleur-aus-den-green-bay-packers-einen-anwaerter-auf-den-super-bowl-141030" title="So formte LaFleur aus den Packers einen Super-Bowl-Anwärter" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So formte LaFleur aus den Packers einen Super-Bowl-Anwärter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-panthers-star-luke-kuechly-tritt-zurueck-so-reagiert-das-netz-141049" title="Die Netzreaktionen zum Rücktritt von Luke Kuechly" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Netzreaktionen zum Rücktritt von Luke Kuechly</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-blog-trainerkarussell-geht-weiter-neuer-offensive-coordinator-bei-den-panthers-112698" title="NFL: Neuer Offensive Coordinator für die Panthers" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Neuer Offensive Coordinator für die Panthers</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/transfergeruechte-und-news-zum-fc-bayern-manuel-neuer-wohl-thema-bei-juventus-turin-103640" title="Gerüchteküche: Neuer soll Thema bei Juventus Turin sein" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Gerüchteküche: Neuer soll Thema bei Juventus Turin sein</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:bed9e7f3f7156662ecc540bcf7397b6a" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/highlights-lsu-gewinnt-national-championship-game-gegen-clemson-clip" title="Highlights: LSU besiegt Clemson im National Championship Game" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Highlights: LSU besiegt Clemson im National Championship Game</h3><span class="teaser-lineB">10 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-divisonal-round-seahawks-at-packers-in-voller-laenge-ganze-folge" title="Relive: Divisonal Round - Seahawks at Packers in voller Länge" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive: Divisonal Round - Seahawks at Packers in voller Länge</h3><span class="teaser-lineB">172 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/divisional-round-adams-nicht-zu-stoppen-packers-stehen-im-nfc-finale-clip" title="Highlights: Adams nicht zu stoppen - Packers stehen im NFC-Finale" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Highlights: Adams nicht zu stoppen - Packers stehen im NFC-Finale</h3><span class="teaser-lineB">5:11 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nach-ruecktritt-die-besten-plays-von-kuechly-aus-der-saison-2019-clip" title="Nach Rücktritt: Die besten Plays von Kuechly aus der Saison 2019" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nach Rücktritt: Die besten Plays von Kuechly aus der Saison 2019</h3><span class="teaser-lineB">1:53 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/coach-esume-erklaert-wirrwarr-eines-realen-nfl-spielzuges-clip" title="Coach Esume erklärt Wirrwarr eines realen NFL-Spielzuges" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Coach Esume erklärt Wirrwarr eines realen NFL-Spielzuges</h3><span class="teaser-lineB">2:18 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-erste-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das erste Viertel LSU vs. Clemson - in voller Länge" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das erste Viertel LSU vs. Clemson - in voller Länge</h3><span class="teaser-lineB">49 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/es-macht-mich-traurig-kuechly-erklaert-seinen-ruecktritt-clip" title="&quot;Es macht mich traurig&quot; - Kuechly erklärt seinen Rücktritt" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;Es macht mich traurig&quot; - Kuechly erklärt seinen Rücktritt</h3><span class="teaser-lineB">3:33 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-divisional-round-texans-at-chiefs-in-voller-laenge-ganze-folge" title="Relive: Divisional Round - Texans at Chiefs in voller Länge" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive: Divisional Round - Texans at Chiefs in voller Länge</h3><span class="teaser-lineB">177 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video hidden"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-zweite-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das zweite Viertel LSU vs. Clemson - in voller Länge " class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das zweite Viertel LSU vs. Clemson - in voller Länge </h3><span class="teaser-lineB">67 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:e22194ee9273fae837e5533c7dfa7c2c" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/diese-lsu-stars-sind-top-prospects-beim-nfl-draft-2020" title="Diese LSU-Stars sind Top-Prospects beim NFL Draft 2020" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Diese LSU-Stars sind Top-Prospects beim NFL Draft 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/ueberraschend-fruehe-ruecktritte-in-der-nfl-luke-kuechly-andrew-luck-rob-gronkowski" title="Wie Kuechly: Überraschend frühe NFL-Rücktritte" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Wie Kuechly: Überraschend frühe NFL-Rücktritte</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/das-twittern-die-nfl-stars-patrick-mahomes-bedankt-sich-bei-fan-fuer-stadion-flucht" title="Patrick Mahomes bedankt sich bei Fan für Stadion-Flucht" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Patrick Mahomes bedankt sich bei Fan für Stadion-Flucht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-116-gallery"><div class="clickable-box-container"><a href="/allgemein/bildergalerien/so-sexy-sind-die-frauen-der-sportstars-holzmacher-flack-patea" title="Das ist die Freundin von QB-Star Joe Burrow" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das ist die Freundin von QB-Star Joe Burrow</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nach-ruecktritt-so-viel-geld-hat-luke-kuechly-in-der-nfl-verdient-und-auf-so-viel-verzichtet-er" title="So viel Geld hat Luke Kuechly in der NFL verdient" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So viel Geld hat Luke Kuechly in der NFL verdient</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-draft-2020-in-dieser-reihenfolge-waehlen-die-klubs-nach-den-divisional-playoffs" title="NFL Draft 2020: Nur noch die letzten vier Plätze offen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL Draft 2020: Nur noch die letzten vier Plätze offen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-gewinner-und-verlierer-der-divisional-round-2019" title="Die Gewinner und Verlierer der Divisional Round 2019" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Gewinner und Verlierer der Divisional Round 2019</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-362-gallery"><div class="clickable-box-container"><a href="/handball/bildergalerien/handball-em-die-vorrunden-noten-der-deutschen-stars" title="Viel Schatten, wenig Licht: die Vorrunden-Noten der deutschen EM-Stars" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Viel Schatten, wenig Licht: die Vorrunden-Noten der deutschen EM-Stars</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-so-kamen-die-32-teams-zu-ihrem-team-namen" title="NFL: So kamen die 32 Teams zu ihrem Namen" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: So kamen die 32 Teams zu ihrem Namen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-kuriositaeten-mit-42-jahren-wird-ochocinco-kicker-in-der-xfl" title="Mit 42 Jahren: Wird Ex-Receiver Ochocinco Kicker in der XFL?" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Mit 42 Jahren: Wird Ex-Receiver Ochocinco Kicker in der XFL?</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran-App für iOS &amp; Android" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran-App für iOS &amp; Android</h3><div class="teaser-description">NFL, Boxen, Fußball und eSport im Livestream. Top-Fußball-Ligen im Liveticker. Dazu News, Videos und Ergebnisse - in der kostenlosen ran App!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:56c770f841ef539517d8f88222cc138f" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="https://shop.ran.de/football/nfl?utm_source=ran&amp;utm_medium=banner&amp;utm_campaign=season_start" title="Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! " class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Jetzt im neuen ran-Shop - NFL-Fanwear und Bekleidung! </h3><div class="teaser-description">Kleidung zu allen Teams der NFL- jetzt im neuen ran-Shop bestellen!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/ex-weltmeister-koch-knackt-als-erster-dsv-schwimmer-olympianorm-141088" title="Ex-Weltmeister Koch knackt als erster DSV-Schwimmer Olympianorm" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Ex-Weltmeister Koch knackt als erster DSV-Schwimmer Olympianorm</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/tsg-hoffenheim-nachwuchsdirektor-dirk-mack-wechselt-nach-china-141086" title="TSG Hoffenheim: Nachwuchsdirektor wechselt nach China" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">TSG Hoffenheim: Nachwuchsdirektor wechselt nach China</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-654-news"><div class="clickable-box-container"><a href="/skispringen/news/skispringen-markus-eisenbichler-faellt-weiter-aus-keine-operation-notwendig-141084" title="Skispringen: Markus Eisenbichler fällt weiter aus" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Skispringen</h4><h3 class="teaser-headline">Skispringen: Markus Eisenbichler fällt weiter aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fortuna-duesseldorf-henkel-weiterhin-hauptsponsor-und-trikotsponsor-141082" title="Fortuna Düsseldorf: Henkel bleibt Hauptsponsor" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Fortuna Düsseldorf: Henkel bleibt Hauptsponsor</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-666-news"><div class="clickable-box-container"><a href="/snowboard/news/wintersport-naechster-sieg-fuer-ramona-hofmeister-im-snowboard-weltcup-141081" title="Wintersport: Hofmeister siegt im Snowboard-Weltcup " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Snowboard </h4><h3 class="teaser-headline">Wintersport: Hofmeister siegt im Snowboard-Weltcup </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-362-news hidden"><div class="clickable-box-container"><a href="/handball/news/handball-em-bundestrainer-prokop-fordert-mehr-emotionalitaet-vor-hauptrundenauftakt-141080" title="Handball-EM: Bundestrainer fordert mehr Emotionalität" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Handball-EM: Bundestrainer fordert mehr Emotionalität</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hertha-bsc-klinsmanns-aeussert-sich-zur-trainer-lizenz-liegt-in-irgendeiner-schublade-141079" title="Hertha BSC: Klinsmanns äußert sich zu Trainer-Lizenz " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hertha BSC: Klinsmanns äußert sich zu Trainer-Lizenz </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-332-news hidden"><div class="clickable-box-container"><a href="/fussball/u21/news/mats-hummels-und-thomas-mueller-zu-olympia-jetzt-spricht-stefan-kuntz-141076" title="Hummels und Müller zu Olympia? Jetzt spricht Stefan Kuntz" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">U21</h4><h3 class="teaser-headline">Hummels und Müller zu Olympia? Jetzt spricht Stefan Kuntz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news hidden"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/karlsruher-sc-zweitligist-holt-jerome-gondorf-vom-sc-freiburg-141073" title="Karlsruher SC verpflichtet Gondorf vom SC Freiburg" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">Karlsruher SC verpflichtet Gondorf vom SC Freiburg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/tsg-hoffenheim-klub-verlaengert-vetrag-mit-kevin-akpoguma-bis-2024-141072" title="TSG Hoffenheim: Klub verlängert mit Kevin Akpoguma " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">TSG Hoffenheim: Klub verlängert mit Kevin Akpoguma </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-192-news hidden"><div class="clickable-box-container"><a href="/biathlon/news/biathlon-wm-teilnahme-von-schempp-sehr-fraglich-141071" title="Biathlon: WM-Teilnahme von Schempp sehr fraglich" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Biathlon</h4><h3 class="teaser-headline">Biathlon: WM-Teilnahme von Schempp sehr fraglich</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-moenchengladbach-ohne-ramy-bensebaini-zum-auswaertsspiel-auf-schalke-141069" title="Borussia Mönchengladbach: Ohne Bensebaini auf Schalke" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Borussia Mönchengladbach: Ohne Bensebaini auf Schalke</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-robert-lewandowski-zurueck-im-teamtraining-141070" title="FC Bayern: Robert Lewandowski wieder im Teamtraining" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">FC Bayern: Robert Lewandowski wieder im Teamtraining</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-charles-leclerc-springt-mit-fallschirm-und-bekommt-rueffel-von-ferrari-141068" title="Wegen Fallschirmsprung: Ferrari rügt Leclerc " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Wegen Fallschirmsprung: Ferrari rügt Leclerc </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-694-news hidden"><div class="clickable-box-container"><a href="/tennis/australian-open-rauch-ueber-melbourne-es-war-wirklich-schlimm-141066" title="Autralian Open in Rauch: &quot;War wirklich schlimm&quot;" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Tennis</h4><h3 class="teaser-headline">Autralian Open in Rauch: &quot;War wirklich schlimm&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/die-jagd-auf-rb-leipzig-der-titelkampf-elektrisiert-fussball-deutschland-141061" title="Bundesliga: Titelkampf elektrisiert Deutschland" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bundesliga: Titelkampf elektrisiert Deutschland</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:fb69c4bd06cd5a54347c153167b77b7c" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser channelId-126-article"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/jetzt-neu-ran-football-public-viewing" title="Jetzt neu! ran Football Public Viewing" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Jetzt neu! ran Football Public Viewing</h3><div class="teaser-description">Football-Fans aufgepasst! Ab dem 8. September öffnen für Euch jeden Sonntag ab 18:00 Uhr ausgewählte ran Football Fan-Bars in Euren Städten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-vierte-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das vierte Viertel LSU vs. Clemson - in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das vierte Viertel LSU vs. Clemson - in voller Länge</h3><span class="teaser-lineB">61 min</span></div></a></div></section><section class="teaser micro channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-dritte-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das dritte Viertel LSU vs. Clemson - in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das dritte Viertel LSU vs. Clemson - in voller Länge</h3><span class="teaser-lineB">74 min</span></div></a></div></section><section class="teaser micro channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-zweite-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das zweite Viertel LSU vs. Clemson - in voller Länge " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das zweite Viertel LSU vs. Clemson - in voller Länge </h3><span class="teaser-lineB">67 min</span></div></a></div></section><section class="teaser micro channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/college-football-das-erste-viertel-lsu-vs-clemson-in-voller-laenge-ganze-folge" title="College Football: Das erste Viertel LSU vs. Clemson - in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">College Football: Das erste Viertel LSU vs. Clemson - in voller Länge</h3><span class="teaser-lineB">49 min</span></div></a></div></section><section class="teaser micro channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/saison-rueckblick-die-besten-plays-2019-von-russell-wilson-ganze-folge" title="Saison-Rückblick: Die besten Plays 2019 von Russell Wilson" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Saison-Rückblick: Die besten Plays 2019 von Russell Wilson</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/saison-rueckblick-wizard-deshaun-watson-die-besten-plays-2019-ganze-folge" title="Saison-Rückblick: &quot;Wizard&quot; Deshaun Watson - Die besten Plays 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Saison-Rückblick: &quot;Wizard&quot; Deshaun Watson - Die besten Plays 2019</h3><span class="teaser-lineB">19 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/saison-rueckblick-die-besten-plays-von-mvp-kandidat-lamar-jackson-ganze-folge" title="Saison-Rückblick: Die besten Plays von MVP-Kandidat Lamar Jackson" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Saison-Rückblick: Die besten Plays von MVP-Kandidat Lamar Jackson</h3><span class="teaser-lineB">21 min</span></div></a></div></section><section class="teaser micro channelId-541598-video hidden"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/relive-vorlauf-zum-national-championship-game-lsu-vs-clemson-ganze-folge" title="Relive: Vorlauf zum National Championship Game - LSU vs. Clemson" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Relive: Vorlauf zum National Championship Game - LSU vs. Clemson</h3><span class="teaser-lineB">32 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-divisonal-round-seahawks-at-packers-in-voller-laenge-ganze-folge" title="Relive: Divisonal Round - Seahawks at Packers in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive: Divisonal Round - Seahawks at Packers in voller Länge</h3><span class="teaser-lineB">172 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/relive-divisional-round-texans-at-chiefs-in-voller-laenge-ganze-folge" title="Relive: Divisional Round - Texans at Chiefs in voller Länge" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Relive: Divisional Round - Texans at Chiefs in voller Länge</h3><span class="teaser-lineB">177 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/divisional-round-rannflsuechtig-vom-sonntag-in-einem-clip-ganze-folge" title="Divisional Round - #ranNFLsüchtig vom Sonntag in einem Clip" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Divisional Round - #ranNFLsüchtig vom Sonntag in einem Clip</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/nfl-der-gameday-der-wild-card-round-ganze-folge2" title="NFL: Der Gameday der Wild Card Round" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Der Gameday der Wild Card Round</h3><span class="teaser-lineB">24 min</span></div></a></div></section><section class="teaser micro channelId-171-video hidden"><div class="clickable-box-container"><a href="/us-sport/nba/video/locker-room-folge-12-doncic-besser-als-dirk-ganze-folge" title="Locker Room Folge 12: Doncic besser als Dirk?  " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NBA </h4><h3 class="teaser-headline">Locker Room Folge 12: Doncic besser als Dirk?  </h3><span class="teaser-lineB">45 min</span></div></a></div></section><section class="teaser micro channelId-330293-video hidden"><div class="clickable-box-container"><a href="/wwe/video/20202-wwe-smackdown-vom-11-januar-2020-ganze-folge" title="WWE Smackdown vom 11. Januar 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">WWE</h4><h3 class="teaser-headline">WWE Smackdown vom 11. Januar 2020</h3><span class="teaser-lineB">98 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rangrillen-die-experten-tippen-die-divisional-round-ganze-folge" title="ranGrillen: Die Experten tippen die Divisional Round" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">ranGrillen: Die Experten tippen die Divisional Round</h3><span class="teaser-lineB">13 min</span></div></a></div></section><section class="teaser micro channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/rangrillen-in-muenchen-der-nfl-experten-talk-im-relive-ganze-folge" title="#ranGrillen in München: Der NFL-Experten-Talk im Relive" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">#ranGrillen in München: Der NFL-Experten-Talk im Relive</h3><span class="teaser-lineB">58 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan1649434203342031060061060060626111862628053048" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="16" data-tosp="1118" data-toco="626" data-competition-gender="male">
<div class="hs-widget-head"><h2 class="hs-block-header">NFL 2020 Playoffs</h2></div><div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="14">19.01.2020</div></div><div position="1" ma_id="9015403" data-datetime="2020-01-19T20:05:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="106006" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">21:05</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2019-live-championship-games-tennessee-titans-at-kansas-city-chiefs-und-green-bay-packers-at-san-francisco-49ers"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Kansas City Chiefs</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/">Chiefs</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3064/kansas-city-chiefs/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3064.png" border="0" alt="Kansas City Chiefs" title="Kansas City Chiefs" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9015403/kansas-city-chiefs_tennessee-titans/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3079.png" border="0" alt="Tennessee Titans" title="Tennessee Titans" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Tennessee Titans</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3079/tennessee-titans/spiele-und-ergebnisse/">Titans</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9015403/kansas-city-chiefs_tennessee-titans/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="14">20.01.2020</div></div><div position="2" ma_id="9015404" data-datetime="2020-01-19T23:40:00Z" data-sport_id="16" data-competition_id="494" data-competition_type="club" data-round_id="106006" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="result" data-gender="male" class="last even upcoming match match-2"><div class="match-time">00:40</div><div class="match_meta match_meta-livestream_ran match_meta-livestream_ran-link"><a href="https://www.ran.de/us-sport/nfl/live/nfl-2019-live-championship-games-tennessee-titans-at-kansas-city-chiefs-und-green-bay-packers-at-san-francisco-49ers"></a></div><div class="team-name team-name-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">San Francisco 49ers</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/">49ers</a></div><div class="team-image team-image-home"><a href="/datenbank/us-sport/te3075/san-francisco-49ers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3075.png" border="0" alt="San Francisco 49ers" title="San Francisco 49ers" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/us-sport/nfl/ma9015404/san-francisco-49ers_green-bay-packers/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="team-image team-image-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/3060.png" border="0" alt="Green Bay Packers" title="Green Bay Packers" data-kind="club"/></a></div><div class="team-name team-name-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Green Bay Packers</a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/us-sport/te3060/green-bay-packers/spiele-und-ergebnisse/">Packers</a></div><div class="match-incident match-incident-key-"></div><div class="match-more"><a href="/datenbank/us-sport/nfl/ma9015404/san-francisco-49ers_green-bay-packers/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nach-ruecktritt-so-viel-geld-hat-luke-kuechly-in-der-nfl-verdient-und-auf-so-viel-verzichtet-er" title="So viel Geld hat Luke Kuechly in der NFL verdient" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So viel Geld hat Luke Kuechly in der NFL verdient</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/diese-lsu-stars-sind-top-prospects-beim-nfl-draft-2020" title="Diese LSU-Stars sind Top-Prospects beim NFL Draft 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Diese LSU-Stars sind Top-Prospects beim NFL Draft 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/fc-barcelona-so-tickt-der-neue-trainer-quique-setien" title="FC Barcelona: So tickt der neue Trainer Quique Setien" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">FC Barcelona: So tickt der neue Trainer Quique Setien</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-362-gallery"><div class="clickable-box-container"><a href="/handball/bildergalerien/handball-em-die-vorrunden-noten-der-deutschen-stars" title="Viel Schatten, wenig Licht: die Vorrunden-Noten der deutschen EM-Stars" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Handball</h4><h3 class="teaser-headline">Viel Schatten, wenig Licht: die Vorrunden-Noten der deutschen EM-Stars</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-gewinner-und-verlierer-der-divisional-round-2019" title="Die Gewinner und Verlierer der Divisional Round 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Gewinner und Verlierer der Divisional Round 2019</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-groessten-sensationen-der-nfl-playoffs-in-den-vergangenen-zehn-jahren" title="Die größten Playoff-Sensationen der vergangenen 10 Jahre" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die größten Playoff-Sensationen der vergangenen 10 Jahre</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-besten-bilder-so-war-das-rangrillen-2020" title="Die besten Bilder: So war das #ranGrillen 2020" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die besten Bilder: So war das #ranGrillen 2020</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/top-10-spieler-mit-den-meisten-platzverweisen-zwischen-2010-und-2019" title="Spieler mit den meisten Platzverweisen von 2010 bis 2019" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Spieler mit den meisten Platzverweisen von 2010 bis 2019</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/aaron-rodgers-gegen-russell-wilson-das-playoff-duell-der-superstars" title="Aaron Rodgers gegen Russell Wilson – Vergleich der Superstars " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Aaron Rodgers gegen Russell Wilson – Vergleich der Superstars </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/fc-bayern-die-kandidaten-fuer-einen-wintertransfer-zum-deutschen-rekordmeister" title="FC Bayern: Die Kandidaten für einen Wintertransfer zum Rekordmeister" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">FC Bayern: Die Kandidaten für einen Wintertransfer zum Rekordmeister</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bayern-youngster-im-trainingslager-diese-talente-sind-in-doha-dabei" title="Bayern-Youngster: Diese Talente sind in Doha dabei" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern-Youngster: Diese Talente sind in Doha dabei</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-2019-die-teams-mit-den-meisten-rookie-snaps" title="NFL 2019: Die Teams mit den meisten Rookie-Snaps" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL 2019: Die Teams mit den meisten Rookie-Snaps</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-haustiere-der-nfl-stars-thomas-brady-jackson" title="Die Haustiere der NFL-Stars: Thomas, Brady, Jackson" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Die Haustiere der NFL-Stars: Thomas, Brady, Jackson</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/kahn-co-diese-ex-spieler-sind-heute-funktionaere-ihrer-klubs" title="Kahn und Co.: Früher Spieler-Ikonen, heute Funktionäre" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Kahn und Co.: Früher Spieler-Ikonen, heute Funktionäre</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-die-gewinner-und-verlierer-der-wild-card-playoffs" title="NFL: Die Gewinner und Verlierer der Wild-Card-Playoffs" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">NFL: Die Gewinner und Verlierer der Wild-Card-Playoffs</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/die-erfolgreichsten-torschuetzen-des-jahrzehnts-messi-ronaldo-co" title="Die erfolgreichsten Torschützen des Jahrzehnts " class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fußball international</h4><h3 class="teaser-headline">Die erfolgreichsten Torschützen des Jahrzehnts </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div>

<div id="hs-widget-gameplan112317233172310067310067318" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-head"><h2 class="hs-block-header">Bundesliga 2019/2020</h2></div><div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head"><div class="match-date" colspan="11">17.01.2020</div></div><div position="1" ma_id="8935903" data-datetime="2020-01-17T19:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">FC Schalke 04</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/">Schalke</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te694/fc-schalke-04/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/694.png" border="0" alt="FC Schalke 04" title="FC Schalke 04" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935903/fc-schalke-04_bor-moenchengladbach/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935903/fc-schalke-04_bor-moenchengladbach/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">18.01.2020</div></div><div position="2" ma_id="8935898" data-datetime="2020-01-18T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935898/fc-augsburg_borussia-dortmund/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935898/fc-augsburg_borussia-dortmund/direkter-vergleich/"></a></div></div><div position="3" ma_id="8935905" data-datetime="2020-01-18T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935905/1-fc-koeln_vfl-wolfsburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935905/1-fc-koeln_vfl-wolfsburg/direkter-vergleich/"></a></div></div><div position="4" ma_id="8935907" data-datetime="2020-01-18T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935907/1899-hoffenheim_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935907/1899-hoffenheim_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div position="5" ma_id="8935911" data-datetime="2020-01-18T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Fortuna Düsseldorf</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/">Düsseldorf</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te826/fortuna-duesseldorf/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/826.png" border="0" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935911/fortuna-duesseldorf_werder-bremen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2134.png" border="0" alt="Werder Bremen" title="Werder Bremen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2134/werder-bremen/kader/">Werder Bremen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935911/fortuna-duesseldorf_werder-bremen/direkter-vergleich/"></a></div></div><div position="6" ma_id="8935915" data-datetime="2020-01-18T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935915/1-fsv-mainz-05_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935915/1-fsv-mainz-05_sc-freiburg/direkter-vergleich/"></a></div></div><div position="7" ma_id="8935919" data-datetime="2020-01-18T17:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935919/rb-leipzig_1-fc-union-berlin/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935919/rb-leipzig_1-fc-union-berlin/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">19.01.2020</div></div><div position="8" ma_id="8935895" data-datetime="2020-01-19T14:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935895/hertha-bsc_bayern-muenchen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935895/hertha-bsc_bayern-muenchen/direkter-vergleich/"></a></div></div><div position="9" ma_id="8935901" data-datetime="2020-01-19T17:00:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="100673" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">SC Paderborn 07</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/">Paderborn</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te1651/sc-paderborn-07/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1651.png" border="0" alt="SC Paderborn 07" title="SC Paderborn 07" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma8935901/sc-paderborn-07_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma8935901/sc-paderborn-07_bayer-leverkusen/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div></div><footer class="footer footer-undefined"><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/handball" class="breadcrumb-item">Handball</a><a href="/handball/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Handball-EM: Bundestrainer Prokop fordert mehr &quot;Emotionalität&quot; vor Hauptrundenauftakt</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Zweite Liga Spielplan</a></li><li><a href="/fussball/dritte-liga/dritte-liga-spielplan">Dritte Liga Spielplan</a></li><li><a href="/esport/virtual-bundesliga">Virtual Bundesliga</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li><li><a href="/datenbank/fussball/champions-league/live-konferenz/">Champions League Live Konferenz</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/Praktikant-mwd-fr-die-Redaktion-rande-de-j11886.html" target="_blank" rel="noopener">Jobs</a></li><li><a href="https://shop.ran.de/?utm_source=ran&amp;utm_medium=footer" target="_blank" rel="noopener">ranShop</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutz und Cookies</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div></body></html>