<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190"/><link rel="amphtml" href="https://www.ran.de/amp/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190"/><link rel="alternate" href="https://www.ran.de/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190" hrefLang="x-default"/><title data-react-helmet="true">Karim Benzema: Die Katze im Schatten</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content="Karim Benzema,Real Madrid,FC Liverpool,Champions League,Stürmer,Torjäger,Frankreich,Franzose,Skandal,Eklat"/><meta data-react-helmet="true" name="description" content="Real Madrids Karim Benzema befindet sich vor dem Champions-League-Duell mit dem FC Liverpool (Di., 21 Uhr im Liveticker auf ran.de) vielleicht in der Form seines Lebens. Der Stürmer weist Statistiken wie die größten Vereinslegenden auf, bekommt aber nicht deren Anerkennung. "/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Champions League - Karim Benzema von Real Madrid: Die Katze im Schatten"/><meta data-react-helmet="true" property="og:description" content="Real Madrids Karim Benzema befindet sich vor dem Champions-League-Duell mit dem FC Liverpool (Di., 21 Uhr im Liveticker auf ran.de) vielleicht in der Form seines Lebens. Der Stürmer weist Statistiken wie die größten Vereinslegenden auf, bekommt aber nicht deren Anerkennung. Was mit seinem Gangster-Image und Spielstil zu tun hat."/><meta data-react-helmet="true" name="date" content="2021-04-05T21:58:46+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-04-05T19:04:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-04-05T21:04:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" name="news_keywords" content="Karim Benzema, Real Madrid, FC Liverpool, Champions League, Stürmer, Torjäger, Frankreich, Franzose, Skandal, Eklat"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Champions League"/><meta data-react-helmet="true" name="node_id" content="710801"/><meta data-react-helmet="true" name="format_id" content="318"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Karim Benzema von Real Madrid: Die Katze im Schatten","headline":"Karim Benzema von Real Madrid: Die Katze im Schatten","datePublished":"2021-04-05T19:21:00+02:00","dateModified":"2021-04-05T21:58:46+02:00","description":"Real Madrids Karim Benzema befindet sich vor dem Champions-League-Duell mit dem FC Liverpool (Di., 21 Uhr im Liveticker auf ran.de) vielleicht in der Form seines Lebens. Der Stürmer weist Statistiken wie die größten Vereinslegenden auf, bekommt aber nicht deren Anerkennung. ","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190","name":"Karim Benzema von Real Madrid: Die Katze im Schatten"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Christian Stüwe"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Fussball","item":"https://www.ran.de/fussball"},{"@type":"ListItem","position":2,"name":"Champions League","item":"https://www.ran.de/fussball/champions-league"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/fussball/champions-league/news"},{"@type":"ListItem","position":4,"name":"Karim Benzema von Real Madrid: Die Katze im Schatten","item":"https://www.ran.de/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"4a1e8b67bcdd70ba08291029791d041115d1b6f4","7tv":"10715a169132bd4e1c7300c4bf8411bffeddf34c","atv-amp":"92dbe596b583523c2f421aba661e9f24fe6b240f","atv":"5e89bde51b226cfe1b15cc5a2e16999e2458d585","fem":"5163206d510e6c12670c02e6b73a473e5315e453","gntm-2021-amp":"34a60be136a26a3e96710ba2f164ae8ec652ff73","k1-amp":"c149256aa8a91f8da988ad5dfaacf745c939b4cd","k1":"acebf7da08ff75010d8224a4660a69324a353bf8","k1doku-amp":"f91161fdb6ed42986738e83d060f23b3a1102569","k1doku":"c1b555718f7924f8a45d3ebd1435c3b01e56488e","prosieben-amp":"977e27f7a6d1de9a4f8b3a8cde969ca1ecd18d42","prosieben":"59661c4bc780943c0fe650bb75ce34103d868c57","prosiebenmaxx-amp":"08cfb7fc4fdafb6c1685b36c02d829542358ce4c","prosiebenmaxx":"dabd932d03f525b554bda8db2cfd007f2e1d6b4c","puls4":"b2fa550cbb6104b77e552a2b6f5c327d0ec820d6","puls8-amp":"b15e680a7967bb73878f1e7775af5bf30b70837a","puls8":"45fae0d18b80af574d3cac31ec4f7876dee78f79","ran-amp":"078f550d7d78f964d0fa6caf2bf7388675f4d3e1","ran":"f503b40de77b31a119b172d7e4468fcd27c2644f","sat1-amp":"a17ee308c801ea326b7b5952a52373063220c22e","sat1":"7869d22da4a01f820d8e04790fac07fcce4f5d81","sat1gold-amp":"a6c059c187da215cf9711f7cab1a4cbc5307430b","sat1gold":"2fef559d28a9c352fdc7fd72f084cea4a9d356ff","sixx-amp":"38352c9d056958e69a75e9aa4cdf7637fa2f7c8a","sixx":"c873dd96b081afbfa223fc1a1d948a3ea229730c","tennis-amp":"337db43bf479a9d9d7e9115471658cff2fff93cc","tennis":"326debeb8ac61f568284db976147a89e12149741","tvog-amp":"f6088a0ca8c96f57ef4632eedb1d83b0374e3cad","tvog":"a83fdd7378ff4d701d0da1c105f63216026aa529","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.f503b40de77b31a119b172d7e4468fcd27c2644f.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.f88e60597766adf8d3b4077cc8596e1567104738.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.536028983f673bef2d4c.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.a139559bc8f762e1c402.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="CleverPush" src="https://static.cleverpush.com/channel/loader/an7upDxxyDBbhDPzb.js" async=""></script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2020"><span>NFL Draft 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown active  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">U21-EM</span></a></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-live"><span>Bundesliga Live-Ticker</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>e-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boulevard" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">European League of Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21-EM</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="/boulevard"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/us-sport/elf"><span>European League of Football</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/fussball/champions-league" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:15px">Champions League</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/live-konferenz/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-heute-live-welche-spiele-werden-uebertragen" itemProp="url" class="nav-link"><span itemProp="name">Champions League heute live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabellen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/quali-champions-league/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">CL Qualifikation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/champions-league"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Datenbank</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/live-konferenz/" itemProp="url" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-heute-live-welche-spiele-werden-uebertragen" itemProp="url" class="nav-link"><span itemProp="name">Champions League heute live</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/champions-league-spielplan" itemProp="url" class="nav-link"><span itemProp="name">Spielplan</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/champions-league/bildergalerien" itemProp="url" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Ergebnisse</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/ergebnisse-und-tabelle/" itemProp="url" class="nav-link"><span itemProp="name">Tabellen</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/quali-champions-league/ergebnisse/" itemProp="url" class="nav-link"><span itemProp="name">CL Qualifikation</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/fussball/champions-league/torjaeger/" itemProp="url" class="nav-link"><span itemProp="name">Torjäger</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><h2 class="p7s1-text-subheadline">Real Madrid vs. FC Liverpool am Dienstag</h2><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Karim Benzema von Real Madrid: Die Katze im Schatten</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Real Madrids Karim Benzema befindet sich vor dem Champions-League-Duell mit dem FC Liverpool <a href="https://www.ran.de/datenbank/fussball/champions-league/ma9200761/real-madrid_liverpool-fc/liveticker/" target="_self" class="extended-html-link">(Di., 21 Uhr im Liveticker auf ran.de)</a> vielleicht in der Form seines Lebens. Der Stürmer weist Statistiken wie die größten Vereinslegenden auf, bekommt aber nicht deren Anerkennung. Was wohl auch mit seinem Gangster-Image und seinem Spielstil zu tun hat.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">05.04.2021 •  19:21<!-- --> Uhr</span> • <span class="page-header-authors">ran.de/Christian Stüwe</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-996x562" alt="Karim Benzema wechselte 2009 von Olympique Lyon zu Real Madrid. - Bildquelle: 2021 Getty Images" title="Karim Benzema wechselte 2009 von Olympique Lyon zu Real Madrid." class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Karim Benzema wechselte 2009 von Olympique Lyon zu Real Madrid.<!-- --> <span class="copyright">© <!-- -->2021 Getty Images</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div><div class="ad-slot ad-performanceFullbanner3 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Madrid/München - Im Juli macht Karim Benzema die zwölf Jahre bei Real Madrid voll. Für 29 Millionen Euro war der Stürmer im Sommer von 2009 von Olympique Lyon zu den Königlichen gewechselt.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Seitdem stand er in 546 Spielen für Real auf den Platz, erzielte 273 Tore und bereitete 141 Treffer vor. Zahlen, die ihn eigentlich zu einer Vereinslegende machen müssten. Zuletzt beim 2:0 gegen Eibar traf er im siebten Spiel in Folge, Benzema ist groß in Form. Vielleicht sogar in der Form seines Lebens.</p><p>Der Siegtreffer gegen Eibar war das 187. Tor in La Liga für &quot;KB9&quot;, in der ewigen Torjägerliste der Madrilenen überholte er damit Carlos Santillana und liegt nun auf Platz vier. Mehr Liga-Tore haben nur Alfredo di Stefano (216), Raul (228) und Cristiano Ronaldo (311) erzielt. Drei der größten Spieler in der Geschichte von Real Madrid. Betrachtet man nur die Zahlen, müsste Benzema in einem Atemzug mit den Real-Heroen genannt werden. Wird er aber nicht. Und das hat seine Gründe.  </p><p>Denn so richtig warm wurden die Fans von Real Madrid mit Benzema nie. Die Königlichen, der noble Vorzeigeklub aus der Hauptstadt, der für schönen und spektakulären Fußball stehen will und der Junge aus dem Banlieu, dem ein Gangsta-Rapper-Image anheftet - das passt irgendwie nicht. Der mittlerweile 33 Jahre alte Familienvater war früher ebenso in illegale Straßenrennen verwickelt, wie 2009 in die Affäre um eine minderjährige Prostituierte. Sowohl Benzema wie auch der damalige Bayern-Spieler Franck Ribery wurden zwar freigesprochen, trotzdem hängt die Geschichte beiden nach.</p><glomex-player data-integration-id="40599w16khyk4o9z" act="initially-hidden"></glomex-player><h3><b>Erpressungsaffäre sorgt für Rauswurf aus der Nationalmannschaft</b></h3><p>Weitaus schlimmer wiegt für Benzema allerdings der Vorfall aus dem Jahr 2015, als er in die Erpressung von Mathieu Valbuena, seinem Mannschaftskollegen bei der französischen Nationalmannschaft, verwickelt war. Die Sextape-Affäre schlug hohe Wellen, Benzema musste sogar in Untersuchungshaft, seine Karriere in der &quot;Equipe Tricolore&quot; war damit natürlich beendet. Die Drahtzieher der Erpressung kamen übrigens aus Bron, der Kleinstadt im Einzugsgebiet von Lyon, in der Benzema seine nicht einfache Jugend verbrachte.</p><p>Ohnehin waren die französischen Fans ebenso wie die Real-Fans nie wirklich überzeugt von dem hochveranlagten Stürmer. Als junger Spieler hatte er erklärt, sich sportlich wohl in Frankreich zu fühlen, seine Heimat sei aber Algerien, wo die Wurzeln seiner Familie liegen. Dass er die Nationalhymne nicht mitsang, tat sein Übriges. Erzielte Benzema Tore für Frankreich, erhielt er Applaus. Spielte er nicht gut, wurde er ausgepfiffen. </p><h3><b>Benzema pflegt sein Gangsta-Rapper-Image</b></h3><p>Dass er nicht bei allen gut ankommt, scheint Karim Mostafa Benzema mittlerweile herzlich egal zu sein. Viermal gewann er die Champions League, dreimal die spanische, viermal die französische Meisterschaft. Fast 38 Millionen Menschen folgen ihm auf Instagram, ihnen präsentiert er seinen Lifestyle mit ebenso teuren wie schrillen Designerklamotten und dicken Karren. Selbst in Songs von Deutschrappern wie Capital Bra oder Haftbefehl wird der Fußballer immer wieder besungen, die Anerkennung aus dem Gangsta-Rap-Milieu ist ihm gewiss. Benzema besitzt trotz Millionen auf dem Konto die oft zitierte Street Credibility.</p>

    <div accessToken="1739973496171611|bDtR8exfMlNGhbXl-H-PeWjPUg8"></div><p>Während Benzema sich gerne als harter Kerl inszeniert, ist er auf dem Platz ein ganz anderer Typ. Zwar 1,84 Meter groß und bullig, aber auch technisch hochveranlagt. Ein spielender Mittelstürmer, ein feiner Kicker, der gerne aus der Tiefe kommt, seine Tore mit rechts wie links erzielt und auch als Vorbereiter glänzt. Wenn er jedoch nicht trifft und eine Durststrecke durchmacht, wirkt er oft phlegmatisch. Was zu seinem schwierigen Verhältnis zu den Fans beiträgt. Und was vielleicht auch der Grund ist, warum Benzema nur selten genannt wird, wenn über die besten Stürmer der Welt diskutiert wird.</p><h3><b>Mourinho verglich Benzema mit einer Katze</b></h3><p>In der aktuellen Verfassung gehört Benzema aber zweifellos in diesen Kreis. Wenn Real Madrid im Hinspiel des Champions-League-Viertelfinales am Dienstagabend den FC Liverpool <a href="https://www.ran.de/datenbank/fussball/champions-league/ma9200761/real-madrid_liverpool-fc/liveticker/" target="_self" class="extended-html-link">(Di., 21 Uhr im Liveticker auf ran.de)</a> empfängt, wird die &quot;Katze&quot; im Blickpunkt stehen. Diesen Spitznamen verpasste ihm einst Jose Mourinho in seiner Zeit als Real-Trainer, weil sich Benzema so elegant auf dem Platz bewegt, aber ebenso launisch wie eine Katze ist.</p><p>Mourinho meinte dies nicht sonderlich positiv, er ließ keinen Zweifel daran, dass er lieber mit einem Hund auf die Jagd gegangen wäre. Auch Benzema mag den Spitznamen nicht. Aber letztlich passt er doch ziemlich gut.</p><p>Immer wieder kaufte Real in den letzten Jahren für viel Geld hochkarätige Stürmer, wie eine Katze mit neun Leben spielte am Ende aber fast immer Benzema. Und vielleicht gelingt es &quot;KB9&quot; ja irgendwann doch noch, aus dem Schatten der größten Real-Legenden herauszutreten. Ein fünfter Erfolg in der Champions League beispielsweise würde ihn in dieser Kategorie auf eine Stufe mit Cristiano Ronaldo und Alfredo di Stefano stellen.</p><p><i>Christian Stüwe</i></p><p><i><b>Du willst die wichtigsten Fußball-News, Videos und Daten direkt auf Deinem Smartphone? Dann hole Dir die neue ran-App mit Push-Nachrichten für die wichtigsten News Deiner Lieblings-Sportart. Erhältlich im App-Store für <a href="https://apps.apple.com/de/app/ran/id332534830" target="_blank" class="extended-html-link" rel="noopener">Apple</a> und <a href="https://play.google.com/store/apps/details?id=de.cellular.ran" target="_blank" class="extended-html-link" rel="noopener">Android</a>.</b></i></p></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:a43f8a2958588f341322f9e5df45d154" class="element html-content-component"><div class="emptyHeadline"><div class="card with-shadow card-padding loading"><div class="html-content"><div class="overlay-player-container"><iframe class="htmlcontent" scrolling="no" allowtransparency="true" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="" page="[object Object]" src="/services/embedded?path=%2Fqueues-html%2Fdugout-player-latest-video-germany&amp;libraries=jquery"></iframe></div></div></div></div></section><section id="cms:6b2a68162196dc2355fa43c3183171b6" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Champions-League-News</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/klopp-selbstbewusst-vor-hinspiel-bei-real-team-ist-fuer-diese-art-spiele-gemacht-118191" title="Klopp selbstbewusst vor Hinspiel bei Real: &quot;Team ist für diese Art Spiele gemacht&quot;" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/a364qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NzquanmlVvxsWIqzHBTi8-4k6dYnqDqIQNdatwTIQHPksZFGryVxarQwpYTkeNIQ3I8dr1et6bmgGrfGh3_wvvjBfb7Q5qfGIEY_b6e-KFxZes3yZFJGN2TnYSrvCyr4GFAFE2kofGMZBLf0zE4SQgneoz3mLGf3gx9cIOSf0QnlohoGb8iV67d_HPE-Sv4Jn5l2cZZnrEKgUcZoFzyfD19KumSjt6QrpuTp7spT-6pz0NWLja7RvqVoC5dhiyFnvOfhtqD3LlK7gishgCsHRpamR-ylyDdte0od616u2rVvsiEnPnFhaTIB6B/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Klopp selbstbewusst vor Hinspiel bei Real: &quot;Team ist für diese Art Spiele gemacht&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/karim-benzema-von-real-madrid-die-katze-im-schatten-118190" title="Real-Star Benzema: Die Katze im Schatten" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/71adqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165beNHShtG118GNSx3OH9XjUTb4YonL6Foen81F-rN-kowny04mr64sN2Zxi1bxsziv-JGZUGhDmyqC2isb5wWM5yrrJEzWY0C6/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Real-Star Benzema: Die Katze im Schatten</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:a74971e02a884f5d3e545d8b8124fb7a" class="element carousel-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Champions-League-Galerien</h2></div><div class="carousel-container"><div class="carousel-control-container"><div class="carousel-control carousel-control-left"></div></div><div class="carousel-slider-container"><div class="carousel-slider grid cols-2" style="right:0px"><section class="teaser grid-item channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/ran-check-zum-cl-viertelfinale-uebermacht-mancity" title="Viertelfinale im ran-Check: Übermacht ManCity?" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8db6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRChh_DOE9imCbMf9oQlTUy09TuYzRZXObUdMQ55ML6spQoX4-QG8lo-HgXPts2JZSx0ipp8nei8tlZplGWeqFRPrL71Nok7BRAfR1VxYgxPtnU9Sxwi1foICxSwatYi9Ac5sxTWQHFKzb_4JFJYoufqD-ds86-A/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Viertelfinale im ran-Check: Übermacht ManCity?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser grid-item channelId-318-gallery"><div class="clickable-box-container"><a href="/fussball/champions-league/bildergalerien/deutsche-trainerduelle-und-chancen-auf-wiedergutmachung-moegliche-champions-league-viertelfinals" title="Klopp vs. Tuchel, Pep vs. FCB: Mögliche CL-Viertelfinals" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-318-gallery teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/23cdqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRChh41OjRjyaELTUoTPgKf3Z_q98s2dKV_a0UmbYOMzDhTrXaFEQK-ii61ysMvGB6vBjHq8-Oe_DJygQIEJBeAHGA5U8j-Q3EmsWetKKPXxPF3uu8dSMBaPPLANQZsmtmL7Sx4Q8UadEaZzdpPv15_uwS7VYa2ugqYWBCE5mOJ37U0zcJlPpRPfmyoCQJR62a2k4nHJ7QwA/profile:mag-300x170);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-gallery"></span>Galerie</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Klopp vs. Tuchel, Pep vs. FCB: Mögliche CL-Viertelfinals</h3><span class="teaser-lineB"></span></div></a></div></section></div></div><div class="carousel-control-container"><div class="carousel-control carousel-control-right carousel-control-active"></div></div></div></div></section><section id="cms:9775170cac329c8c8524d3a129bd6138" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-spielunterbrechung-valencias-diakhaby-rassistisch-beleidigt-clip" title="VIDEO: Diakhaby rassistisch beleidigt! Valencia-Stars gehen vom Platz" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">VIDEO: Diakhaby rassistisch beleidigt! Valencia-Stars gehen vom Platz</h3><span class="teaser-lineB">4:26 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-ruepel-rot-fuer-ribery-clip" title="HIGHLIGHTS: Rüpel-Rot für Ribery!" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Rüpel-Rot für Ribery!</h3><span class="teaser-lineB">2:51 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/highlights-lille-gewinnt-spitzenduell-neymar-mit-daemlich-rot-clip" title="HIGHLIGHTS: Neymar sieht Rot! PSG verpatzt Generalprobe für Bayern" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">HIGHLIGHTS: Neymar sieht Rot! PSG verpatzt Generalprobe für Bayern</h3><span class="teaser-lineB">5:05 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-686265-video"><div class="clickable-box-container"><a href="/motorsport/extreme-e/videos/extreme-e-highlights-rosberg-sieg-bei-spektakulaerem-wuesten-auftakt-clip" title="HIGHLIGHTS: Rosberg-Sieg bei spektakulärer Extreme E-Premiere" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Extreme E</h4><h3 class="teaser-headline">HIGHLIGHTS: Rosberg-Sieg bei spektakulärer Extreme E-Premiere</h3><span class="teaser-lineB">4:26 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/besondere-liegestuetzen-tannehill-versucht-sich-an-henry-workout-clip" title="Tannehill versucht sich an irrem Henry-Workout" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Tannehill versucht sich an irrem Henry-Workout</h3><span class="teaser-lineB">1:02 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-158-video"><div class="clickable-box-container"><a href="/basketball/video/highlights-march-madness-gonzaga-mit-buzzer-beater-ins-finale-clip" title="HIGHLIGHTS: March Madness! Gonzaga mit Buzzer Beater ins Finale" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Basketball</h4><h3 class="teaser-headline">HIGHLIGHTS: March Madness! Gonzaga mit Buzzer Beater ins Finale</h3><span class="teaser-lineB">2:24 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/icke-und-coach-bei-joko-und-klaas-ach-du-dickes-ei-clip" title="Icke und Coach bei Joko und Klaas: Ach du dickes Ei" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Icke und Coach bei Joko und Klaas: Ach du dickes Ei</h3><span class="teaser-lineB">1:08 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-332-video"><div class="clickable-box-container"><a href="/fussball/u21/video/u21-em-rudelbildung-englaender-gehen-auf-feiernde-kroaten-los-clip" title="Nach EM-Aus! Engländer gehen auf feiernde Kroaten los" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">U21</h4><h3 class="teaser-headline">Nach EM-Aus! Engländer gehen auf feiernde Kroaten los</h3><span class="teaser-lineB">1:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-video hidden"><div class="clickable-box-container"><a href="/american-football/elf/video/nostalgie-pur-frankfurt-galaxy-sorgt-gegen-berlin-fuer-ein-donnerwetter-clip" title="Nostalgie pur! Frankfurt Galaxy sorgt gegen Berlin für ein Donnerwetter" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Nostalgie pur! Frankfurt Galaxy sorgt gegen Berlin für ein Donnerwetter</h3><span class="teaser-lineB">8:17 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-video hidden"><div class="clickable-box-container"><a href="/fussball/international/video/emotion-pur-sociedad-trainer-imanol-widmet-pokalsieg-den-fans-clip" title="Emotion pur! Sociedad-Trainer Imanol widmet Pokalsieg den Fans" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Emotion pur! Sociedad-Trainer Imanol widmet Pokalsieg den Fans</h3><span class="teaser-lineB">2:23 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:1dc016222376b80c3e3959219ea2f42d" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/gab-nie-eine-abstimmung-mercedes-und-aston-martin-bewusst-eingebremst-118163" title="&quot;Gab nie eine Abstimmung&quot;: Mercedes eingebremst?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">&quot;Gab nie eine Abstimmung&quot;: Mercedes eingebremst?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/eli-manning-ueber-sms-an-tom-brady-nach-dem-super-bowl-beeindruckt-aber-nicht-ueberrascht-118089" title="Nach Super-Bowl-Sieg: SMS von Manning an Brady" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Nach Super-Bowl-Sieg: SMS von Manning an Brady</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/bericht-nfl-spiel-in-deutschland-nur-eine-frage-der-zeit-118179" title="Bericht: NFL-Spiel in Deutschland nur Frage der Zeit" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bericht: NFL-Spiel in Deutschland nur Frage der Zeit</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/shkodran-mustafi-bei-schalke-04-wohl-vor-dem-endgueltigen-aus-118114" title="Bericht: Mustafi bei Schalke aussortiert" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bericht: Mustafi bei Schalke aussortiert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/neuer-regelvorschlag-in-der-nfl-kommt-es-dadurch-zu-mehr-onside-kicks-118110" title="Neuer Regelvorschlag: Mehr Onside Kicks als Folge?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Neuer Regelvorschlag: Mehr Onside Kicks als Folge?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/gegenseitiges-interesse-ex-patriots-star-jason-mccourty-liebaeugelt-mit-wechsel-zu-den-new-york-giants-118130" title="Free Agency: Giants wohl an Ex-Patriots-Star interessiert" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Free Agency: Giants wohl an Ex-Patriots-Star interessiert</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/leon-goretzka-beim-fc-bayern-der-essenzielle-herr-scoretzka-118143" title="Goretzka bei den Bayern: Der essenzielle Herr Scoretzka" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Goretzka bei den Bayern: Der essenzielle Herr Scoretzka</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/bayern-gegner-psg-auch-florenzi-positiv-getestet-118166" title="Corona-Alarm bei PSG! Auch Florenzi positiv" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Corona-Alarm bei PSG! Auch Florenzi positiv</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/bitter-fuer-den-bvb-youssoufa-moukoko-faellt-fuer-den-rest-der-saison-aus-118172" title="Bittere Nachricht für den BVB - Saisonaus für Moukoko" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bittere Nachricht für den BVB - Saisonaus für Moukoko</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/berliner-derby-zwischen-union-und-hertha-raketen-und-pyrotechnik-loesen-brand-im-stadion-aus-118146" title="Berliner Derby: Pyrotechnik löst Brand im Stadion aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Berliner Derby: Pyrotechnik löst Brand im Stadion aus</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:b9bc909535d71dc7a19e6dde6400e420" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Beliebte Bildergalerien</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/eggestein-top-zirkzee-enttaeuscht-so-laeuft-es-fuer-die-verliehenen-spieler-der-bundesligisten" title="Eggestein top, Zirkzee enttäuscht: Leihspieler im Fokus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Eggestein top, Zirkzee enttäuscht: Leihspieler im Fokus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-chicago-bears-fordern-regelaenderung-bei-two-point-conversion" title="Besitzer-Treffen: Bears fordern Regeländerung bei Strafen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Besitzer-Treffen: Bears fordern Regeländerung bei Strafen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/haaland-watch-die-geruechte-um-den-stuermer-von-borussia-dortmund" title="&quot;Haaland-Watch&quot;: Berater fordert wohl Mega-Gehalt bei Barca" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Haaland-Watch&quot;: Berater fordert wohl Mega-Gehalt bei Barca</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/nfl-geruechte-new-orleans-saints-haben-wohl-quarterback-kyle-trask-im-visier" title="Finden Saints ihren Brees-Nachfolger im Draft?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Finden Saints ihren Brees-Nachfolger im Draft?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/schmelzer-arp-und-co-diese-stars-haben-noch-keinen-saison-einsatz" title="Schmelzer, Arp und Co.: Diese Stars haben noch keinen Einsatz" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Schmelzer, Arp und Co.: Diese Stars haben noch keinen Einsatz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/internationale-transfergeruechte-im-fussball-wijnaldum-mbappe-loew" title="Barca-Kurswechsel: Junges Talent statt Wijnaldum?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Barca-Kurswechsel: Junges Talent statt Wijnaldum?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/new-england-patriots-toppen-alle-so-viel-haben-die-32-nfl-teams-bisher-in-der-offseason-ausgegeben" title="Krösus Patriots: Die Ausgaben aller Teams in der Offseason" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Krösus Patriots: Die Ausgaben aller Teams in der Offseason</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/transfergeruechte-der-bundesliga-jerome-boateng-dan-axel-zagadou-alexander-nuebel" title="Bayern-Bosse beschließen wohl Boatengs Abgang" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Bayern-Bosse beschließen wohl Boatengs Abgang</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-310-gallery hidden"><div class="clickable-box-container"><a href="/fussball/england/bildergalerien/chelsea-ganz-vorne-so-viel-geben-die-premier-league-klubs-fuer-spielerberater-aus" title="So viel geben die Premier-League-Klubs für Berater aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Premier League</h4><h3 class="teaser-headline">So viel geben die Premier-League-Klubs für Berater aus</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/die-wichtigsten-transactions-der-nfl-saison-2021-jets-schicken-darnold-zu-den-panthers" title="Fix! Jets schicken Darnold nach Carolina" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Fix! Jets schicken Darnold nach Carolina</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:157d4136ffc527fe44b35687f8609f23" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="Push-Nachrichten: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Push-Nachrichten: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst ihr keine wichtige Sport-News mehr. Wir halten euch mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. </div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:6ba2a2ae355f3a152c0383042854b4b9" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:62ea19419e66a42f371803728fc05d89" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:71c5129e8a8caeecf8a0ebba809e9c35" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Alle Teams</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-teams11936850111395" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="teams" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body ">

<div id="hs-slider-teams" class="jSlideContainer jSlideScroll jSlideHorizontal hs-slider-teams">
	<div class="jArrow jArrowPrev"></div>
	<div class="jSlideWrapper"><!--start module teams-->
<div class="module-teams"><ul><li class="first odd team team-1"><div class="team-image team-image-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/64.png" border="0" alt="Ajax Amsterdam" title="Ajax Amsterdam" data-kind="club"/></a></div></li><li class="even team team-2"><div class="team-image team-image-"><a href="/datenbank/fussball/te155/atalanta/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/155.png" border="0" alt="Atalanta" title="Atalanta" data-kind="club"/></a></div></li><li class="odd team team-3"><div class="team-image team-image-"><a href="/datenbank/fussball/te162/atletico-madrid/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/162.png" border="0" alt="Atlético Madrid" title="Atlético Madrid" data-kind="club"/></a></div></li><li class="even team team-4"><div class="team-image team-image-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div></li><li class="odd team team-5"><div class="team-image team-image-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div></li><li class="even team team-6"><div class="team-image team-image-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div></li><li class="odd team team-7"><div class="team-image team-image-"><a href="/datenbank/fussball/te373/chelsea-fc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/373.png" border="0" alt="Chelsea FC" title="Chelsea FC" data-kind="club"/></a></div></li><li class="even team team-8"><div class="team-image team-image-"><a href="/datenbank/fussball/te396/fc-bruegge/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/396.png" border="0" alt="FC Brügge" title="FC Brügge" data-kind="club"/></a></div></li><li class="odd team team-9"><div class="team-image team-image-"><a href="/datenbank/fussball/te486/dynamo-kiew/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/486.png" border="0" alt="Dynamo Kiew" title="Dynamo Kiew" data-kind="club"/></a></div></li><li class="even team team-10"><div class="team-image team-image-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/597.png" border="0" alt="FC Barcelona" title="FC Barcelona" data-kind="club"/></a></div></li><li class="odd team team-11"><div class="team-image team-image-"><a href="/datenbank/fussball/te674/fc-midtjylland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/674.png" border="0" alt="FC Midtjylland" title="FC Midtjylland" data-kind="club"/></a></div></li><li class="even team team-12"><div class="team-image team-image-"><a href="/datenbank/fussball/te686/fc-porto/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/686.png" border="0" alt="FC Porto" title="FC Porto" data-kind="club"/></a></div></li><li class="odd team team-13"><div class="team-image team-image-"><a href="/datenbank/fussball/te17420/ferencvarosi-tc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/17420.png" border="0" alt="Ferencvárosi TC" title="Ferencvárosi TC" data-kind="club"/></a></div></li><li class="even team team-14"><div class="team-image team-image-"><a href="/datenbank/fussball/te29508/fk-krasnodar/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29508.png" border="0" alt="FK Krasnodar" title="FK Krasnodar" data-kind="club"/></a></div></li><li class="odd team team-15"><div class="team-image team-image-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1052.png" border="0" alt="Inter Mailand" title="Inter Mailand" data-kind="club"/></a></div></li><li class="even team team-16"><div class="team-image team-image-"><a href="/datenbank/fussball/te295/stanbul-basaksehir/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/295.png" border="0" alt="İstanbul Başakşehir" title="İstanbul Başakşehir" data-kind="club"/></a></div></li><li class="odd team team-17"><div class="team-image team-image-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1094.png" border="0" alt="Juventus Turin" title="Juventus Turin" data-kind="club"/></a></div></li><li class="even team team-18"><div class="team-image team-image-"><a href="/datenbank/fussball/te1187/lazio-rom/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1187.png" border="0" alt="Lazio Rom" title="Lazio Rom" data-kind="club"/></a></div></li><li class="odd team team-19"><div class="team-image team-image-"><a href="/datenbank/fussball/te1226/liverpool-fc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1226.png" border="0" alt="Liverpool FC" title="Liverpool FC" data-kind="club"/></a></div></li><li class="even team team-20"><div class="team-image team-image-"><a href="/datenbank/fussball/te1235/lokomotive-moskau/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1235.png" border="0" alt="Lokomotive Moskau" title="Lokomotive Moskau" data-kind="club"/></a></div></li><li class="odd team team-21"><div class="team-image team-image-"><a href="/datenbank/fussball/te1267/manchester-city/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1267.png" border="0" alt="Manchester City" title="Manchester City" data-kind="club"/></a></div></li><li class="even team team-22"><div class="team-image team-image-"><a href="/datenbank/fussball/te1268/manchester-united/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1268.png" border="0" alt="Manchester United" title="Manchester United" data-kind="club"/></a></div></li><li class="odd team team-23"><div class="team-image team-image-"><a href="/datenbank/fussball/te1418/olympiakos-piraeus/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1418.png" border="0" alt="Olympiakos Piräus" title="Olympiakos Piräus" data-kind="club"/></a></div></li><li class="even team team-24"><div class="team-image team-image-"><a href="/datenbank/fussball/te1421/olympique-marseille/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1421.png" border="0" alt="Olympique Marseille" title="Olympique Marseille" data-kind="club"/></a></div></li><li class="odd team team-25"><div class="team-image team-image-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1457.png" border="0" alt="Paris Saint-Germain" title="Paris Saint-Germain" data-kind="club"/></a></div></li><li class="even team team-26"><div class="team-image team-image-"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div></li><li class="odd team team-27"><div class="team-image team-image-"><a href="/datenbank/fussball/te1536/rb-salzburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1536.png" border="0" alt="RB Salzburg" title="RB Salzburg" data-kind="club"/></a></div></li><li class="even team team-28"><div class="team-image team-image-"><a href="/datenbank/fussball/te1545/real-madrid/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1545.png" border="0" alt="Real Madrid" title="Real Madrid" data-kind="club"/></a></div></li><li class="odd team team-29"><div class="team-image team-image-"><a href="/datenbank/fussball/te1681/sevilla-fc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1681.png" border="0" alt="Sevilla FC" title="Sevilla FC" data-kind="club"/></a></div></li><li class="even team team-30"><div class="team-image team-image-"><a href="/datenbank/fussball/te1688/schachtar-donezk/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1688.png" border="0" alt="Schachtar Donezk" title="Schachtar Donezk" data-kind="club"/></a></div></li><li class="odd team team-31"><div class="team-image team-image-"><a href="/datenbank/fussball/te1811/stade-rennes/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1811.png" border="0" alt="Stade Rennes" title="Stade Rennes" data-kind="club"/></a></div></li><li class="last even team team-32"><div class="team-image team-image-"><a href="/datenbank/fussball/te2179/zenit-st-petersburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2179.png" border="0" alt="Zenit St. Petersburg" title="Zenit St. Petersburg" data-kind="club"/></a></div></li></ul></div><!--end module teams--></div>
	<div class="jArrow jArrowNext"></div>
</div></div>
</div></div></div></div></section><section id="cms:57d7b70fe6e3224bcea730d96520cd7c" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Torschützen</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_goals11936850111395" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics_goals" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd last entry entry-1" data-team_id="258"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe449871/erling-haland/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/449871.jpg" alt="Erling Håland" title="Erling Håland"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe449871/erling-haland/">Erling Håland</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="person_stats-score person_stats-score-" title="Tore">10</div><div class="person_stats-score_penalty person_stats-score_penalty-" title="11m">1</div><div class="person_stats-score person_stats-score_per_playing" title="Quote">1,67</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-score person_stats-score-">Tore</th><th class="person_stats-score_penalty person_stats-score_penalty-">11m</th><th class="person_stats-score_per_playing person_stats-score_per_playing-">Quote</th></tr></thead><tr class="even middle entry entry-2" data-team_id="1681"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe469175/youssef-en-nesyri/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/469175.jpg" alt="Youssef En-Nesyri" title="Youssef En-Nesyri"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe469175/youssef-en-nesyri/">Youssef En-Nesyri</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1681/sevilla-fc/kader/">Sevilla FC</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,75</td></tr><tr class="odd middle entry entry-3" data-team_id="373"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe9760/olivier-giroud/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/9760.jpg" alt="Olivier Giroud" title="Olivier Giroud"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe9760/olivier-giroud/">Olivier Giroud</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te373/chelsea-fc/kader/">Chelsea FC</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">1,2</td></tr><tr class="even middle entry entry-4" data-team_id="1457"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe366468/kylian-mbappe/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/366468.jpg" alt="Kylian Mbappé" title="Kylian Mbappé"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe366468/kylian-mbappe/">Kylian Mbappé</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,86</td></tr><tr class="odd middle entry entry-5" data-team_id="1094"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe234920/morata/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/234920.jpg" alt="Morata" title="Morata"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe234920/morata/">Morata</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,75</td></tr><tr class="even middle entry entry-6" data-team_id="1457"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe152036/neymar/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/152036.jpg" alt="Neymar" title="Neymar"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe152036/neymar/">Neymar</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">1,2</td></tr><tr class="odd middle entry entry-7" data-team_id="1268"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe420727/marcus-rashford/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/420727.jpg" alt="Marcus Rashford" title="Marcus Rashford"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe420727/marcus-rashford/">Marcus Rashford</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1268/manchester-united/kader/">Manchester United</a></td><td class="person_stats-score person_stats-score-">6</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">1</td></tr><tr class="even middle entry entry-8" data-team_id="1545"><td class="person_stats-rank">8</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe12771/karim-benzema/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/12771.jpg" alt="Karim Benzema" title="Karim Benzema"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe12771/karim-benzema/">Karim Benzema</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1545/real-madrid/kader/">Real Madrid</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,83</td></tr><tr class="odd middle entry entry-9" data-team_id="1187"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe147122/ciro-immobile/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/147122.jpg" alt="Ciro Immobile" title="Ciro Immobile"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe147122/ciro-immobile/">Ciro Immobile</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1187/lazio-rom/kader/">Lazio Rom</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">1</td></tr><tr class="even middle entry entry-10" data-team_id="209"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe17534/robert-lewandowski/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/17534.jpg" alt="Robert Lewandowski" title="Robert Lewandowski"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe17534/robert-lewandowski/">Robert Lewandowski</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,83</td></tr><tr class="odd middle entry entry-11" data-team_id="597"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe1757/lionel-messi/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/1757.jpg" alt="Lionel Messi" title="Lionel Messi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe1757/lionel-messi/">Lionel Messi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/">FC Barcelona</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">4</td><td class="person_stats-score person_stats-score_per_playing">0,83</td></tr><tr class="even middle entry entry-12" data-team_id="253"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe266547/alassane-plea/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/266547.jpg" alt="Alassane Pléa" title="Alassane Pléa"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe266547/alassane-plea/">Alassane Pléa</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,63</td></tr><tr class="odd middle entry entry-13" data-team_id="1226"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe229902/mohamed-salah/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/229902.jpg" alt="Mohamed Salah" title="Mohamed Salah"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe229902/mohamed-salah/">Mohamed Salah</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1226/liverpool-fc/kader/">Liverpool FC</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">1</td><td class="person_stats-score person_stats-score_per_playing">0,63</td></tr><tr class="even middle entry entry-14" data-team_id="686"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe224035/sergio-oliveira/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/224035.jpg" alt="Sérgio Oliveira" title="Sérgio Oliveira"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe224035/sergio-oliveira/">Sérgio Oliveira</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te686/fc-porto/kader/">FC Porto</a></td><td class="person_stats-score person_stats-score-">5</td><td class="person_stats-score_penalty person_stats-score_penalty-">3</td><td class="person_stats-score person_stats-score_per_playing">0,71</td></tr><tr class="odd middle entry entry-15" data-team_id="1536"><td class="person_stats-rank">15</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe366080/mergim-berisha/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/366080.jpg" alt="Mërgim Berisha" title="Mërgim Berisha"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe366080/mergim-berisha/">Mërgim Berisha</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1536/rb-salzburg/kader/">RB Salzburg</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,67</td></tr><tr class="even middle entry entry-16" data-team_id="1268"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe300579/bruno-fernandes/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/300579.jpg" alt="Bruno Fernandes" title="Bruno Fernandes"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe300579/bruno-fernandes/">Bruno Fernandes</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1268/manchester-united/kader/">Manchester United</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,67</td></tr><tr class="odd middle entry entry-17" data-team_id="1094"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe372547/federico-chiesa/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/372547.jpg" alt="Federico Chiesa" title="Federico Chiesa"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe372547/federico-chiesa/">Federico Chiesa</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">0</td><td class="person_stats-score person_stats-score_per_playing">0,5</td></tr><tr class="even last entry entry-18" data-team_id="1094"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe18623/cristiano-ronaldo/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/18623.jpg" alt="Cristiano Ronaldo" title="Cristiano Ronaldo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe18623/cristiano-ronaldo/">Cristiano Ronaldo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-score person_stats-score-">4</td><td class="person_stats-score_penalty person_stats-score_penalty-">2</td><td class="person_stats-score person_stats-score_per_playing">0,67</td></tr></table></div>
</div></div></div></div></section><section id="cms:57098e98da57ba818e10a5c35cd05d2d" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Fairplay Tabelle</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-statistics_card11936850111395" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="statistics_card" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-statistics hs-special"><!--start module statistics-->
<div class="module-statistics statistics"><div class="odd last entry entry-1" data-team_id="162"><div class="person_stats-rank">1</div><div class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe161272/stefan-savic/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/m/161272.jpg" alt="Stefan Savić" title="Stefan Savić"/></a></div><div class="person-name person-name-list"><a href="/datenbank/fussball/pe161272/stefan-savic/">Stefan Savić</a></div><div class="team-name team-name-"><a href="/datenbank/fussball/te162/atletico-madrid/kader/">Atlético Madrid</a></div><div class="person_stats-card_yellow person_stats-card_yellow-list" title="Gelb">2</div><div class="person_stats-card_yellow_red person_stats-card_yellow_red-list" title="Gelb Rot">0</div><div class="person_stats-card_red person_stats-card_red-list" title="Rot">1</div><div class="person_stats-card_points person_stats-card_points-list" title="Punkte">7</div></div></div><!--start module statistics-->
<table class="module-statistics statistics"><thead><tr><th class="person_stats-rank person_stats-rank-group">#</th><th class="person-image person-image-"></th><th class="person-name person-name-list">Spieler</th><th class="team-name team-name-">Mannschaft</th><th class="person_stats-card_yellow person_stats-card_yellow-list">G</th><th class="person_stats-card_yellow_red person_stats-card_yellow_red-list">GR</th><th class="person_stats-card_red person_stats-card_red-list">R</th><th class="person_stats-card_points person_stats-card_points-list">Punkte</th></tr></thead><tr class="even middle entry entry-2" data-team_id="155"><td class="person_stats-rank">2</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe216578/remo-freuler/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/216578.jpg" alt="Remo Freuler" title="Remo Freuler"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe216578/remo-freuler/">Remo Freuler</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te155/atalanta/kader/">Atalanta</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">6</td></tr><tr class="odd middle entry entry-3" data-team_id="674"><td class="person_stats-rank">3</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe152081/erik-sviatchenko/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/152081.jpg" alt="Erik Sviatchenko" title="Erik Sviatchenko"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe152081/erik-sviatchenko/">Erik Sviatchenko</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te674/fc-midtjylland/kader/">FC Midtjylland</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-4" data-team_id="1681"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe23466/jesus-navas/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/23466.jpg" alt="Jesús Navas" title="Jesús Navas"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe23466/jesus-navas/">Jesús Navas</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1681/sevilla-fc/kader/">Sevilla FC</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-5" data-team_id="597"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe9090/pique/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/9090.jpg" alt="Piqué" title="Piqué"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe9090/pique/">Piqué</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te597/fc-barcelona/kader/">FC Barcelona</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">1</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-6" data-team_id="1052"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe3122/arturo-vidal/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/3122.jpg" alt="Arturo Vidal" title="Arturo Vidal"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe3122/arturo-vidal/">Arturo Vidal</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1052/inter-mailand/kader/">Inter Mailand</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">2</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-7" data-team_id="1094"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe430336/merih-demiral/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/430336.jpg" alt="Merih Demiral" title="Merih Demiral"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe430336/merih-demiral/">Merih Demiral</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1094/juventus-turin/kader/">Juventus Turin</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">2</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="even middle entry entry-8" data-team_id="1457"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe226766/idrissa-gueye/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/226766.jpg" alt="Idrissa Gueye" title="Idrissa Gueye"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe226766/idrissa-gueye/">Idrissa Gueye</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1457/paris-saint-germain/kader/">Paris Saint-Germain</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">2</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">5</td></tr><tr class="odd middle entry entry-9" data-team_id="1418"><td class="person_stats-rank">9</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe301297/ruben-semedo/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/301297.jpg" alt="Rúben Semedo" title="Rúben Semedo"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe301297/ruben-semedo/">Rúben Semedo</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1418/olympiakos-piraeus/kader/">Olympiakos Piräus</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">1</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="even middle entry entry-10" data-team_id="1681"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe323772/joan-jordan/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/323772.jpg" alt="Joan Jordán" title="Joan Jordán"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe323772/joan-jordan/">Joan Jordán</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1681/sevilla-fc/kader/">Sevilla FC</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">4</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">0</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">4</td></tr><tr class="odd middle entry entry-11" data-team_id="64"><td class="person_stats-rank">11</td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe513233/ryan-gravenberch/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/513233.jpg" alt="Ryan Gravenberch" title="Ryan Gravenberch"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe513233/ryan-gravenberch/">Ryan Gravenberch</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te64/ajax-amsterdam/kader/">Ajax Amsterdam</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="even middle entry entry-12" data-team_id="209"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe366217/marc-roca/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/366217.jpg" alt="Marc Roca" title="Marc Roca"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe366217/marc-roca/">Marc Roca</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="odd middle entry entry-13" data-team_id="1268"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe280273/fred/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/280273.jpg" alt="Fred" title="Fred"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe280273/fred/">Fred</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1268/manchester-united/kader/">Manchester United</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="even middle entry entry-14" data-team_id="1421"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe538532/leonardo-balerdi/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/538532.jpg" alt="Leonardo Balerdi" title="Leonardo Balerdi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe538532/leonardo-balerdi/">Leonardo Balerdi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te1421/olympique-marseille/kader/">Olympique Marseille</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="odd middle entry entry-15" data-team_id="686"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe315919/marko-grujic/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/315919.jpg" alt="Marko Grujić" title="Marko Grujić"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe315919/marko-grujic/">Marko Grujić</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te686/fc-porto/kader/">FC Porto</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="even middle entry entry-16" data-team_id="396"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe283078/eduard-sobol/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/283078.jpg" alt="Eduard Sobol" title="Eduard Sobol"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe283078/eduard-sobol/">Eduard Sobol</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te396/fc-bruegge/kader/">FC Brügge</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="odd middle entry entry-17" data-team_id="486"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe162328/sergiy-sydorchuk/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/162328.jpg" alt="Sergiy Sydorchuk" title="Sergiy Sydorchuk"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe162328/sergiy-sydorchuk/">Sergiy Sydorchuk</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te486/dynamo-kiew/kader/">Dynamo Kiew</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr><tr class="even last entry entry-18" data-team_id="686"><td class="person_stats-rank"></td><td class="person-image person-image- person-gender-male"><a href="/datenbank/fussball/pe386503/mehdi-taremi/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/person/s/386503.jpg" alt="Mehdi Taremi" title="Mehdi Taremi"/></a></td><td class="person-name person-name-list"><a href="/datenbank/fussball/pe386503/mehdi-taremi/">Mehdi Taremi</a></td><td class="team-name team-name-"><a href="/datenbank/fussball/te686/fc-porto/kader/">FC Porto</a></td><td class="person_stats-card_yellow person_stats-card_yellow-list">0</td><td class="person_stats-card_yellow_red person_stats-card_yellow_red-list">1</td><td class="person_stats-card_red person_stats-card_red-list">0</td><td class="person_stats-card_points person_stats-card_points-list">3</td></tr></table></div>
</div></div></div></div></section><section id="cms:5ab400b85779b9660fa1878a20821649" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/kicker-bayern-trennen-sich-im-sommer-von-boateng-118198" title="kicker: Bayern trennen sich im Sommer von Boateng" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">kicker: Bayern trennen sich im Sommer von Boateng</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-307-news"><div class="clickable-box-container"><a href="/fussball/zweite-liga/news/2-bundesliga-st-pauli-hat-klassenerhalt-nach-sieg-gegen-braunschweig-so-gut-wie-sicher-118196" title="St. Pauli hat Klassenerhalt so gut wie sicher" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">2.Bundesliga</h4><h3 class="teaser-headline">St. Pauli hat Klassenerhalt so gut wie sicher</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/hertha-torwarttrainer-zsolt-petry-mit-skandal-interview-rund-um-homosexualitaet-und-zuwanderung-118194" title="Hertha-Torwarttrainer irritiert mit Skandal-Interview" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Hertha-Torwarttrainer irritiert mit Skandal-Interview</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-308-news"><div class="clickable-box-container"><a href="/fussball/dritte-liga/news/3-liga-remis-in-koeln-unterhaching-macht-kaum-boden-gut-118195" title="3. Liga: Remis in Köln - Unterhaching macht kaum Boden gut" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">3. Liga: Remis in Köln - Unterhaching macht kaum Boden gut</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/klopp-selbstbewusst-vor-hinspiel-bei-real-team-ist-fuer-diese-art-spiele-gemacht-118191" title="Klopp selbstbewusst vor Hinspiel bei Real: &quot;Team ist für diese Art Spiele gemacht&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Klopp selbstbewusst vor Hinspiel bei Real: &quot;Team ist für diese Art Spiele gemacht&quot;</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:33c7688d6daca9408eb75cea5a90b320" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="/boulevard" title="Boulevard: Die bunte Welt der Sportstars" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Boulevard: Die bunte Welt der Sportstars</h3><div class="teaser-description">Ob Kurioses, neue Frisuren, sexy Spielerfrauen oder Tattoos - das Spannende von den Stars abseits des Platzes.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:823c8ed8199b41eb93f7b7b5e831037d" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/guardiola-haalands-qualitaet-sieht-ein-blinder-clip" title="Guardiola: Haalands Qualität sieht ein Blinder" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Guardiola: Haalands Qualität sieht ein Blinder</h3><span class="teaser-lineB">1:25 min</span></div></a></div></section><section class="teaser micro channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/city-vs-bvb-guendogan-gegen-seine-alte-liebe-clip" title="City vs. BVB: Gündogan gegen seine alte Liebe" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">City vs. BVB: Gündogan gegen seine alte Liebe</h3><span class="teaser-lineB">2:13 min</span></div></a></div></section><section class="teaser micro channelId-330-video"><div class="clickable-box-container"><a href="/fussball/international/video/bvb-chef-watzke-gibt-keinen-alternativplan-zu-haaland-clip" title="Watzke: &quot;Gibt keinen Alternativplan zu Haaland&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Watzke: &quot;Gibt keinen Alternativplan zu Haaland&quot;</h3><span class="teaser-lineB">4:13 min</span></div></a></div></section></div></div></section><section id="cms:ff9a04bc10edac34eb56ae5004c1d3f0" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Galerie</h2></div><section class="teaser single-item channelId-306-gallery"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/bundesliga-strength-of-schedule-des-restprogramms-der-saison-2020-21" title="BL-Restprogramm: Alles easy für Hertha und S04!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">BL-Restprogramm: Alles easy für Hertha und S04!</h3><div class="teaser-description">Die Bundesliga-Saison 2020/21 geht in den Endspurt bei nur noch sieben verbleibenden Spieltagen. ran.de zeigt ein Strength of Schedule des Restprogrammes der Bundesliga-Teams. Dabei wurde die aktuelle Tabellenplatzierung der Gegner eines jeden Klubs berücksichtigt und daraus ein Durchschnitt errechnet.</div><span class="teaser-lineB"></span></div></a></div></section></div></section></div></div></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/fussball" class="breadcrumb-item">Fussball</a><a href="/fussball/champions-league" class="breadcrumb-item">Champions League</a><a href="/fussball/champions-league/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Karim Benzema von Real Madrid: Die Katze im Schatten</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://ranfighting.de/" target="_blank" rel="noopener">ran FIGHTING</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/datenbank/fussball/bundesliga/live-konferenz/">Bundesliga Live Konferenz</a></li><li><a href="fussball/bundesliga/bundesliga-live">Bundesliga live</a></li><li><a href="/fussball/bundesliga/bundesliga-heute">Bundesliga heute</a></li><li><a href="/fussball/champions-league/champions-league-spielplan">Spielplan Champions League</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://www.prosiebensat1-jobs.com/stellenangebote.html?reset_search=0&amp;search_mode=job_filter_advanced&amp;filter%5Bvolltext%5D=ran&amp;filter%5Bclient_id%5D%5B%5D=77" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>