<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540"/><link rel="alternate" href="https://www.ran.de/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.at/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540" hrefLang="de-AT"/><link rel="alternate" href="https://www.ran.de/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540" hrefLang="x-default"/><title data-react-helmet="true">Formel 1 - Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Die Diskussion um einen möglichen Crash zwischen Verstappen und Hamilton hat den Automobil-Weltverband dazu veranlasst auf Sanktionen hinzuweisen."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Formel 1 - Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin"/><meta data-react-helmet="true" property="og:description" content="Die Diskussion um einen möglichen Crash zwischen Verstappen und Hamilton hat den Automobil-Weltverband dazu veranlasst auf Sanktionen hinzuweisen."/><meta data-react-helmet="true" name="date" content="2021-12-09T12:55:08+01:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-12-09T12:12:00+01:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-12-09T12:12:00+01:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Formel 1"/><meta data-react-helmet="true" name="node_id" content="781175"/><meta data-react-helmet="true" name="format_id" content="463"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin","headline":"Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin","datePublished":"2021-12-09T12:52:00+01:00","dateModified":"2021-12-09T12:55:08+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540","name":"Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Motorsport","item":"https://www.ran.de/motorsport"},{"@type":"ListItem","position":2,"name":"Formel1","item":"https://www.ran.de/motorsport/formel1"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.ran.de/motorsport/formel1/news"},{"@type":"ListItem","position":4,"name":"Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin","item":"https://www.ran.de/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"cbd32fc4cb3ebd062ec287aafcbd0f60da6c0a6a","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"14bc28e76860cb9e4abdfec8189e7ed9c017d6e2","fem":"68bd9b2279a8930e6eb6261b882541570f1b8b1a","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"dec4a06e84f785132c9b908a89799ce91b714176","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"b2ab4d87041ae22ce6d968d2a53aabf5bf0d7744","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"f22ad41bdab5b9ef91f1c6d64054a602f309e9c6","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"6cfa86d954b47de61928492b6543726e26d19e4f","puls4":"5315194c58e199509211fb207c7ef20ed756d6c3","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"986aec48f4391a6127c9b9561b98ccb4120936f2","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"4ee35a56c934e1c4afa0aab45b6378eb50c38dd8","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"37c4fedf4e905504bd147c198e000063b8aefc67","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"79b702a57d4132360723d5b2bc550e64712a4a6f","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"1fb47d58712e541f4bcd09f38dd6f64258871585","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"d95a0cbc6fa3f5a8de51d473cce4374f09f82962","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"outbrain_spa":true,"tvx_player":false,"tvx_relive":false,"eve_sdk":false,"eve_votings":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.4ee35a56c934e1c4afa0aab45b6378eb50c38dd8.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.0563cdc98388695bf549c71e0260a7ec1e06ac4c.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.e4dedb9062e61df02351.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.35e92a604a174ce35e42.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -60;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script><script async="" src="//widgets.outbrain.com/outbrain.js"></script><script src="https://cdn.recognified.net/rd.loader.php?pub_id=1530"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div id="oasis_player_instance" style="width:100%;height:100%;top:0;left:0;position:relative"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-termine-2021" target="_self"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021" target="_self"><span>NFL Draft 2021</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/locker-room/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video" target="_self"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" target="_self" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank" target="_self"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/nfl-uebersicht" target="_self"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-live" target="_self"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-network" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-videos" target="_self"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-ergebnisse" target="_self"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights" target="_self"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives" target="_self"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-news" target="_self"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-fantasy-manager" target="_self"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel" target="_self"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-wissen" target="_self"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon" target="_self"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-tabelle" target="_self"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-spielplan2" target="_self"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-teams2" target="_self"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-termine-2021" target="_self"><span>NFL Termine 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-team-stats" target="_self"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-player-stats" target="_self"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-bildergalerien" target="_self"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021" target="_self"><span>NFL Draft 2021</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nhl" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NHL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl/nhl-uebersicht" target="_self"><span>NHL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-live" target="_self"><span>NHL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-videos" target="_self"><span>NHL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-news" target="_self"><span>NHL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-ergebnisse" target="_self"><span>NHL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-spielplan" target="_self"><span>NHL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nhl/nhl-tabelle" target="_self"><span>NHL Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/2-bundesliga" target="_self"><span>2. Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga" target="_self"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal" target="_self"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league" target="_self"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league" target="_self"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft" target="_self"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft" target="_self"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft" target="_self"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league" target="_self"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international" target="_self"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england" target="_self"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien" target="_self"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien" target="_self"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei" target="_self"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america" target="_self"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers" target="_self"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine" target="_self"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle" target="_self"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/spielerstatistik" target="_self"><span>Spielerstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/teamstatistik" target="_self"><span>Teamstatistik</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/torjaeger2" target="_self"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler" target="_self"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-teams" target="_self"><span>Bundesliga-Teams</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabellenrechner" target="_self"><span>Tabellenrechner </span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" target="_self" class="nav-link"><span itemProp="name">College</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht" target="_self"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live" target="_self"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos" target="_self"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder" target="_self"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan" target="_self"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/actionsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Actionsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse" target="_self"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle" target="_self"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3" target="_self"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3" target="_self"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln" target="_self"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon" target="_self"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine" target="_self"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe" target="_self"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende" target="_self"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister" target="_self"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights" target="_self"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer" target="_self"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting" target="_self"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" target="_self" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer" target="_self"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken" target="_self"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung" target="_self"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams" target="_self"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle" target="_self"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" target="_self" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga" target="_self"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere" target="_self"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost" target="_self"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender" target="_self"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung" target="_self"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung" target="_self"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/locker-room/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video" target="_self"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy" target="_self"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" target="_self" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/olympia" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Olympia</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/olympia/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia/videos" target="_self"><span>Videos</span></a></li><li class="dropdown-item"><a href="/olympia/kalender" target="_self"><span>Kalender</span></a></li><li class="dropdown-item"><a href="/olympia/liveticker" target="_self"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/olympia/medaillenspiegel" target="_self"><span>Medaillenspiegel</span></a></li><li class="dropdown-item"><a href="/olympia/ergebnisse" target="_self"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/olympia/bildergalerien" target="_self"><span>Bildergalerien</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht" target="_self"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien" target="_self"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen" target="_self"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan" target="_self"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives" target="_self"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp" target="_self"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta" target="_self"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup" target="_self"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup" target="_self"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren" target="_self"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen" target="_self"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup" target="_self"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup" target="_self"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open" target="_self"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open" target="_self"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon" target="_self"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open" target="_self"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live" target="_self"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video" target="_self"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2" target="_self"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" target="_self" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" target="_self" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon" target="_self"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin" target="_self"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen" target="_self"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination" target="_self"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob" target="_self"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf" target="_self"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln" target="_self"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf" target="_self"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" target="_self" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nhl" target="_self"><span>NHL</span></a></li><li class="dropdown-item"><a href="/fussball" target="_self"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga" target="_self"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football" target="_self"><span>College</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" target="_self"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/actionsport" target="_self"><span>Actionsport</span></a></li><li class="dropdown-item"><a href="/basketball" target="_self"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball" target="_self"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/" target="_self"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen" target="_self"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/darts" target="_self"><span>Darts</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm" target="_self"><span>DTM</span></a></li><li class="dropdown-item"><a href="/drone-racing-league" target="_self"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey" target="_self"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/us-sport/elf" target="_self"><span>ELF</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet" target="_self"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/" target="_self"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e" target="_self"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting" target="_self"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/u21" target="_self"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e" target="_self"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/golf" target="_self"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball" target="_self"><span>Handball</span></a></li><li class="dropdown-item"><a href="/leichtathletik" target="_self"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room" target="_self"><span>Locker Room</span></a></li><li class="dropdown-item"><a href="/motorsport" target="_self"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba" target="_self"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news" target="_self"><span>News</span></a></li><li class="dropdown-item"><a href="/olympia" target="_self"><span>Olympia</span></a></li><li class="dropdown-item"><a href="/podcast" target="_self"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport" target="_self"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby" target="_self"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis" target="_self"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc" target="_self"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport" target="_self"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball" target="_self"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe" target="_self"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport" target="_self"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" target="_self"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/motorsport/formel1" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Formel 1</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/rennkalender/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/rennkalender/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rennkalender</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/wertung-fahrer/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fahrerwertung</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/wertung-team/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Teamwertung</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/formel-1-heute-alle-rennen-und-ergebnisse" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1 heute</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/strecken/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Strecken</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/bildergalerien/grid-girls-das-salz-in-der-suppe-des-motorsports" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Grid Girls</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel1" target="_self"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/rennkalender/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Liveticker</span></a></li><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/news" itemProp="url" target="_self" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/rennkalender/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Rennkalender</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/wertung-fahrer/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Fahrerwertung</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/wertung-team/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Teamwertung</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/formel-1-heute-alle-rennen-und-ergebnisse" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Formel 1 heute</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/motorsport/formel-1/strecken/" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Strecken</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1/bildergalerien" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Bildergalerien</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/bildergalerien/grid-girls-das-salz-in-der-suppe-des-motorsports" itemProp="url" target="_self" class="nav-link"><span itemProp="name">Grid Girls</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Die Diskussion um einen möglichen Crash zwischen Verstappen und Hamilton hat den Automobil-Weltverband dazu veranlasst auf Sanktionen hinzuweisen.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">09.12.2021 •  12:52<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/6101qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IHHfi1AB0BZdkpPL5RWG3A5hKJZIajiJLTGD9GfQFqp-xnLfuKyK14truR50m_s-_cCUHNqmsY16KTOSruJ_I0p0fUORnQj_nbFbaCA3QFsarwaK4GOVk7BbtBmD34_qKoBhol-V_aJxHeTRpIe1lMqpUTntxzaWKlSNfieOVTKm1KHERSaNjxk87-_93uTAsCTfPVWBRxEtI-PAEVn3zi0pNgLFAhTKTsE3a57La8Kvas0WJPE3HMVfeV8ZoDET62FWu-2vGP7rCK2LZ4tWKWY3B6FAZpqk2ZTKE0BcjE3lRUGREKIFC/profile:mag-996x562" alt="Automobil-Weltverband FIA prüft mögliche Sanktionen - Bildquelle: FIRO/FIRO/SID/" title="Automobil-Weltverband FIA prüft mögliche Sanktionen" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Automobil-Weltverband FIA prüft mögliche Sanktionen<!-- --> <span class="copyright">© <!-- -->FIRO/FIRO/SID/</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Abu Dhabi (SID) - Die Dauerdiskussion um einen möglichen Crash zwischen den Formel-1-Titelrivalen Max Verstappen und Lewis Hamilton hat den Automobil-Weltverband FIA dazu veranlasst, vorsorglich dezidiert auf mögliche Sanktionen bis hin zu Punktabzügen und Sperren hinzuweisen. In den sogenannten &quot;Anmerkungen zur Veranstaltung&quot; (Event Notes), einem routinemäßig verschickten Dokument, hob der Australier dieses Mal mehrere entsprechende Artikel des FIA-Sportkodex hervor.</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>&quot;Für alle FIA-Meisterschaften (...) können die Sportkommissare auch entscheiden, die folgenden Strafen zu verhängen: Suspendierung für einen oder mehrere Wettbewerbe, Entzug von Punkten für die Meisterschaft (...)&quot;, heißt es in dem Auszug unter anderem.</p><p>Verstappen und Hamilton gehen punktgleich ins letzte Saisonrennen am Sonntag (14.00 Uhr MEZ/Sky) in Abu Dhabi. Der Niederländer Verstappen führt die WM aber an, weil er einen Sieg mehr auf dem Konto hat als Rekordweltmeister Hamilton. Damit wäre er auch in der Endabrechnung vorne, wenn beide auf dem Yas Marina Circuit ohne Punkte bleiben sollten.</p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div><div class="element"></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:ea70911aa04794aac9db8450cf8cffd7" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-261-video"><div class="clickable-box-container"><a href="/us-sport/nhl/video/tor-des-jahres-unglaubliches-trick-play-von-zegras-und-milano-clip" title="Tor des Jahres! Unglaubliches Trick Play von Zegras &amp; Milano" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-261-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4838qgELB38wdEyDt0CYgnBPgWItaQHCu-z87h12aodE74hZiVNTDU5JFzXx_Mj2EXhmKceLDP68at7BtYMN6758E1mcKEDCzbH1Xf4Aq2ya5oweQuW53ZNnVd0CfJ5E9g-jvewy1Q2FPnh87ie7LVztahiErg1Lzyei8W5qkwcA0QlkJJtstA/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Tor des Jahres! Unglaubliches Trick Play von Zegras &amp; Milano</h3><span class="teaser-lineB">1:26 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/3-mal-kampf-um-die-playoffs-diese-spiele-zeigt-ran-in-week-14-clip" title="3-mal Kampf um die Playoffs: Diese Spiele zeigt ran in Week 14" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/e8d3qgELB38wdEyDt0CYgnBPgWItaQHCu-z87k0TM2oxdmB_DPMR8i8e27aI9bn4bDYiGw7KWNhQOO63pIKKtU4I6kocduIjB0oVRwxS_CLGmH1UM_iCpaw53TmOvAUGe9W3L05IuLy6waeWGa1cuJUQJ_4u5Y35YkY_UV2ivSfOnO-Gyc-OQQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">3-mal Kampf um die Playoffs: Diese Spiele zeigt ran in Week 14</h3><span class="teaser-lineB">1:50 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/kurios-jones-spielt-im-taucheranzug-wie-brady-frueher-clip" title="Von Brady gelernt: Jones spielt im Taucheranzug" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/083fqgELB38wdEyDt0CYgnBPgWItaQHCu-z8vLWO2JUK9rhpgkFeRlRHQ1Iu0ENyduFnz55ke1b0PMEM6cGbuZIh5DlLoPePLjYIl-occhXMvo4nyxRJ5IjfXUTC0iwLaJFtPtZesheOHdKmJjp5EoljlKSaB8CMI19ho79NgVUUxpuQ-RTX2w/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Von Brady gelernt: Jones spielt im Taucheranzug</h3><span class="teaser-lineB">1:13 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/barca-nur-noch-eine-karikatur-die-besten-netzreaktionen-der-champions-league-clip" title="Barca nur noch eine &quot;Karikatur&quot;: Netzreaktionen zum Bayern-Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/cdb2qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NmOq7vIrksjphfx6F43LxqJRMzZZSSEEcdMI2XdXoC1-0U15L_a0XqQ7macXLskrGt64B6BuiK0I1tpFQfgUu4PrIjk9I82WDSLyyCld_XiEUZC_tnHpAiLZdmc66zzRqcQY37poqfDNw4cQp5vLPoAbAMTkl_quhry27eCqBW_HqbLLpzFU0pnMmd6z2UooyB6DB_UsD4aXnIcNMdjv8bW3OeRHEXqKE9glBJanEHVHJFZexErZ8sXExnEEfTNLuVRGMAvP39IyCJitRN9z9FYxwZD5YOayJmuvBkdoKNlmFxSottP-aJ9FhuSZYPXkdL4iUmTcSpMw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Barca nur noch eine &quot;Karikatur&quot;: Netzreaktionen zum Bayern-Sieg</h3><span class="teaser-lineB">2:25 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/bergamo-versinkt-im-schnee-die-verrueckten-bilder-zur-spielabsage-clip" title="Bergamo versinkt im Schnee: Bilder zur Spielabsage" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/69f6qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83NmOq7vIrksigkugMQuKZiLkHBigaokPlB1iM6Wc9cBAgm4ptwYsd1ZQb3ReKx6e3_X_N5i26vIFBJaF3kIS0yWHFqzWOLubrpHavRHSbTxM01lh1O1a79UN7bf6DbOUVNmLL9IJfV5883nTyyL94lRMk0-bOVGQ9BtW0qYTPW5xPqUWov-xzo6tuSyooaBM0WCKawMfWf7kUi5mgHVQ34tlf7qb_NMJ55YqDb3ARuXz2vXMrmHatQXW5ymRGMZdS3H2hqAxeh45YC4e0ZOeLHUM1P9qXzn15P6N9_aCuzcwv5D0TN-dg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Bergamo versinkt im Schnee: Bilder zur Spielabsage</h3><span class="teaser-lineB">1:07 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-video"><div class="clickable-box-container"><a href="/us-sport/college-football/videos/was-fuer-ein-geiler-move-pitt-qb-taeuscht-slide-an-und-laeuft-58-yards-zum-touchdown-clip" title="Pitt-QB täuscht Slide an - und läuft in Endzone" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c166qgELB38wdEyDt0CYgnBPgWItaQHCu-z8vVpc2GjHtMK0-MzwWSIwXigEYniYe_6S3w5sKi7qW7cr1y4l4E0X9S6EntNjQ4HMrnEF4J698BBlG9pAXXvC_dLy4TW5KVHOKcToYjYEWHTrd0WfGSUjPTF4ak3AJT5kAaddC-zGTe0wDViyD4UkWAo/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Pitt-QB täuscht Slide an - und läuft in Endzone</h3><span class="teaser-lineB">1:14 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video"><div class="clickable-box-container"><a href="/us-sport/nfl/video/jared-goffs-freundin-feiert-ersten-saisonsieg-der-detroit-lions-clip" title="&quot;This is crazy!&quot; - Jared Goffs Freundin feiert ersten Lions-Sieg" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/a6caqgELB38wdEyDt0CYgnBPgWItaQHCu-z8vtJhzrG58stn3LscO3nm7fIJualLvZb1WAOzG9OkOOTNDx2VzTASF7xf5NifCaoSIlCpG-2Q0dNDJ72TGxElAbkqHhiJIcWmfoeJzT52ePnDwX6wSEFs9tm25g_nIaUYh_J8tkSew2iHl83ndw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">&quot;This is crazy!&quot; - Jared Goffs Freundin feiert ersten Lions-Sieg</h3><span class="teaser-lineB">1:22 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/sevilla-beleidigt-rb-coach-vergreift-sich-uebel-im-ton-clip" title="Sevilla beleidigt! RB-Coach vergreift sich übel im Ton" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-305-video teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8068qgELB38wdEyDt0CYgnBPgWItaQHCu-z86z2032lW7-KgFvrWMvSob7TQkTLjtIEC3_jDZBBio96lV3qW3T4HXGCdOCltCMdb3WLuFkrVqb0LGpJGyqtZZiB-kwnuvzLHOkH5EVYDlfqVKm1n9TzSRL8e8n5YXKEfyQFiRgyudLyW2QD8Cg/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-video"></span>Video</span><div class="teaser-gradient"></div><div class="age-rating-container"><span class="age-rating">0</span></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Sevilla beleidigt! RB-Coach vergreift sich übel im Ton</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/topspiel-eskaliert-schauspiel-star-aeussert-sich-zur-spuck-attacke-clip" title="FCB-Mitarbeiter bespuckt? Schauspiel-Star wehrt sich" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">FCB-Mitarbeiter bespuckt? Schauspiel-Star wehrt sich</h3><span class="teaser-lineB">1:21 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-video hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/video/highlights-new-england-patriots-at-buffalo-bills-clip" title="HIGHLIGHTS: Wind-Lotterie und Monster-Run bei Pats @ Bills" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">HIGHLIGHTS: Wind-Lotterie und Monster-Run bei Pats @ Bills</h3><span class="teaser-lineB">5:04 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:ef1b08620774572c08cbc0dd9254fa7d" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-308-news"><div class="clickable-box-container"><a href="/fussball/dritte-liga/news/sascha-moelders-1860-muenchen-news-updates-vertragsaufloesung-dritte-liga-137337" title="Mölders bei Sechzig vor Vertragsauflösung" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-308-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/8854qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bffqhSXEiWHtNr0oqB8k6aeyykGFTP9D6DV2Q5igmLveJdRG7zuBx7sDudbG2E0C8abGxgN5IYvsy67d4yQ9NxNlcQbZUmw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">Mölders bei Sechzig vor Vertragsauflösung</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-308-news"><div class="clickable-box-container"><a href="/fussball/dritte-liga/news/1860-muenchen-sascha-moelders-aerger-gruende-dritte-liga-vorwuerfe-beleidigungen-drohungen-137464" title="Angebliche Beleidigungen: Neue Vorwürfe an Mölders" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-308-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/f526qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bffqhSXEiWHtNr0oqB8k7JK7-JCHdE4QSdAlFd8JjqOdF8AAEPxMJYQcYEOTveCE-A3BWuRPwTwuhBKzuuR7lDkkbQ9X1eQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Dritte Liga</h4><h3 class="teaser-headline">Angebliche Beleidigungen: Neue Vorwürfe an Mölders</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-aston-martin-ekel-vorfall-macht-team-von-vettel-zu-schaffen-137487" title="Ekel-Vorfall macht Vettel-Team zu schaffen" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/736bqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RblGgY0XBIytWI6l1ffZ4pUpP3-T4P6tVT1Le61DU4XRlHyzQds9jglvHtFszggD1cdAsCf-4XmZL2dVnQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Ekel-Vorfall macht Vettel-Team zu schaffen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/borussia-dortmund-tv-total-sebastian-pufpaff-stadionverbot-watzke-widerspricht-137177" title="Stadionverbot nach &quot;TV Total&quot;-Scherz? BVB-Boss widerspricht" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3255qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5DRUyV1urJ83Ny2xZLblDsLrC4IvzndeP32b73S7LB1WB2uYUCyExZpDo-7zvR37S0x4TRo5JwN64t-FCvpJH7p8C1eubhQqmztgKPjmUNg3BqW5gR43obvPJsS_T2RReznsRLf7PMct_K0_89Y5xB8KuFwST3yzyLhlOnRg6OfBesg9SDbuy_lc9OyRGUgI3avxKEe0frDfJxW-Ve7CHaPHXmbSZJT3c3ZGUyOCp6tU4h1xYmw_mwDHBCSHwhIrS2RYE9XVqyt-GSt0YQhumRzCpUBDLCEhOpqQ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Stadionverbot nach &quot;TV Total&quot;-Scherz? BVB-Boss widerspricht</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-541598-news"><div class="clickable-box-container"><a href="/us-sport/college-football/news/college-football-boston-quarterback-phil-jurkovec-zieht-fuer-nfl-draft-2022-zurueck-137341" title="Quarterback-Talent verzichtet auf NFL Draft 2022" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-541598-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4a0cqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaywGLgNhKlEeMVZmCNAyITNJwGbQhjTAYoa_pCXiCBgSZSJzvr94ZPGShOgDD_AgcuKwovihpQg7yqlXpKmPFveZ6UGzPyU/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">College-Football</h4><h3 class="teaser-headline">Quarterback-Talent verzichtet auf NFL Draft 2022</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/fc-bayern-leon-goretzka-darf-kommenden-bundespraesidenten-mitbestimmen-137442" title="Ehre für Goretzka: Bayern-Star wählt Bundespräsidenten" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-306-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/230eqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobtJ3eJld165bepK5eVcBHsTJOhlr-n_VLdlRChh_DPuwDTDaxIR6GDZCJxHWpDml16nFPE9AtUvJUaI4MPTEcYVaRETCWvjKNTLL-TrNAIw/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Ehre für Goretzka: Bayern-Star wählt Bundespräsidenten</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/ferrari-hammer-jean-todt-zurueck-zur-scuderia-137498" title="Ferrari-Hammer: Sensations-Comeback bahnt sich an" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-463-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/3df8qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRX79RblGgY0QLzVI3cXNEk68_BObUrEAYDO-qB7Pn4maj6L_7nG3qbxL4us5Y7PALocmVbIPSthf5LjQ7MZJ/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Ferrari-Hammer: Sensations-Comeback bahnt sich an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/news/green-bay-packers-tampa-bay-buccaneers-arizona-cardinals-playoff-szenarien-in-woche-14-137473" title="Bucs und Co.: Playoff-Szenarien am 14. Spieltag" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-126-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/59a0qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoZldnHus6HC3t2VJdDLj98_xAWcvKybOVI3BG4uCmVc-nDCOFfnwDHMhEPvvD9H3jNqTeWghSk_w/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bucs und Co.: Playoff-Szenarien am 14. Spieltag</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-318-news hidden"><div class="clickable-box-container"><a href="/fussball/champions-league/news/atalanta-bergamo-villarreal-abgesagt-zu-viel-schnee-137488" title="Zu viel Schnee! Atalanta vs. Villarreal abgesagt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Zu viel Schnee! Atalanta vs. Villarreal abgesagt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/news/aldon-smith-verhaftung-dui-seahawks-cowboys-strafe-137441" title="Bericht: Aldon Smith erneut verhaftet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Bericht: Aldon Smith erneut verhaftet</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/nach-kritik-an-zwayer-40-000-euro-geldstrafe-fuer-bellingham/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cg9b5zno60rd&utm_content=v-cg9b5uh8ngj5-fa" title="Nach Kritik an Zwayer: 40 000 Euro Geldstrafe für Bellingham" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iYWRsZ2dzNmdhbGQvMjAyMS8xMi8wNy8xOS8xNV8yMl82MWFmYjJjYTRlODA4LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Nach Kritik an Zwayer: 40 000 Euro Geldstrafe für Bellingham</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/ungewoehnliche-aktion-atletico-mineiro-spendiert-meister-tattoos/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cg90wxcn9z8h&utm_content=v-cg90wpmb4cjt-fa" title="Ungewöhnliche Aktion: Atletico Mineiro spendiert Meister-Tattoos" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://isthumbs.glomex.com/dC1iYXZkeDltbmN0NmgvMjAyMS8xMi8wNy8xMS8xM18yMF82MWFmNDFkMGM5MGE0LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Ungewöhnliche Aktion: Atletico Mineiro spendiert Meister-Tattoos</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/heisses-geknutsche-sophia-thomalla-und-alex-zverev-bei-ihrem-ersten-gemeinsamen-red-carpet-auftritt/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cg7csp2x3w4h&utm_content=v-cg7csame6t8h-fa" title="Heißes Geknutsche:  Sophia Thomalla und Alex Zverev bei ihrem ersten gemeinsamen Red-Carpet-Auftritt" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iNjAzaTZqc3Z6NngvMjAyMS8xMi8wNS8xMi8wNl80Ml82MWFjYWI1MmNmYjNmLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Heißes Geknutsche:  Sophia Thomalla und Alex Zverev bei ihrem ersten gemeinsamen Red-Carpet-Auftritt</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:8bc4627b2c6889e6e4e703a5d226ea42" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran-App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/c955qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoeGYaD5U1JlGYB1I-SowDur1DSldtWupowCTvu-Rt5SYp4efkl51ttdJjBiq54yHUE5SOzujjVVubsLvkoCdDlA5mm7ZL0M_a8oVC8XcgZ3p4Dvzaei1oUw4/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams Video-Highlights und News zur NFL, Bundesliga, U-Länderspielen, College-Football, ELF, Formel E, DTM und vielem mehr. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:9d85d18a5efcf1eea0e867f0b1c75108" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Formel E</h2></div><section class="teaser single-item channelId-252800-redirect"><div class="clickable-box-container"><a href="https://fanboost.ran.de/partners?locale=german&amp;id=p01" title="Fanboost: Stimmt HIER für euren Lieblingsfahrer ab" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-252800-redirect teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/4aa5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYobshJFQRNRSq2LI1E8eh7m728CpaF2qcJRPNULeB-6c2FvlGhujsM94_Gw1oSdvjhD05C0TEvGlXU1JLfhFe2npi88n2avWIEFDS-/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"></span></figure></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">Fanboost: Stimmt HIER für euren Lieblingsfahrer ab</h3><div class="teaser-description">Stimmt hier für euren Lieblingsfahrer in der Formel E ab und verschafft ihm so einen Vorteil im kommenden Rennen in Form eines Extraenergieschubs!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/nach-kritik-an-zwayer-40-000-euro-geldstrafe-fuer-bellingham/?utm_source=ran&utm_medium=teaser&utm_campaign=i-cg9b5zno60rd&utm_content=v-cg9b5uh8ngj5-fa" title="Nach Kritik an Zwayer: 40 000 Euro Geldstrafe für Bellingham" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iYWRsZ2dzNmdhbGQvMjAyMS8xMi8wNy8xOS8xNV8yMl82MWFmYjJjYTRlODA4LmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Nach Kritik an Zwayer: 40 000 Euro Geldstrafe für Bellingham</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:6c9d4967d0df576d49d5d608a99ab025" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/77f5qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqBBft54yasRgX4LGNf-Rkl1PF1Gjy-tryeh1MHR6_M_epJspmmPHWOuQkeyzOsNdyq7hdBYyW0ge2EXYoID349sIidn8of9MWG4mWY1lVxPVKd6O4uY/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:0fb16d5002463a1fa93c6dabc55a8bb5" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/das-sind-die-neuen-ran-firetv-und-ran-samsung-apps-104348" title="Das sind die neuen ran FireTV- und ran Samsung-Apps" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img format-116-news teaser-img-loading" style="background-image:url(https://i3-img.p7s1.io/pis/ezone/87f7qgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5IFtTKiVdkmIxzXpYoaWsxK3yI-YkuWFKQqB7B4AcHM6Gagx5xFldcPOhv6tp7_llWDTycf_IP4yypqDjwJIJXkex626mwagvaQK9sDIeIcvirQ_ub1PYeII7Jvzudexdc/profile:mag-474x268);background-repeat:no-repeat"><span class="teaser-lineA"><span class="icon-news"></span>News</span><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Das sind die neuen ran FireTV- und ran Samsung-Apps</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der neuen ran FireTV-App und der ran Samsung App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:c9145d7e8321b807e543d3c00feda5c8" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-706-news"><div class="clickable-box-container"><a href="/tennis/grand-slam/french-open/news/mauresmo-erste-turnierdirektorin-der-french-open-137542" title="Mauresmo erste Turnierdirektorin der French Open" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">French Open</h4><h3 class="teaser-headline">Mauresmo erste Turnierdirektorin der French Open</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-rennleiter-masi-weist-auf-moegliche-nachtraegliche-strafen-hin-137540" title="Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/athleten-deutschland-fordert-pruefung-einer-integritaetsagentur-137539" title="Athleten Deutschland fordert Prüfung einer Integritätsagentur" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Athleten Deutschland fordert Prüfung einer Integritätsagentur</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-318-news"><div class="clickable-box-container"><a href="/fussball/champions-league/news/nach-0-5-beim-bvb-besiktas-coach-sergen-yalcin-erklaert-ruecktritt-137538" title="Nach 0:5 beim BVB: Besiktas-Coach Sergen Yalcin erklärt Rücktritt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Champions League</h4><h3 class="teaser-headline">Nach 0:5 beim BVB: Besiktas-Coach Sergen Yalcin erklärt Rücktritt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-463-news"><div class="clickable-box-container"><a href="/motorsport/formel1/news/formel-1-faehrt-bis-2030-in-abu-dhabi-137537" title="Formel 1 fährt bis 2030 in Abu Dhabi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Formel 1 fährt bis 2030 in Abu Dhabi</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/motorsport" class="breadcrumb-item">Motorsport</a><a href="/motorsport/formel1" class="breadcrumb-item">Formel1</a><a href="/motorsport/formel1/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Formel 1: Rennleiter Masi weist auf mögliche nachträgliche Strafen hin</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://goingreen.ran.de/" target="_blank" rel="noopener">goingreen</a></li><li><a href="https://ranactive.de/" target="_blank" rel="noopener">ranactive</a></li><li><a href="https://www.nextkickerz.de/" target="_blank" rel="noopener">Nextkickerz</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan" target="_self">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle" target="_self">Bundesliga Tabelle</a></li><li><a href="/fussball/2-bundesliga/2-bundesliga-spielplan" target="_self">Spielplan Zweite Liga</a></li><li><a href="/fussball/2-bundesliga/zweite-liga-die-tabelle" target="_self">Tabelle Zweite Liga</a></li><li><a href="/fussball/bundesliga/news/bundesliga-live-wer-uebertraegt-zeigt-heute-welche-spiele-bundesliga-der-13-spieltag-live-im-tv-ticker-und-livestream-132368" target="_self">Bundesliga 14. Spieltag live</a></li><li><a href="/fussball/2-bundesliga/news/2-liga-live-wer-uebertraegt-zeigt-welche-spiele-der-15-spieltag-der-2-liga-heute-live-im-tv-ticker-und-livestream-132303" target="_self">2. Liga 16. Spieltag live</a></li><li><a href="/fussball/champions-league/champions-league-spielplan" target="_self">Champions League Spielplan</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan" target="_self">Spielplan Zweite Liga</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise" target="_self">Cookiehinweise</a></li><li><a href="/service/impressum" target="_self">Impressum</a></li><li><a href="/nutzungsbedingungen" target="_self">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen" target="_self">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe" target="_self">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>