<!DOCTYPE html><html lang="de"><head><link rel="canonical" href="https://www.ran.de/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246"/><link rel="alternate" href="https://www.ran.de/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246" hrefLang="de-DE"/><link rel="alternate" href="https://www.ran.de/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246" hrefLang="x-default"/><title data-react-helmet="true">Radsport - Cavendish freut sich auf EM-Finale mit England - Ran</title><link data-react-helmet="true" rel="shortcut icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="icon" href="https://s.p7s1.io/xfiles/ran/favicon.ico"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-57x57-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-72x72-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-114x114-precomposed.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://s.p7s1.io/xfiles/ran/apple-touch-icon-144x144-precomposed.png"/><link data-react-helmet="true" rel="stylesheet" id="design-system-css" href="https://s.p7s1.io/magellan/static/js/df6fcc096bf27ff7984023bbf5748163.css"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="description" content="Der britische Radprofi Mark Cavendish freut sich auf das Finale der Fußball-EM zwischen England und Italien am Sonntag."/><meta data-react-helmet="true" name="page_type" content="news"/><meta data-react-helmet="true" property="og:title" content="Radsport - Cavendish freut sich auf EM-Finale mit England"/><meta data-react-helmet="true" property="og:description" content="Der britische Radprofi Mark Cavendish freut sich auf das Finale der Fußball-EM zwischen England und Italien am Sonntag."/><meta data-react-helmet="true" name="date" content="2021-07-10T06:55:04+02:00"/><meta data-react-helmet="true" property="fb:app_id" content="443271732433247"/><meta data-react-helmet="true" property="og:published_time" content="2021-07-10T06:07:00+02:00"/><meta data-react-helmet="true" property="og:modified_time" content="2021-07-10T06:07:00+02:00"/><meta data-react-helmet="true" property="og:site_name" content="www.ran.de"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="thumbnail_image_url" content="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:ezone-teaser620x348?source"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=332534830"/><meta data-react-helmet="true" name="google-play-app" content="app-id=de.cellular.ran"/><meta data-react-helmet="true" name="format_name" content="Radsport"/><meta data-react-helmet="true" name="node_id" content="740423"/><meta data-react-helmet="true" name="format_id" content="524"/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","name":"Cavendish freut sich auf EM-Finale mit England","headline":"Cavendish freut sich auf EM-Finale mit England","datePublished":"2021-07-10T06:50:00+02:00","dateModified":"2021-07-10T06:55:04+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ran.de/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246","name":"Cavendish freut sich auf EM-Finale mit England"},"publisher":{"@type":"Organization","name":"ran.de","logo":{"@type":"ImageObject","url":"https://www.ran.de/images/ran-logo.png"}},"image":{"@type":"ImageObject","url":"/profile:ezone-teaser620x348"},"author":{"@type":"Person","name":"Administrator User"}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"name":"Homepage","item":"https://www.ran.de/"},{"@type":"ListItem","position":1,"name":"Radsport","item":"https://www.ran.de/radsport"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.ran.de/radsport/news"},{"@type":"ListItem","position":3,"name":"Cavendish freut sich auf EM-Finale mit England","item":"https://www.ran.de/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246"}]}]</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script><!-- header_template --></script> <script type="application/javascript">var magConfig = {"CI_ENVIRONMENT_NAME":"prod","NODE_ENV":"production","HOST":"0.0.0.0","PORT":"3000","API_GRAPHQL":"//magellan-api.p7s1.io/graphql","API_REALTIME":"wss://magellan-ws.p7s1.io/notifications","EZ_BACKEND_ENV":"cms-api","DISPLAY_ERRORS":"true","STATIC_FOLDER_URL":"https://s.p7s1.io/magellan/static","PUBLIC_FOLDER_URL":"https://s.p7s1.io/magellan","APQ_ENABLED":"false","DD_TRACE_ENABLED":"true","DD_AGENT_HOST":"172.17.0.1","DD_RUM_CLIENT_TOKEN":"pub29d44c25e09f91d47fbdd4b9e1977efe","DD_RUM_APP_ID":"3517d1b3-f484-4bc3-849f-18bb539c03ac","DD_SERVICE":"magellan","DD_ENV":"prod"};
                    var magCssHashes = {"7tv-amp":"382f2215424ca9b90bc00e104b543fd894b9d541","7tv":"3c230e079f257d25fa68d658e1aaefa3e7d837d9","atv-amp":"a79c9d960a79b87aa093d7d0d2c558835749e317","atv":"b06fc31f4238bf0217078ee4fc6bc59f73773672","fem":"c8e2d051e67840ab9c49477b86af5b4841bdc12b","gntm-2021-amp":"770e8b0ba045d28746dd9fe0bc04a8a6f1536884","k1-amp":"f8f5cef6bcc51bb731a0433896d2f0f963aa0f8c","k1":"376cbf0c9b83b0f0e286613e04ae2f5af6aae197","k1doku-amp":"0c8e03546c5b2dc5fad6af1e517092902b8dad11","k1doku":"a841e76cd56af2e3dd69c7d4e0e152e0d476fbfb","prosieben-amp":"430e1a6c739bd6bc0a730d39e529b528baeb647b","prosieben":"a3aaafbd4cd26730bdef5c866d0638eaca7e8d20","prosiebenmaxx-amp":"64f3464f3cec0c0a9c58238596498f99fc0f27c6","prosiebenmaxx":"031c04b909b89729c0c429500837fd9cb0c966c3","puls4":"18385083c81b601b7b61f06e3405790b09a2d4dd","puls8-amp":"3f5825643dac4e021a3bc1bcbb56a2dfd2eecb64","puls8":"2c494e5aa06bf823fb634a9f7639c214d28459ec","ran-amp":"65c812c9f2eb32aacf7141914e94e46514e740da","ran":"a8170f69c28950f6d3f40bbaefd56d2b030a64e7","sat1-amp":"d0947fff2d962d9a9dd9f80a17dc47db382b9106","sat1":"1c728eecad83964447ab5d3f56fb1aa647cd9e87","sat1gold-amp":"f86327637abd18cf21d79106e296460353d79aa0","sat1gold":"fe6951be334a01b92459762abaa5709809223cb5","sixx-amp":"ea8a18544f6abba386fead4a685d928d8677c875","sixx":"c31738c83c9a4d5c128cac737fa26b7c23e852bd","tennis-amp":"c5c2e236cca7d6798c89c0c3a55d21d7ba41de2b","tennis":"8cc268e9d300f3dc15562d59e2a4cf226a0bf49b","tvog-amp":"820c4e8963adb374623c147dddfadc29f1306278","tvog":"8d0ca8a221d6577b2fd07a789cf11cf3fd766561","type":"css file hashes"};
                    var magClientJSVersion = 'p7s1';
                    var magFeatures = {"account_section":false,"seo_overview":false,"oasis_debug":false,"personalization":false,"personalization_bookmarks_teaser":false,"personalization_bookmarks_video":false,"modern_dropdown":true,"gallery_mobile_slider":true,"cookie_banner":false,"mso":false,"adaptive_ads":false,"gallery_track_page":true,"resume_watching":false,"livestream_overlay":true,"stream_counter":false,"reduced_stream_views":true,"live_stream_regwall":true,"full_episode_regwall":false,"short_episodes_regwall":false,"registration_note_home_page":false,"registration_note_video_page":false,"player_custom_error_message":false,"tracking_switch":false,"one_signal_push_notifications":false,"cmp":true,"cleverpush_notifications":false,"airship_notifications":true,"login_register_button":false,"use_new_epg":false,"release_gntm_2020":true,"bb_2020_show_is_running":false,"tms_2020_show_is_running":false,"tvog_2020_before_show_is_running":false,"tvog_2020_show_is_running":false,"tvk_s9_before_show_is_running":false,"tvk_s9_show_is_running":false,"gntm_2021_show_is_running":false,"small_header_enabled":false,"candidate_animation":false,"live_event_stream_regwall":true,"timed_ad_refresh":true,"hide_login_menu":false,"hide_header_search":false,"login_button_mobile":true,"embed_player_display_ads":true,"voting_active":false,"fw_on_air":false,"live_voting_modal_sponsor_enabled":false,"dreamteam_voting_modal_sponsor_enabled":false,"sticky_buzzer_available":false,"livestream_description_top":true,"apply_html_transformers":true,"ran_custom_ad_setup":true,"taboola_spa":false,"gallerie_ads_enabled":true,"":true};
                    
    var magDebugLogs = !!false;
    if (!magDebugLogs && typeof window !== 'undefined' && window.localStorage) {
        magDebugLogs = localStorage.getItem('mag_debug_logs');
    }</script><link rel="stylesheet" id="mag-css-main" href="https://s.p7s1.io/magellan/static/css/ran.a8170f69c28950f6d3f40bbaefd56d2b030a64e7.css"/><link rel="stylesheet" id="mag-css-formats" href="https://s.p7s1.io/magellan/static/formats/ran.99b0773db410c07b28eca42135243e6d91aec9c3.css"/><link rel="stylesheet" href="https://use.typekit.net/wli8lgi.css"/><style data-styled="" data-styled-version="5.0.0-rc.2"></style><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/runtime.de0db05c0f155aa4465c.min.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/vendor.acca2e1879accb542398.min.js"></script><link rel="stylesheet" href="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/css/dist/default.min.css"/><script src="https://code.jquery.com/jquery-2.2.4.min.js" defer=""></script><script>
         window.heimspielReady = function heimspielReady(clientApi) {
             if (!window.heimspielReadyImplementation) {
                 window.heimspielReadyRequiresDeferedCall = true;
                 window.heimspielReadyRequiresDeferedCallArg = clientApi;
             } else {
                 heimspielReadyImplementation(clientApi);
             }
         }
     </script><script src="https://s.hs-data.com/comon/prj/isdc/v3/prosiebensat1/ran/static/js/dist/default.min.js" defer=""></script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><script type="application/javascript" defer="" src="https://s.p7s1.io/magellan/static/js/client.f19150db74b463c22ec3.min.js"></script><script>(function() {
        function injectCmpControlledScript(scriptSrc, extraAttribute, userCentricServiceName) {
            document.write('<script data-usercentrics="' + userCentricServiceName + '" type="text/plain" src="' + scriptSrc + '" ' + extraAttribute + '><' + '/script>')
        }
        var killSwitchEnabled = magFeatures && magFeatures.tracking_switch;
        if(!killSwitchEnabled || document.cookie.indexOf('ran.de.disable_tracking=true') < 0) {
            [{"integrationId":"40599w16khyk4o9z","injectAfterParagraph":4}].forEach(function(src) { injectCmpControlledScript(src, 'defer', 'Glomex'); });
        }
    }())</script><script>(function(s, o, m, t, a, g) {
         s.somtag = {
             cmd: function() {
                 g = [].slice.call(arguments);
                 g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
                 (this.q = this.q || []).push(g);
             }
         };
         o.write('<script src="' + m + '" async><' + '/script>');
     })(window, document, '//ad.71i.de/somtag/loader/loader.js');
     </script><script>
    if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
        __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
    }
    </script><script>(function() {
        var ft;
        var delta;
        var q = [];
        function processQueue() {
            var now = new Date();
            for (var i=0; i < q.length; i++) {
                var delay = now - q[i].time;
                console.warn('delay of ' + delay + 'ms due to time fetching.');
                q[i].callback(ft, delta);
            }
            q.length = 0;
        }
        function fetchTimeFromAkamai() {
            var req = new XMLHttpRequest();
            req.addEventListener("error", function l() {
                console.warn('time fetching error.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("timeout", function l() {
                console.warn('time fetching timed out.');
                ft = new Date();
                delta = 0;
                processQueue();
            });
            req.addEventListener("load", function l(x, y) {
                if (req.status === 200) {
                    ft = new Date(this.responseText);
                    delta = ft - new Date();
                } else {
                    console.warn('time fetching failed.');
                    ft = new Date();
                    delta = 0;
                }
                processQueue();
            });
            req.open("GET", "//time.akamai.com/?iso");
            req.timeout = 1000;
            req.send();
        }
        window.onAkamaiTimeReference = function(callback) {
            if (ft) {
                callback(ft, delta);
            } else {
                q.push({ callback: callback, time: new Date() });
            }
        }
        fetchTimeFromAkamai();
    })();</script><script>
    if(typeof window !== 'undefined') {
    window.germanTimezoneOffset = -120;
    }</script><link rel="dns-prefetch" href="http://s.7tv.de"/><link rel="dns-prefetch" href="http://time.akamai.com"/><link rel="dns-prefetch" href="http://ad.71i.de"/><link rel="dns-prefetch" href="//magellan-api.p7s1.io/graphql"/><link rel="dns-prefetch" href="http://3-img.p7s1.io"/><script type="text/plain" data-usercentrics="Airship">
    !function(n,r,e,t,c){var i,o="Promise"in n,u={then:function(){return u},catch:function(n){
    return n(new Error("Airship SDK Error: Unsupported browser")),u}},s=o?new Promise((function(n,r){i=function(e,t){e?r(e):n(t)}})):u
    ;s._async_setup=function(n){if(o)try{i(null,n(c))}catch(n){i(n)}},n[t]=s;var a=r.createElement("script");a.src=e,a.async=!0,a.id="_uasdk",
    a.rel=t,a.onload=function(){UA.then(function(sdk){sdk.register()})},r.head.appendChild(a)}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js', 'UA',
    {
  "websitePushId": "web.de.ran",
  "workerUrl": "/push-worker.js",
  "defaultIcon": "https://s3-eu-west-1.amazonaws.com/download.aws.p7.com/ran/ran-logo/ran-logo-300-300.png",
  "defaultTitle": "ran",
  "defaultActionURL": "https://www.ran.de/",
  "appKey": "vpzM_-WJTfiOWk6kUHBUOg",
  "token": "MTp2cHpNXy1XSlRmaU9XazZrVUhCVU9nOi1ZMW1UV1VWeVREMjlOVE1zOHpoR0p1c0FKa3hJMmFXbGNhTDVXNnRRZms",
  "vapidPublicKey": "BKDt1jnoMlX6K5hE3kCXX-2LABKvoaHuTF2kYiOgVsFX1o6d699rI94ytgiPIrB02uWAreyZ4uj0iylnEsqZGzU=",
  "appearDelay": 10,
  "disappearDelay": 0,
  "askAgainDelay": 1209600,
  "stylesheet": null,
  "auto": true,
  "type": "alert",
  "position": "top",
  "i18n": {
    "de": {
      "title": "Immer aktuell informiert sein: Push Nachrichten aktivieren",
      "message": "Du bekommst die wichtigsten Infos direkt über den Browser",
      "deny": "Aktivieren",
      "accept": "Nein, danke"
    }
  }
}
    );
</script><script type="text/plain" data-usercentrics="Optimizely" src="https://cdn.optimizely.com/js/20068029394.js" async=""></script><script type="application/javascript" src="https://s.p7s1.io/cmp/cmp-ran-web.js"></script></head><body><div id="mount"><div><div class="backdrop-overlay" style="display:none"></div><div class="video-player-parking-lot below-header-zindex"><div class="video-player-parking-lot-inner"><div><div style="width:100%;height:100%;top:0;left:0"></div><div></div></div></div></div><div><div class="main channel-page news-page-content" id="main-content"><div class="page-header"><div class="topbar-container-static" style="min-height:0"><div><div></div></div><div class="topbar-container"><div class="topbar-wrapper navigation-upper-bar"><div class="narrow-wrapper"><div id="upper-navbar" class="topbar"><div><div></div></div><nav class="navigation-top"><div class="navigation-top-content"><div class="logo-container"><a href="/" class="navbar-brand "><span class="logo header-logo logo-ran"></span></a></div><div class="navigation-menu main-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/american-football/elf/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle"><span>Tabelle</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/europameisterschaft" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/europameisterschaft/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/em-spielplan"><span>EM-Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/tabellen"><span>Tabellen</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/deutscher-kader"><span>Deutscher Kader</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/em-2021-tabellenrechner"><span>EM 2021 Tabellenrechner</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>E-Mobilität</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Fußball-Bundesliga</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></ul></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></ul></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/datenbank"><span>Livescores</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank" itemProp="url" class="nav-link"><span itemProp="name">Livescores</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/videos" itemProp="url" class="nav-link"><span itemProp="name">Videos</span></a></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-md visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl" itemProp="url" class="nav-link"><span itemProp="name">NFL</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-uebersicht"><span>NFL Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-live"><span>NFL Live</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/nfl-draft-2021"><span>NFL Draft 2021</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-videos"><span>NFL Videos</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-ergebnisse"><span>NFL Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/highlights"><span>Highlights</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/relives"><span>Relives</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-news"><span>NFL News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-fantasy-manager"><span>NFL Fantasy Manager</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/tippspiel"><span>Tippspiel</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-wissen"><span>NFL-Wissen</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/football-lexikon"><span>Football-Lexikon</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-tabelle"><span>NFL Tabelle</span></a></li><li class="dropdown-item"><a href="/us-sport/redirects/top-flyout-us-sport/nfl-spielplan"><span>NFL Spielplan</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/flyout/nfl-teams"><span>NFL Teams</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-termine-2020"><span>NFL Termine 2020</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-team-stats"><span>NFL Team Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-player-stats"><span>NFL Player Stats</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/redirects/nfl-bildergalerien"><span>NFL Bildergalerien</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/hard-knocks-2020"><span>Hard Knocks 2020</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/elf" itemProp="url" class="nav-link"><span itemProp="name">ELF</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/american-football/elf/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/american-football/elf/elf-news"><span>News</span></a></li><li class="dropdown-item"><a href="/american-football/elf/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/american-football/elf/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/american-football/elf/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/american-football/elf/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/american-football/elf/tabelle"><span>Tabelle</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xs visible-on-sm visible-on-lg visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball" itemProp="url" class="nav-link"><span itemProp="name">Fussball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/zweite-liga"><span>Zweite Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dritte-liga"><span>Dritte Liga</span></a></li><li class="dropdown-item"><a href="/fussball/dfb-pokal"><span>DFB-Pokal</span></a></li><li class="dropdown-item"><a href="/fussball/champions-league"><span>Champions League</span></a></li><li class="dropdown-item"><a href="/fussball/europa-league"><span>Europa League</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft"><span>Nationalmannschaft</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>U21</span></a></li><li class="dropdown-item"><a href="/fussball/weltmeisterschaft"><span>Weltmeisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>Europameisterschaft</span></a></li><li class="dropdown-item"><a href="/fussball/nationalmannschaft/nations-league"><span>Nations League</span></a></li><li class="dropdown-item"><a href="/fussball/international"><span>International</span></a></li><li class="dropdown-item"><a href="/fussball/england"><span>England</span></a></li><li class="dropdown-item"><a href="/fussball/spanien"><span>Spanien</span></a></li><li class="dropdown-item"><a href="/fussball/serie-a-italien"><span>Italien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/top-flyout-fussball/tuerkei"><span>Türkei</span></a></li><li class="dropdown-item"><a href="/fussball/copa-america"><span>Copa America</span></a></li><li class="dropdown-item"><a href="/fussball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/redirects/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/transfers"><span>Transfers</span></a></li><li class="dropdown-item"><a href="/fussball/yousport"><span>Yousport</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/vereine"><span>Vereine</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/europameisterschaft" itemProp="url" class="nav-link"><span itemProp="name">EM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/europameisterschaft/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/em-spielplan"><span>EM-Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/teams"><span>Teams</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/tabellen"><span>Tabellen</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/torjaeger"><span>Torjäger</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/deutscher-kader"><span>Deutscher Kader</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft/em-2021-tabellenrechner"><span>EM 2021 Tabellenrechner</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel-e" itemProp="url" class="nav-link"><span itemProp="name">Formel E</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/formel-e/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/videos2"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fanboost"><span>Fanboost </span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/teamwertung"><span>Teamwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e/e-mobilitaet"><span>E-Mobilität</span></a></li></div></div></div></ul></li><li class="nav-item  display-none visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/dtm" itemProp="url" class="nav-link"><span itemProp="name">DTM</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/videos"><span>Videos</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/news"><span>News</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/liveticker"><span>Liveticker</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrer"><span>Fahrer</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/strecken"><span>Strecken</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/rennkalender"><span>Rennkalender</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/fahrerwertung"><span>Fahrerwertung</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm/teamwertung"><span>Teamwertung</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/basketball" itemProp="url" class="nav-link"><span itemProp="name">Basketball</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/basketball/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-ergebnisse"><span>BBL-Ergebnisse</span></a></li><li class="dropdown-item"><a href="/basketball/bbl-tabelle"><span>BBL-Tabelle</span></a></li><li class="dropdown-item"><a href="/basketball/video2"><span>Video</span></a></li><li class="dropdown-item"><a href="/basketball/euroleague3"><span>Euroleague</span></a></li><li class="dropdown-item"><a href="/basketball/eurocup3"><span>EuroCup</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-regeln"><span>Basketball-Regeln</span></a></li><li class="dropdown-item"><a href="/basketball/redirects/top-flyouts-basketball/basketball-lexikon"><span>Basketball-Lexikon</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/beachvolleyball" itemProp="url" class="nav-link"><span itemProp="name">Beachvolleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://boulevard.ran.de/" itemProp="url" class="nav-link"><span itemProp="name">Boulevard</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/boxen" itemProp="url" class="nav-link"><span itemProp="name">Boxen</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/boxen/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/boxen/termine"><span>Termine</span></a></li><li class="dropdown-item"><a href="/boxen/steckbriefe"><span>Steckbriefe</span></a></li><li class="dropdown-item"><a href="/boxen/news"><span>News</span></a></li><li class="dropdown-item"><a href="/boxen/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/boxen/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/redirect/gewichtsklassen-verbaende"><span>Gewichtsklassen &amp; Verbände</span></a></li><li class="dropdown-item"><a href="/redirect/aktuelle-weltmeister"><span>Aktuelle Weltmeister</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-fights"><span>Legendäre Fights</span></a></li><li class="dropdown-item"><a href="/boxen/redirects/legendaere-boxer"><span>Legendäre Boxer</span></a></li><li class="dropdown-item"><a href="/boxen/ran-fighting"><span>ran Fighting</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/college-football" itemProp="url" class="nav-link"><span itemProp="name">College-Football</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/college-football/redirects/college-uebersicht"><span>College-Übersicht</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/live"><span>LIVE</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/videos"><span>VIDEOS</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/redirects/bilder"><span>BILDER</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football/spielplan"><span>Spielplan</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/darts" itemProp="url" class="nav-link"><span itemProp="name">Darts</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/drone-racing-league" itemProp="url" class="nav-link"><span itemProp="name">Drone Racing League</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/eishockey" itemProp="url" class="nav-link"><span itemProp="name">Eishockey</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/e-mobilitaet" itemProp="url" class="nav-link"><span itemProp="name">E-Mobilität</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/esports/" itemProp="url" class="nav-link"><span itemProp="name">eSports</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/esports/virtual-bundesliga"><span>Virtual Bundesliga</span></a></li><li class="dropdown-item"><a href="/esports/fifa-turniere"><span>FIFA-Turniere</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/extreme-e" itemProp="url" class="nav-link"><span itemProp="name">Extreme E</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fighting" itemProp="url" class="nav-link"><span itemProp="name">Fighting</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/bundesliga" itemProp="url" class="nav-link"><span itemProp="name">Fußball-Bundesliga</span></a><ul class="modern-dropdown"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/fussball/bundesliga/ergebnisse"><span>Ergebnisse</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/tabelle"><span>Tabelle</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spielplan"><span>Bundesliga Spielplan</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/bundesliga-spieler"><span>Bundesliga-Spieler</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/news"><span>News</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/fussball/u21" itemProp="url" class="nav-link"><span itemProp="name">Fußball-U21</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport/formel1" itemProp="url" class="nav-link"><span itemProp="name">Formel 1</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/golf" itemProp="url" class="nav-link"><span itemProp="name">Golf</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/handball" itemProp="url" class="nav-link"><span itemProp="name">Handball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/kampfsport" itemProp="url" class="nav-link"><span itemProp="name">Kampfsport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/leichtathletik" itemProp="url" class="nav-link"><span itemProp="name">Leichtathletik</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/locker-room" itemProp="url" class="nav-link"><span itemProp="name">Locker Room</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/locker-room/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room/video"><span>Video</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/motorsport" itemProp="url" class="nav-link"><span itemProp="name">Motorsport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel1</span></a></li><li class="dropdown-item"><a href="/motorsport/jaguar-i-pace-etrophy"><span>Jaguar I-Pace eTrophy</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nba" itemProp="url" class="nav-link"><span itemProp="name">NBA</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/news" itemProp="url" class="nav-link"><span itemProp="name">News</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de" itemProp="url" class="nav-link"><span itemProp="name">NFL-Network</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/podcast" itemProp="url" class="nav-link"><span itemProp="name">Podcasts</span></a></li><li class="nav-item  display-none active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Radsport</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/rugby" itemProp="url" class="nav-link"><span itemProp="name">Rugby</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/rugby/uebersicht"><span>Übersicht</span></a></li><li class="dropdown-item"><a href="/rugby/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/rugby/news"><span>News</span></a></li><li class="dropdown-item"><a href="/rugby/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/rugby/bildergalerien"><span>Bildergalerien</span></a></li><li class="dropdown-item"><a href="/rugby/ergebnisse-und-tabellen"><span>Ergebnisse und Tabellen</span></a></li><li class="dropdown-item"><a href="/rugby/spielplan"><span>Spielplan</span></a></li><li class="dropdown-item"><a href="/rugby/relives"><span>Relives</span></a></li></div></div></div></ul></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/tennis" itemProp="url" class="nav-link"><span itemProp="name">Tennis</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/tennis/atp"><span>ATP</span></a></li><li class="dropdown-item"><a href="/tennis/wta"><span>WTA</span></a></li><li class="dropdown-item"><a href="/tennis/fed-cup"><span>Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/davis-cup"><span>Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-herren"><span>Weltrangliste Herren</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/weltrangliste-damen"><span>Weltrangliste Damen</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-fed-cup"><span>Ergebnisse Fed Cup</span></a></li><li class="dropdown-item"><a href="/tennis/redirects-top-flyout/ergebnisse-davis-cup"><span>Ergebnisse Davis Cup</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/australian-open"><span>Australian Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/french-open"><span>French Open</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/wimbledon"><span>Wimbledon</span></a></li><li class="dropdown-item"><a href="/tennis/grand-slam/us-open"><span>US Open</span></a></li><li class="dropdown-item"><a href="/tennis/live"><span>Live</span></a></li><li class="dropdown-item"><a href="/tennis/video"><span>Video</span></a></li><li class="dropdown-item"><a href="/tennis/bundesliga2"><span>Bundesliga</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/ufc" itemProp="url" class="nav-link"><span itemProp="name">UFC</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/us-sport" itemProp="url" class="nav-link"><span itemProp="name">US-Sport</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/volleyball" itemProp="url" class="nav-link"><span itemProp="name">Volleyball</span></a></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wwe" itemProp="url" class="nav-link"><span itemProp="name">WWE</span></a></li><li class="nav-item  display-none has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/wintersport" itemProp="url" class="nav-link"><span itemProp="name">Wintersport</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/wintersport/news"><span>News</span></a></li><li class="dropdown-item"><a href="/biathlon"><span>Biathlon</span></a></li><li class="dropdown-item"><a href="/ski-alpin"><span>Ski alpin</span></a></li><li class="dropdown-item"><a href="/skispringen"><span>Skispringen</span></a></li><li class="dropdown-item"><a href="/nordische-kombination"><span>Nordische Kombination</span></a></li><li class="dropdown-item"><a href="/bob"><span>Bob</span></a></li><li class="dropdown-item"><a href="/eisschnelllauf"><span>Eisschnelllauf</span></a></li><li class="dropdown-item"><a href="/rodeln"><span>Rodeln</span></a></li><li class="dropdown-item"><a href="/langlauf"><span>Langlauf</span></a></li></div></div></div></ul></li><li class="nav-item  display-none" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration" itemProp="url" class="nav-link"><span itemProp="name">&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li><li class="nav-item more display-none visible-on-md visible-on-xs visible-on-lg visible-on-sm visible-on-xl has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="modern-dropdown expand-right"><div class="white-area"><div class="centered-area narrow-wrapper"><div class="centered-area-content"><li class="dropdown-item"><a href="/us-sport/elf"><span>ELF</span></a></li><li class="dropdown-item"><a href="/fussball"><span>Fussball</span></a></li><li class="dropdown-item"><a href="/fussball/europameisterschaft"><span>EM</span></a></li><li class="dropdown-item"><a href="/motorsport/formel-e"><span>Formel E</span></a></li><li class="dropdown-item"><a href="/motorsport/dtm"><span>DTM</span></a></li><li class="dropdown-item"><a href="/basketball"><span>Basketball</span></a></li><li class="dropdown-item"><a href="/beachvolleyball"><span>Beachvolleyball</span></a></li><li class="dropdown-item"><a href="https://boulevard.ran.de/"><span>Boulevard</span></a></li><li class="dropdown-item"><a href="/boxen"><span>Boxen</span></a></li><li class="dropdown-item"><a href="/us-sport/college-football"><span>College-Football</span></a></li><li class="dropdown-item"><a href="/darts"><span>Darts</span></a></li><li class="dropdown-item"><a href="/drone-racing-league"><span>Drone Racing League</span></a></li><li class="dropdown-item"><a href="/eishockey"><span>Eishockey</span></a></li><li class="dropdown-item"><a href="/e-mobilitaet"><span>E-Mobilität</span></a></li><li class="dropdown-item"><a href="/esports/"><span>eSports</span></a></li><li class="dropdown-item"><a href="/motorsport/extreme-e"><span>Extreme E</span></a></li><li class="dropdown-item"><a href="/fighting"><span>Fighting</span></a></li><li class="dropdown-item"><a href="/fussball/bundesliga"><span>Fußball-Bundesliga</span></a></li><li class="dropdown-item"><a href="/fussball/u21"><span>Fußball-U21</span></a></li><li class="dropdown-item"><a href="/motorsport/formel1"><span>Formel 1</span></a></li><li class="dropdown-item"><a href="/golf"><span>Golf</span></a></li><li class="dropdown-item"><a href="/handball"><span>Handball</span></a></li><li class="dropdown-item"><a href="/kampfsport"><span>Kampfsport</span></a></li><li class="dropdown-item"><a href="/leichtathletik"><span>Leichtathletik</span></a></li><li class="dropdown-item"><a href="/us-sport/locker-room"><span>Locker Room</span></a></li><li class="dropdown-item"><a href="/motorsport"><span>Motorsport</span></a></li><li class="dropdown-item"><a href="/us-sport/nba"><span>NBA</span></a></li><li class="dropdown-item"><a href="/news"><span>News</span></a></li><li class="dropdown-item"><a href="/us-sport/nfl/live/24-7/nfl-network-rund-um-die-uhr-football-im-kostenlosen-livestream-auf-ran-de"><span>NFL-Network</span></a></li><li class="dropdown-item"><a href="/podcast"><span>Podcasts</span></a></li><li class="dropdown-item"><a href="/radsport"><span>Radsport</span></a></li><li class="dropdown-item"><a href="/rugby"><span>Rugby</span></a></li><li class="dropdown-item"><a href="/tennis"><span>Tennis</span></a></li><li class="dropdown-item"><a href="/ufc"><span>UFC</span></a></li><li class="dropdown-item"><a href="/us-sport"><span>US-Sport</span></a></li><li class="dropdown-item"><a href="/volleyball"><span>Volleyball</span></a></li><li class="dropdown-item"><a href="/wwe"><span>WWE</span></a></li><li class="dropdown-item"><a href="/wintersport"><span>Wintersport</span></a></li><li class="dropdown-item"><a href="https://www.sportscheck.com?WKZ=84&amp;IWL=611&amp;ns_mchannel=marketing&amp;ns_source=pro7&amp;ns_campaign=ranwebsite&amp;ns_linkname=shopintegration"><span>&gt; WERBUNG: Zum Sportscheck Shop &lt;</span></a></li></div></div></div></ul></li></ul></div></div><ul class="navigation-top-navbar"><li class="nav-item-auth icon-profile hidden show-always"><a page="[object Object]"></a></li><li class="nav-item-search icon-search"></li><li class="nav-item-loading-indicator"></li><li class="nav-item-quick icon-burger"></li></ul></div></nav></div></div></div><div class="topbar-group-wrapper navigation-lower-group"><div class="narrow-wrapper"><div id="lower-bar-group" class="topbar-group"><div id="sticky-menu-navbar" class="topbar"><div><div></div></div><div class="navigation-lower sponsor-context"><a href="/radsport" class="channel-logo"></a><div class="left-part" style="max-width:100%"><div class="left-upper-part"><div class="channel-title"><h2 style="font-size:30px">Radsport</h2></div></div><div class="navigation-menu classic-menu channel-menu"><div class="navigation-menu-content server-rendered-menu"><ul class="nav hidden-nav"><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/giro-italia/kalender" itemProp="url" class="nav-link"><span itemProp="name">Giro d Italia</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/tour-de-france/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Tour de France</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/vuelta-espana/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Vuelta a Espana</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport/europaspiele" itemProp="url" class="nav-link"><span itemProp="name">Europaspiele</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport/playlist-copa-test" itemProp="url" class="nav-link"><span itemProp="name">Playlist Copa Test</span></a></li><li class="nav-item more has-dropdown  " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="#" itemProp="url" class="nav-link"><span itemProp="name">Mehr</span></a><ul class="dropdown"><li class="dropdown-item"><a href="/radsport"><span>Übersicht</span></a></li></ul></li></ul><ul class="nav"><li class="nav-item  active" itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport" itemProp="url" class="nav-link"><span itemProp="name">Übersicht</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/giro-italia/kalender" itemProp="url" class="nav-link"><span itemProp="name">Giro d Italia</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/tour-de-france/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Tour de France</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/datenbank/radsport/vuelta-espana/kalender/" itemProp="url" class="nav-link"><span itemProp="name">Vuelta a Espana</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport/europaspiele" itemProp="url" class="nav-link"><span itemProp="name">Europaspiele</span></a></li><li class="nav-item " itemscope="" itemType="http://schema.org/SiteNavigationElement"><a href="/radsport/playlist-copa-test" itemProp="url" class="nav-link"><span itemProp="name">Playlist Copa Test</span></a></li></ul></div></div></div></div></div></div></div></div></div></div></div><div class="page-backdrop undefined channel-page"></div><div class="middle  channel-page " style="min-height:0px"><div class="top-ad-slot-wrapper ad-render-space"><span class="ad-slot-container top-ad-slot-container narrow-wrapper"><div class="ad-slot ad-mbanner1 trackable"><div></div></div></span></div><span class="ad-slot-container skyscraper-ad-slot-container narrow-wrapper"><div class="skyscraper-ad-slot-container-wrapper-inner"><div class="ad-slot ad-skyscraper1 trackable"><div></div></div></div></span><span class="ad-slot-container billboard-ad-slot-container narrow-wrapper ad-render-space"><div class="ad-slot ad-fullbanner2 trackable"><div></div></div></span><div class="content"><div class="content-area  "><div class="narrow-wrapper"><div class="article-page-header page-is-full-width"><div class="page-header"><div class="card with-shadow card-padding page-header-head"><div class="page-header-elements"><div class="p7s1-text-headline"><h1 class="p7s1-text-headline-h1">Cavendish freut sich auf EM-Finale mit England</h1></div></div><div class="p7s1-text-summary"><div class="formatted-text "><p>Der britische Radprofi Mark Cavendish freut sich auf das Finale der Fußball-EM zwischen England und Italien am Sonntag.</p></div></div><div class="page-header-extra-info"><span class="page-header-date">10.07.2021 •  06:50<!-- --> Uhr</span> • <span class="page-header-authors">SID</span></div><div class="share-buttons"><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m35.4 2.9q0.8 0 1.3 0.5t0.6 1.4v30.4q0 0.8-0.6 1.4t-1.3 0.5h-8.7v-13.2h4.4l0.7-5.2h-5.1v-3.3q0-1.3 0.5-1.9t2-0.6l2.7 0v-4.7q-1.4-0.2-3.9-0.2-3.1 0-4.9 1.8t-1.8 5.1v3.8h-4.5v5.2h4.5v13.2h-16.4q-0.8 0-1.3-0.5t-0.6-1.4v-30.4q0-0.8 0.6-1.4t1.3-0.5h30.5z"></path></g></svg></div><span class="share-button-text">Share<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="22" width="22" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></div><span class="share-button-text">Tweet<!-- --> <span class="share-button-shares"></span></span></a><a href="javascript:void(0)" class="share-button"><div class="share-button-icon"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="20" width="20" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m40 15.8v17.8q0 1.4-1 2.5t-2.6 1h-32.8q-1.5 0-2.6-1t-1-2.5v-17.8q1 1.1 2.3 2 8 5.5 11 7.7 1.3 0.9 2.1 1.5t2.1 1 2.5 0.6h0q1.2 0 2.5-0.6t2.1-1 2.1-1.5q3.7-2.8 11.1-7.7 1.2-0.9 2.2-1.9z m0-6.5q0 1.7-1.1 3.4t-2.7 2.7q-8.4 5.8-10.5 7.3-0.2 0.1-0.9 0.6t-1.2 0.9-1.2 0.7-1.3 0.6-1.1 0.2h0q-0.5 0-1.1-0.2t-1.3-0.6-1.2-0.7-1.2-0.9-0.9-0.6q-2.1-1.5-5.9-4.1t-4.6-3.2q-1.3-0.9-2.6-2.6t-1.2-3q0-1.8 0.9-2.9t2.7-1.2h32.8q1.5 0 2.5 1.1t1.1 2.5z"></path></g></svg></div><span class="share-button-text">E-Mail<!-- --> <span class="share-button-shares"></span></span></a></div><div class="ad-slot-wrapper"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceMbanner1 trackable"><div></div></div></span></div></div></div><picture class="p7s1-image"><source media="(min-width: 801px) and (max-width: Infinitypx)" srcSet="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-996x562"/><source media="(min-width: 551px) and (max-width: 800px)" srcSet="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-648x366"/><source media="(min-width: 401px) and (max-width: 550px)" srcSet="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-474x268"/><source media="(min-width: 251px) and (max-width: 400px)" srcSet="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-300x170"/><source media="(min-width: 0px) and (max-width: 250px)" srcSet="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-213x120"/><img src="https://i3-img.p7s1.io/pis/ezone/9b9fqgELB38wdEB0AB1fHPDQCtTDCJ4UYl_Ic-IXCoYylZ0mXar255psZunNxEf6nIbS_ptHLX5Xr759MzLbMl9ciMDGNA9gr7qHHcEHkm19vZW1PeSDXoEBA0RUZeG_V7B5wUzeUU04kX8FX-mRhCfPnNa05PVeUGGN3KeopxFlNcCRpqVMceHtu7yhNX9fNBV5pRUcATjC_ehKX5MkfiaWkCU2m1d0LxnrBYWx1FbCrBd_xC8SzTIelFmdws7wmn_07xOQuPqfn-ACtKbcr229VCNEdJJF1UstHppJRu69XHw/profile:mag-996x562" alt="Mark Cavendish feiert seinen Etappensieg - Bildquelle: AFPSIDANNE-CHRISTINE POUJOULAT" title="Mark Cavendish feiert seinen Etappensieg" class="page-header-image p7s1-image-with-shadow"/><span class="text-line">Mark Cavendish feiert seinen Etappensieg<!-- --> <span class="copyright">© <!-- -->AFPSIDANNE-CHRISTINE POUJOULAT</span></span></picture></div></div><section id="ad-promo" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle1 trackable"><div></div></div></div></div></section><section id="ad-performance" class="element ad-component"><div class="narrow-wrapper emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceFullbanner1 trackable"><div></div></div></div></div></section></div><div class="narrow-wrapper page-is-full-width"><div class="content-area left-container "><div><div class="card with-shadow card-padding article-page-text"><div class="formatted-text "><p>Carcassonne (SID) - Der britische Radprofi Mark Cavendish freut sich auf das Finale der Fußball-EM zwischen England und Italien am Sonntag. &quot;Ich bin stolz. Es ist großartig, England im Finale zu sehen&quot;, sagte der 36 Jahre alte Sprinter, lachte kurz und betonte: &quot;Das ganze Land wird hinter ihnen stehen.&quot;</p><div class="ad-slot ad-inread1 trackable"><div></div><div id="71M_inreadads"></div></div><div class="ad-slot ad-minread1 trackable"><div></div><div id="71M_inreadads"></div></div><p>Cavendish, der am Freitag auf der 13. Etappe bei der 108. Frankreich-Rundfahrt bereits seinen vierten Tagessieg feierte und mit 34 Tour-Etappensiegen mit dem legendären Eddy Merckx gleichzog, will sich das Endspiel der Three Lions in Wembley (21.00 Uhr/ZDF und MagentaTV) nach der fordernden Pyrenäen-Etappe hoch bis nach Andorre-la-Vielle entspannt anschauen.</p><p>Und zwar in einer interessanten Konstellation: &quot;Mein Zimmerkollege ist Italiener&quot;, sagte Cavendish: &quot;Es wird intensiv am Sonntag, denke ich. Aber wir werden es genießen.&quot;</p></div><div class="ad-slot ad-performanceRectangle4 trackable"><div></div></div></div></div><section id="taboola" class="element html-content-component"><div class="emptyHeadline"></div></section><section id="cms:02d4ffd11d4061ca3d5a143e9779e7dc" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgesehene Videos</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-335385-video"><div class="clickable-box-container"><a href="/kampfsport/video/tritte-und-beleidigungen-mcgregor-teilt-gegen-poirier-aus-clip" title="Tritte und Beleidigungen! McGregor teilt gegen Poirier aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Kampfsport</h4><h3 class="teaser-headline">Tritte und Beleidigungen! McGregor teilt gegen Poirier aus</h3><span class="teaser-lineB">2:03 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/rueckkehr-in-die-heimat-tausende-fans-empfangen-poldi-clip" title="Heimatliebe! Tausende Fans empfangen Poldi" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Heimatliebe! Tausende Fans empfangen Poldi</h3><span class="teaser-lineB">2:10 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-462-video"><div class="clickable-box-container"><a href="/motorsport/video/mit-lenkrad-und-helm-wilde-schlaegerei-bei-rennen-in-den-usa-clip" title="Mit Lenkrad und Helm! Wilde Schlägerei bei Rennen in den USA" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Motorsport</h4><h3 class="teaser-headline">Mit Lenkrad und Helm! Wilde Schlägerei bei Rennen in den USA</h3><span class="teaser-lineB">1:37 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-148243-video"><div class="clickable-box-container"><a href="/esports/video/f1-2021-trailer-macht-unglaublich-bock-auf-das-spiel-clip" title="F1 2021: Trailer macht unglaublich Bock auf das Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">F1 2021: Trailer macht unglaublich Bock auf das Spiel</h3><span class="teaser-lineB">1:47 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/geiler-retro-clip-so-kreativ-stellt-der-fca-dorsch-vor-clip" title="Geiler Retro-Clip! So kreativ stellt der FCA Dorsch vor" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Geiler Retro-Clip! So kreativ stellt der FCA Dorsch vor</h3><span class="teaser-lineB">1:32 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/exklusive-einblicke-so-sieht-das-neue-cr7-hotel-in-new-york-city-aus-clip" title="Exklusive Einblicke! So sieht das neue CR7-Hotel aus" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Exklusive Einblicke! So sieht das neue CR7-Hotel aus</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-305-video"><div class="clickable-box-container"><a href="/fussball/video/von-laerm-genervt-mourinho-reisst-abdeckung-ab-clip" title="Von Lärm genervt! Mourinho reißt Abdeckung ab" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Von Lärm genervt! Mourinho reißt Abdeckung ab</h3><span class="teaser-lineB">1:30 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-video"><div class="clickable-box-container"><a href="/fussball/bundesliga/video/finanziell-verrueckte-dinge-tun-fc-bayern-im-kaufrausch-clip" title="&quot;Verrückte Dinge&quot;: Bayern im Kaufrausch?" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">&quot;Verrückte Dinge&quot;: Bayern im Kaufrausch?</h3><span class="teaser-lineB">1:36 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-320-video hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/video/mancini-sauer-ohne-eigene-fans-ziemlich-unfair-clip" title="Mancini sauer: &quot;Ohne eigene Fans ziemlich unfair&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Mancini sauer: &quot;Ohne eigene Fans ziemlich unfair&quot;</h3><span class="teaser-lineB">1:19 min</span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-320-video hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/video/video-aufgetaucht-rassismus-skandal-um-dembele-clip" title="Rassismus-Skandal um Dembele" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Rassismus-Skandal um Dembele</h3><span class="teaser-lineB">1:16 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="cms:9e96680bf4dd53b9178d701ecbfb7c75" class="element recommendations-component"><div class="emptyHeadline"><div class="single-recommendation-type"><h2>Meistgelesene News</h2><div class="grid two-cols"><section class="teaser micro-on-mobile grid-item channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-stefan-kuntz-muss-auf-niklas-dorsch-und-josha-vagnoman-verzichten-126207" title="Olympia-Traum für zwei Youngster geplatzt" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia-Traum für zwei Youngster geplatzt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-306-news"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/streit-um-altersgrenze-und-dfb-klage-manuel-graefe-im-kreuzfeuer-der-kritik-126194" title="Neue Runde im Schiri-Zoff: Auch Merk greift Gräfe an" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Neue Runde im Schiri-Zoff: Auch Merk greift Gräfe an</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/wegen-sergio-ramos-thilo-kehrer-muss-rueckennummer-bei-psg-abgeben-126154" title="Wegen Ramos! Kehrer muss Nummer abgeben" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Wegen Ramos! Kehrer muss Nummer abgeben</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-330-news"><div class="clickable-box-container"><a href="/fussball/international/news/barca-partner-kuendigt-vertrag-mit-antoine-griezmann-wegen-video-eklat-mit-dembele-126076" title="Nach Video-Eklat: Barca-Partner kündigt Griezmann" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Nach Video-Eklat: Barca-Partner kündigt Griezmann</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/frau-von-quarterback-loest-mit-olympia-teilnahme-euphorie-bei-detroit-lions-aus-126173" title="Ehefrau von Lions-Quarterback startet bei Olympia" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Ehefrau von Lions-Quarterback startet bei Olympia</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-uefa-greift-durch-drei-geisterspiele-fuer-ungarn-126234" title="UEFA greift durch: Drei Geisterspiele für Ungarn" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">UEFA greift durch: Drei Geisterspiele für Ungarn</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/bei-nummer-3-pick-der-49ers-im-draft-sean-mcvay-vermutete-anderen-spieler-126156" title="49ers-Pick: McVay vermutete anderen Spieler" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">49ers-Pick: McVay vermutete anderen Spieler</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-675847-news"><div class="clickable-box-container"><a href="/american-football/elf/elf-news/elf-kasim-edabali-positiv-auf-corona-getestet-126240" title="Kasim Edebali positiv auf Corona getestet" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Kasim Edebali positiv auf Corona getestet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-463-news hidden"><div class="clickable-box-container"><a href="/motorsport/formel1/news/wegen-zu-vieler-formel-1-rennen-haas-mitarbeiter-sendet-hilferuf-126000" title="Zu viele Rennen! Haas-Mitarbeiter sendet Hilferuf" target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel 1</h4><h3 class="teaser-headline">Zu viele Rennen! Haas-Mitarbeiter sendet Hilferuf</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro-on-mobile grid-item channelId-126-news hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/nfl-news/nfl-raiders-quarterback-derek-carr-ist-wohl-nicht-der-motherf-in-tom-bradys-aussagen-126093" title="Carr zu Bradys Aussage: &quot;Bin nicht der &quot;Motherf*****&quot; " target="_self" class="clickable-box-link clickable-box-horizontal-on-mobile-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">Carr zu Bradys Aussage: &quot;Bin nicht der &quot;Motherf*****&quot; </h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><div class="grid three-cols"><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/er-ist-englands-nationaltrainer-das-ist-gareth-southgates-frau-alison/?utm_source=ran&utm_medium=teaser&utm_campaign=i-ccn3s3g7dpqx&utm_content=v-ccn3rrt1b03d-fa" title="Er ist Englands Nationaltrainer: Das ist Gareth Southgates Frau Alison" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iNjAzaTZqc3Z6NngvMjAyMS8wNy8wNy8xOC8wMV8zMV82MGU1ZWJmYjRiMDdmLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Er ist Englands Nationaltrainer: Das ist Gareth Southgates Frau Alison</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/schoenste-sportlerin-der-welt-mma-star-paige-vanzant-steht-wieder-im-ring/?utm_source=ran&utm_medium=teaser&utm_campaign=i-ccn32jmlc82p&utm_content=v-ccn05kuxdhk1-fa" title=""Schönste Sportlerin der Welt": MMA-Star Paige VanZant steht wieder im Ring" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://i3thumbs.glomex.com/dC1iYzgyMzJlMm5ucnQvMjAyMS8wNy8wNy8xNy8yOF8wOV82MGU1ZTQyOTA3ZDFkLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">"Schönste Sportlerin der Welt": MMA-Star Paige VanZant steht wieder im Ring</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/matthaeus-attackiert-kroos-seine-baelle-sind-wie-seine-frisur/?utm_source=ran&utm_medium=teaser&utm_campaign=i-ccmumc2a6pn5&utm_content=v-ccmulys8pvqh-fa" title="Matthäus attackiert Kroos: "Seine Bälle sind wie seine Frisur"" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imthumbs.glomex.com/dC1ydS8yMDIxLzA3LzA3LzEwLzUwXzQ5XzYwZTU4NzA5ZWNkODAuanBn/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Matthäus attackiert Kroos: "Seine Bälle sind wie seine Frisur"</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></div></section></div><div class="content-area right-container "><div class="rectangle-ad-slot-wrapper"><span class="ad-slot-container rectangle-ad-slot-container narrow-wrapper"><div class="ad-slot ad-rectangle1 trackable"><div></div></div></span></div><div></div><section id="cms:429ab7a07b0538d33f470c6c01b413de" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Die kostenlose ran App</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Die kostenlose ran App - Spitzensport live erleben!" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Die kostenlose ran App - Spitzensport live erleben!</h3><div class="teaser-description">Livestreams zur U21-EM, Formel E, DTM und Eurupean League of Football. Video-Highlights der NFL auch in der Offseason und natürlich alles rund um die Bundesliga. Das alles findest Du in der kostenlosen ran App für iOS und Android!</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle2 trackable"><div></div></div></div></div></section><section id="cms:f240b940196952ac9f0a7a127b100eb7" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">NFL Network</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="https://www.ran.de/us-sport/nfl/live/nfl-network-im-kostenlosen-24-7-livestream-auf-ran-de" title="NFL Network kostenlos: Der 24/7-Sender der NFL" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">NFL Network kostenlos: Der 24/7-Sender der NFL</h3><div class="teaser-description">Das NFL Network live auf ran.de: Premium-Formate wie &quot;Good Morning Football&quot; oder &quot;Total Access&quot; gibt es ab sofort im Stream auf ran.de. 24 Stunden am Tag. Sieben Tage die Woche. Kostenlos.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:2a756d309cf9b2d6302a59a79dc068c6" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Werbung</h2></div><section class="teaser single-item"><div class="clickable-box-container"><a href="http://bit.ly/SDgothaer" title="Entdecke die Kraft der Gemeinschaft" target="_blank" class="clickable-box-link clickable-box-default-link with-shadow" rel="noopener"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel"></h4><h3 class="teaser-headline">Entdecke die Kraft der Gemeinschaft</h3><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle5 trackable"><div></div></div></div></div></section><section id="cms:aef1a8547b6d80594ea3a3e2e5bd7542" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Push-Notifications</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/push-nachrichten-von-ran-anmelden-und-immer-aktuell-informiert-sein-136217" title="App-Pushes: Anmelden und immer informiert sein" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">App-Pushes: Anmelden und immer informiert sein</h3><div class="teaser-description">Mit den Push-Nachrichten von ran verpasst Du keine wichtige Sport-News mehr. Wir halten Dich mit Notifications zur NFL, Fussball, Motorsport und vielem mehr immer auf dem Laufenden. Unsere Benachrichtigungen kannst Du entweder über unsere App oder über Deinen Browser erhalten.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section class="element ad-component"><div class="emptyHeadline"><div class="ad"><div class="ad-slot ad-performanceRectangle3 trackable"><div></div></div></div></div></section><section id="cms:427def97a172ed53bf4d8707688563d3" class="element single-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">ran Fire-TV-App</h2></div><section class="teaser single-item channelId-116-news"><div class="clickable-box-container"><a href="/allgemein/news/livestreams-und-videos-auf-der-ran-firetv-app-gucken-104348" title="Livestreams und Videos auf der neuen ran FireTV-App gucken" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Allgemein</h4><h3 class="teaser-headline">Livestreams und Videos auf der neuen ran FireTV-App gucken</h3><div class="teaser-description">Einen NFL-Livestream oder ein DTM-Relive entspannt vom Sofa aus auf deinem TV gucken? Mit der ran FireTV-App kein Problem.</div><span class="teaser-lineB"></span></div></a></div></section></div></section><section id="cms:c8356afca512a94154b61ed13f0c8924" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">EM-Spielplan</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplanfb087ce277e75c0913c7f8955f458cf84b8a431a" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="EM" title="EM" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/36.png"/></div><div colspan="10" class="match-competition country-" data-gender="male"><a href="/datenbank/fussball/europameisterschaft/ergebnisse-und-tabelle/">EM</a></div></div><div class="hs-head"><div class="match-date" colspan="11">11.06.2021</div></div><div position="1" ma_id="8831134" data-datetime="2021-06-11T19:00:00Z" data-datetime_end="2021-06-11T20:51:19Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd finished match match-1"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/219.png" border="0" alt="Türkei" title="Türkei"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831134/tuerkei_italien/liveticker/">0:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831134/tuerkei_italien/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">12.06.2021</div></div><div position="2" ma_id="8831135" data-datetime="2021-06-12T13:00:00Z" data-datetime_end="2021-06-12T14:55:47Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-2"><div class="match-time">15:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14037/wales/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/235.png" border="0" alt="Wales" title="Wales"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831135/wales_schweiz/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1664/schweiz/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/183.png" border="0" alt="Schweiz" title="Schweiz"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831135/wales_schweiz/liveticker/"></a></div></div><div position="3" ma_id="8831140" data-datetime="2021-06-12T16:00:00Z" data-datetime_end="2021-06-12T19:29:35Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-3"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831140/daenemark_finnland/liveticker/">0:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13964/finnland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/60.png" border="0" alt="Finnland" title="Finnland"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831140/daenemark_finnland/liveticker/"></a></div></div><div position="4" ma_id="8831141" data-datetime="2021-06-12T19:00:00Z" data-datetime_end="2021-06-12T20:52:55Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-4"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/23.png" border="0" alt="Belgien" title="Belgien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831141/belgien_russland/liveticker/">3:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1600/russland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/172.png" border="0" alt="Russland" title="Russland"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831141/belgien_russland/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">13.06.2021</div></div><div position="5" ma_id="8831152" data-datetime="2021-06-13T13:00:00Z" data-datetime_end="2021-06-13T14:52:07Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-5"><div class="match-time">15:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831152/england_kroatien/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1157/kroatien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/109.png" border="0" alt="Kroatien" title="Kroatien"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831152/england_kroatien/liveticker/"></a></div></div><div position="6" ma_id="8831147" data-datetime="2021-06-13T16:00:00Z" data-datetime_end="2021-06-13T17:52:50Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-6"><div class="match-time">18:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/158.png" border="0" alt="Österreich" title="Österreich"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831147/oesterreich_nordmazedonien/liveticker/">3:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/132.png" border="0" alt="Nordmazedonien" title="Nordmazedonien"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">N.Mazedon.</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">Nordmazedonien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831147/oesterreich_nordmazedonien/liveticker/"></a></div></div><div position="7" ma_id="8831146" data-datetime="2021-06-13T19:00:00Z" data-datetime_end="2021-06-13T20:52:00Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-7"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/149.png" border="0" alt="Niederlande" title="Niederlande"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831146/niederlande_ukraine/liveticker/">3:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1985/ukraine/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/225.png" border="0" alt="Ukraine" title="Ukraine"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831146/niederlande_ukraine/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">14.06.2021</div></div><div position="8" ma_id="8831153" data-datetime="2021-06-14T13:00:00Z" data-datetime_end="2021-06-14T14:52:43Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-8"><div class="match-time">15:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14019/schottland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/181.png" border="0" alt="Schottland" title="Schottland"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831153/schottland_tschechien/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/217.png" border="0" alt="Tschechien" title="Tschechien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831153/schottland_tschechien/liveticker/"></a></div></div><div position="9" ma_id="8831159" data-datetime="2021-06-14T16:00:00Z" data-datetime_end="2021-06-14T17:52:47Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-9"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1479/polen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/166.png" border="0" alt="Polen" title="Polen"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831159/polen_slowakei/liveticker/">1:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te14024/slowakei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/190.png" border="0" alt="Slowakei" title="Slowakei"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831159/polen_slowakei/liveticker/"></a></div></div><div position="10" ma_id="8831158" data-datetime="2021-06-14T19:00:00Z" data-datetime_end="2021-06-14T20:57:17Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-10"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831158/spanien_schweden/liveticker/">0:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1663/schweden/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/182.png" border="0" alt="Schweden" title="Schweden"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831158/spanien_schweden/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">15.06.2021</div></div><div position="11" ma_id="8831164" data-datetime="2021-06-15T16:00:00Z" data-datetime_end="2021-06-15T17:52:30Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-11"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14036/ungarn/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/226.png" border="0" alt="Ungarn" title="Ungarn"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831164/ungarn_portugal/liveticker/">0:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1492/portugal/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/167.png" border="0" alt="Portugal" title="Portugal"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831164/ungarn_portugal/liveticker/"></a></div></div><div position="12" ma_id="8831165" data-datetime="2021-06-15T19:00:00Z" data-datetime_end="2021-06-15T20:55:16Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-12"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te834/frankreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/61.png" border="0" alt="Frankreich" title="Frankreich"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831165/frankreich_deutschland/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te479/deutschland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/47.png" border="0" alt="Deutschland" title="Deutschland"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831165/frankreich_deutschland/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">16.06.2021</div></div><div position="13" ma_id="8831142" data-datetime="2021-06-16T13:00:00Z" data-datetime_end="2021-06-16T14:59:34Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-13"><div class="match-time">15:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te13964/finnland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/60.png" border="0" alt="Finnland" title="Finnland"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831142/finnland_russland/liveticker/">0:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1600/russland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/172.png" border="0" alt="Russland" title="Russland"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831142/finnland_russland/liveticker/"></a></div></div><div position="14" ma_id="8831136" data-datetime="2021-06-16T16:00:00Z" data-datetime_end="2021-06-16T17:53:57Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-14"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1958/tuerkei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/219.png" border="0" alt="Türkei" title="Türkei"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831136/tuerkei_wales/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te14037/wales/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/235.png" border="0" alt="Wales" title="Wales"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831136/tuerkei_wales/liveticker/"></a></div></div><div position="15" ma_id="8831137" data-datetime="2021-06-16T19:00:00Z" data-datetime_end="2021-06-16T20:51:23Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-15"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831137/italien_schweiz/liveticker/">3:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1664/schweiz/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/183.png" border="0" alt="Schweiz" title="Schweiz"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831137/italien_schweiz/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">17.06.2021</div></div><div position="16" ma_id="8831149" data-datetime="2021-06-17T13:00:00Z" data-datetime_end="2021-06-17T14:51:37Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-16"><div class="match-time">15:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/225.png" border="0" alt="Ukraine" title="Ukraine"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831149/ukraine_nordmazedonien/liveticker/">2:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/132.png" border="0" alt="Nordmazedonien" title="Nordmazedonien"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">N.Mazedon.</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">Nordmazedonien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831149/ukraine_nordmazedonien/liveticker/"></a></div></div><div position="17" ma_id="8831143" data-datetime="2021-06-17T16:00:00Z" data-datetime_end="2021-06-17T17:55:26Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-17"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831143/daenemark_belgien/liveticker/">1:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/23.png" border="0" alt="Belgien" title="Belgien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831143/daenemark_belgien/liveticker/"></a></div></div><div position="18" ma_id="8831148" data-datetime="2021-06-17T19:00:00Z" data-datetime_end="2021-06-17T20:52:00Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-18"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/149.png" border="0" alt="Niederlande" title="Niederlande"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831148/niederlande_oesterreich/liveticker/">2:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/158.png" border="0" alt="Österreich" title="Österreich"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831148/niederlande_oesterreich/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">18.06.2021</div></div><div position="19" ma_id="8831160" data-datetime="2021-06-18T13:00:00Z" data-datetime_end="2021-06-18T14:51:42Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-19"><div class="match-time">15:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/182.png" border="0" alt="Schweden" title="Schweden"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831160/schweden_slowakei/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14024/slowakei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/190.png" border="0" alt="Slowakei" title="Slowakei"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831160/schweden_slowakei/liveticker/"></a></div></div><div position="20" ma_id="8831154" data-datetime="2021-06-18T16:00:00Z" data-datetime_end="2021-06-18T17:53:13Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-20"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1157/kroatien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/109.png" border="0" alt="Kroatien" title="Kroatien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831154/kroatien_tschechien/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1938/tschechien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/217.png" border="0" alt="Tschechien" title="Tschechien"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831154/kroatien_tschechien/liveticker/"></a></div></div><div position="21" ma_id="8831155" data-datetime="2021-06-18T19:00:00Z" data-datetime_end="2021-06-18T20:48:12Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-21"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831155/england_schottland/liveticker/">0:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14019/schottland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/181.png" border="0" alt="Schottland" title="Schottland"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831155/england_schottland/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">19.06.2021</div></div><div position="22" ma_id="8831166" data-datetime="2021-06-19T13:00:00Z" data-datetime_end="2021-06-19T14:55:29Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-22"><div class="match-time">15:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14036/ungarn/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/226.png" border="0" alt="Ungarn" title="Ungarn"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831166/ungarn_frankreich/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te834/frankreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/61.png" border="0" alt="Frankreich" title="Frankreich"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831166/ungarn_frankreich/liveticker/"></a></div></div><div position="23" ma_id="8831167" data-datetime="2021-06-19T16:00:00Z" data-datetime_end="2021-06-19T17:53:07Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-23"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1492/portugal/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/167.png" border="0" alt="Portugal" title="Portugal"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831167/portugal_deutschland/liveticker/">2:4</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te479/deutschland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/47.png" border="0" alt="Deutschland" title="Deutschland"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831167/portugal_deutschland/liveticker/"></a></div></div><div position="24" ma_id="8831161" data-datetime="2021-06-19T19:00:00Z" data-datetime_end="2021-06-19T20:53:45Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-24"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831161/spanien_polen/liveticker/">1:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1479/polen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/166.png" border="0" alt="Polen" title="Polen"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831161/spanien_polen/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">20.06.2021</div></div><div position="25" ma_id="8831138" data-datetime="2021-06-20T16:00:00Z" data-datetime_end="2021-06-20T17:51:28Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-25"><div class="match-time">18:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/183.png" border="0" alt="Schweiz" title="Schweiz"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831138/schweiz_tuerkei/liveticker/">3:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1958/tuerkei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/219.png" border="0" alt="Türkei" title="Türkei"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1958/tuerkei/kader/">Türkei</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831138/schweiz_tuerkei/liveticker/"></a></div></div><div position="26" ma_id="8831139" data-datetime="2021-06-20T16:00:00Z" data-datetime_end="2021-06-20T17:50:53Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49164" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-26"><div class="match-time">18:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831139/italien_wales/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14037/wales/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/235.png" border="0" alt="Wales" title="Wales"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831139/italien_wales/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">21.06.2021</div></div><div position="27" ma_id="8831150" data-datetime="2021-06-21T16:00:00Z" data-datetime_end="2021-06-21T17:52:57Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-27"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">Nordmazedonien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/">N.Mazedon.</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14003/nordmazedonien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/132.png" border="0" alt="Nordmazedonien" title="Nordmazedonien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831150/nordmazedonien_niederlande/liveticker/">0:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/149.png" border="0" alt="Niederlande" title="Niederlande"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831150/nordmazedonien_niederlande/liveticker/"></a></div></div><div position="28" ma_id="8831151" data-datetime="2021-06-21T16:00:00Z" data-datetime_end="2021-06-21T17:52:12Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49166" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-28"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1985/ukraine/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/225.png" border="0" alt="Ukraine" title="Ukraine"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831151/ukraine_oesterreich/liveticker/">0:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/158.png" border="0" alt="Österreich" title="Österreich"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831151/ukraine_oesterreich/liveticker/"></a></div></div><div position="29" ma_id="8831144" data-datetime="2021-06-21T19:00:00Z" data-datetime_end="2021-06-21T20:49:30Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-29"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1600/russland/kader/">Russland</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1600/russland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/172.png" border="0" alt="Russland" title="Russland"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831144/russland_daenemark/liveticker/">1:4</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831144/russland_daenemark/liveticker/"></a></div></div><div position="30" ma_id="8831145" data-datetime="2021-06-21T19:00:00Z" data-datetime_end="2021-06-21T20:51:18Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49165" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-30"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te13964/finnland/kader/">Finnland</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te13964/finnland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/60.png" border="0" alt="Finnland" title="Finnland"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831145/finnland_belgien/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/23.png" border="0" alt="Belgien" title="Belgien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831145/finnland_belgien/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">22.06.2021</div></div><div position="31" ma_id="8831156" data-datetime="2021-06-22T19:00:00Z" data-datetime_end="2021-06-22T20:52:39Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-31"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1157/kroatien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/109.png" border="0" alt="Kroatien" title="Kroatien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831156/kroatien_schottland/liveticker/">3:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14019/schottland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/181.png" border="0" alt="Schottland" title="Schottland"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14019/schottland/kader/">Schottland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831156/kroatien_schottland/liveticker/"></a></div></div><div position="32" ma_id="8831157" data-datetime="2021-06-22T19:00:00Z" data-datetime_end="2021-06-22T20:51:43Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49167" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-32"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1938/tschechien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/217.png" border="0" alt="Tschechien" title="Tschechien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831157/tschechien_england/liveticker/">0:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831157/tschechien_england/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">23.06.2021</div></div><div position="33" ma_id="8831162" data-datetime="2021-06-23T16:00:00Z" data-datetime_end="2021-06-23T17:55:01Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-33"><div class="match-time">18:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1663/schweden/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/182.png" border="0" alt="Schweden" title="Schweden"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831162/schweden_polen/liveticker/">3:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1479/polen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/166.png" border="0" alt="Polen" title="Polen"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1479/polen/kader/">Polen</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831162/schweden_polen/liveticker/"></a></div></div><div position="34" ma_id="8831163" data-datetime="2021-06-23T16:00:00Z" data-datetime_end="2021-06-23T17:58:39Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49168" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-34"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14024/slowakei/kader/">Slowakei</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14024/slowakei/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/190.png" border="0" alt="Slowakei" title="Slowakei"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831163/slowakei_spanien/liveticker/">0:5</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831163/slowakei_spanien/liveticker/"></a></div></div><div position="35" ma_id="8831168" data-datetime="2021-06-23T19:00:00Z" data-datetime_end="2021-06-23T20:57:43Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd finished match match-35"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1492/portugal/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/167.png" border="0" alt="Portugal" title="Portugal"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831168/portugal_frankreich/liveticker/">2:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te834/frankreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/61.png" border="0" alt="Frankreich" title="Frankreich"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831168/portugal_frankreich/liveticker/"></a></div></div><div position="36" ma_id="8831169" data-datetime="2021-06-23T19:00:00Z" data-datetime_end="2021-06-23T20:54:03Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49169" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even finished match match-36"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te479/deutschland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/47.png" border="0" alt="Deutschland" title="Deutschland"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831169/deutschland_ungarn/liveticker/">2:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te14036/ungarn/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/226.png" border="0" alt="Ungarn" title="Ungarn"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te14036/ungarn/kader/">Ungarn</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831169/deutschland_ungarn/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">26.06.2021</div></div><div position="37" ma_id="8831170" data-datetime="2021-06-26T16:00:00Z" data-datetime_end="2021-06-26T17:54:18Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-37"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te14037/wales/kader/">Wales</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te14037/wales/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/235.png" border="0" alt="Wales" title="Wales"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831170/wales_daenemark/liveticker/">0:4</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831170/wales_daenemark/liveticker/"></a></div></div><div position="38" ma_id="8831171" data-datetime="2021-06-26T19:00:00Z" data-datetime_end="2021-06-26T21:33:56Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-38"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831171/italien_oesterreich/liveticker/">2:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-1">n.V.</div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/158.png" border="0" alt="Österreich" title="Österreich"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1438/oesterreich/kader/">Österreich</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831171/italien_oesterreich/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">27.06.2021</div></div><div position="39" ma_id="8831172" data-datetime="2021-06-27T16:00:00Z" data-datetime_end="2021-06-27T17:54:37Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-39"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1363/niederlande/kader/">Niederlande</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1363/niederlande/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/149.png" border="0" alt="Niederlande" title="Niederlande"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831172/niederlande_tschechien/liveticker/">0:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/217.png" border="0" alt="Tschechien" title="Tschechien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831172/niederlande_tschechien/liveticker/"></a></div></div><div position="40" ma_id="8831173" data-datetime="2021-06-27T19:00:00Z" data-datetime_end="2021-06-27T20:55:10Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-40"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te13948/belgien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/23.png" border="0" alt="Belgien" title="Belgien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831173/belgien_portugal/liveticker/">1:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1492/portugal/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/167.png" border="0" alt="Portugal" title="Portugal"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1492/portugal/kader/">Portugal</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831173/belgien_portugal/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">28.06.2021</div></div><div position="41" ma_id="8831174" data-datetime="2021-06-28T16:00:00Z" data-datetime_end="2021-06-28T18:33:54Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-41"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1157/kroatien/kader/">Kroatien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1157/kroatien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/109.png" border="0" alt="Kroatien" title="Kroatien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831174/kroatien_spanien/liveticker/">3:5</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-1">n.V.</div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831174/kroatien_spanien/liveticker/"></a></div></div><div position="42" ma_id="8831175" data-datetime="2021-06-28T19:00:00Z" data-datetime_end="2021-06-28T21:46:11Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-42"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te834/frankreich/kader/">Frankreich</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te834/frankreich/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/61.png" border="0" alt="Frankreich" title="Frankreich"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831175/frankreich_schweiz/liveticker/">4:5</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-2">i.E.</div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/183.png" border="0" alt="Schweiz" title="Schweiz"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831175/frankreich_schweiz/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">29.06.2021</div></div><div position="43" ma_id="8831176" data-datetime="2021-06-29T16:00:00Z" data-datetime_end="2021-06-29T17:51:35Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-43"><div class="match-time">18:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831176/england_deutschland/liveticker/">2:0</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te479/deutschland/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/47.png" border="0" alt="Deutschland" title="Deutschland"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te479/deutschland/kader/">Deutschland</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831176/england_deutschland/liveticker/"></a></div></div><div position="44" ma_id="8831177" data-datetime="2021-06-29T19:00:00Z" data-datetime_end="2021-06-29T21:34:09Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49170" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-44"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1663/schweden/kader/">Schweden</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1663/schweden/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/182.png" border="0" alt="Schweden" title="Schweden"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831177/schweden_ukraine/liveticker/">1:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-1">n.V.</div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/225.png" border="0" alt="Ukraine" title="Ukraine"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831177/schweden_ukraine/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">02.07.2021</div></div><div position="45" ma_id="8831178" data-datetime="2021-07-02T16:00:00Z" data-datetime_end="2021-07-02T18:42:21Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49171" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-45"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1664/schweiz/kader/">Schweiz</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1664/schweiz/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/183.png" border="0" alt="Schweiz" title="Schweiz"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831178/schweiz_spanien/liveticker/">1:3</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-2">i.E.</div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831178/schweiz_spanien/liveticker/"></a></div></div><div position="46" ma_id="8831179" data-datetime="2021-07-02T19:00:00Z" data-datetime_end="2021-07-02T20:56:21Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49171" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-46"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te13948/belgien/kader/">Belgien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te13948/belgien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/23.png" border="0" alt="Belgien" title="Belgien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831179/belgien_italien/liveticker/">1:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831179/belgien_italien/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">03.07.2021</div></div><div position="47" ma_id="8831181" data-datetime="2021-07-03T16:00:00Z" data-datetime_end="2021-07-03T17:56:33Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49171" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-47"><div class="match-time">18:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1938/tschechien/kader/">Tschechien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1938/tschechien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/217.png" border="0" alt="Tschechien" title="Tschechien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831181/tschechien_daenemark/liveticker/">1:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831181/tschechien_daenemark/liveticker/"></a></div></div><div position="48" ma_id="8831180" data-datetime="2021-07-03T19:00:00Z" data-datetime_end="2021-07-03T20:50:00Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49171" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-48"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1985/ukraine/kader/">Ukraine</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1985/ukraine/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/225.png" border="0" alt="Ukraine" title="Ukraine"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831180/ukraine_england/liveticker/">0:4</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="team-shortname team-shortname-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-name team-name-away hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831180/ukraine_england/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">06.07.2021</div></div><div position="49" ma_id="8831182" data-datetime="2021-07-06T19:00:00Z" data-datetime_end="2021-07-06T21:40:24Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49172" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="odd finished match match-49"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831182/italien_spanien/liveticker/">4:2</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-2">i.E.</div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te1758/spanien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/193.png" border="0" alt="Spanien" title="Spanien"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1758/spanien/kader/">Spanien</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831182/italien_spanien/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">07.07.2021</div></div><div position="50" ma_id="8831183" data-datetime="2021-07-07T19:00:00Z" data-datetime_end="2021-07-07T21:36:20Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49172" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="even finished match match-50"><div class="match-time">21:00</div><div class="team-name team-name-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-shortname team-shortname-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-flag team-flag-home hs-winner"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma8831183/england_daenemark/liveticker/">2:1</a></div><div class="match-status">Beendet</div><div class="match-incident match-incident- match-incident-key-1">n.V.</div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te13959/daenemark/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/45.png" border="0" alt="Dänemark" title="Dänemark"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te13959/daenemark/kader/">Dänemark</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma8831183/england_daenemark/liveticker/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">11.07.2021</div></div><div position="51" ma_id="2280916" data-datetime="2021-07-11T19:00:00Z" data-sport_id="1" data-competition_id="36" data-competition_type="national" data-round_id="49173" data-round_mode_id="2" data-round-mode="KO-System" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-51"><div class="match-time">21:00</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te1065/italien/kader/">Italien</a></div><div class="team-flag team-flag-home"><a href="/datenbank/fussball/te1065/italien/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/89.png" border="0" alt="Italien" title="Italien"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/europameisterschaft/ma2280916/italien_england/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-flag team-flag-away"><a href="/datenbank/fussball/te547/england/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/flags/common/30x30/55.png" border="0" alt="England" title="England"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te547/england/kader/">England</a></div><div class="match-more"><a href="/datenbank/fussball/europameisterschaft/ma2280916/italien_england/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section><section id="boulevard" class="element html-content-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Boulevard</h2></div><div><section class="teaser single-item grid-item"><div class="clickable-box-container"><a href="https://boulevard.ran.de/er-ist-englands-nationaltrainer-das-ist-gareth-southgates-frau-alison/?utm_source=ran&utm_medium=teaser&utm_campaign=i-ccn3s3g7dpqx&utm_content=v-ccn3rrt1b03d-fa" title="Er ist Englands Nationaltrainer: Das ist Gareth Southgates Frau Alison" target="_self" class="clickable-box-link clickable-box-default-link with-shadow"><div class="teaser-image-frame"><figure class="teaser-img" style="background-image: url(https://imageservicethumbs.glomex.com/dC1iNjAzaTZqc3Z6NngvMjAyMS8wNy8wNy8xOC8wMV8zMV82MGU1ZWJmYjRiMDdmLmpwZw==/profile:original); background-repeat: no-repeat; filter: blur(0px);"><div class="teaser-gradient"></div></figure></div><div class="teaser-details"><h3 class="teaser-headline">Er ist Englands Nationaltrainer: Das ist Gareth Southgates Frau Alison</h3><span class="teaser-lineB"></span></div></a></div></section></div></div></section><section id="cms:f3f22a2ef694785cf6135cd6d9ed7086" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">EM-News</h2></div><div class="list-container microlist"><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/rom-verzichtet-auf-public-viewing-im-olympiastadion-126252" title="Rom verzichtet auf Public Viewing im Olympiastadion" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Rom verzichtet auf Public Viewing im Olympiastadion</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-uefa-greift-durch-drei-geisterspiele-fuer-ungarn-126234" title="UEFA greift durch: Drei Geisterspiele für Ungarn" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">UEFA greift durch: Drei Geisterspiele für Ungarn</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/lahm-kritisiert-loew-entscheidung-nicht-gut-126221" title="Lahm kritisiert Löw-Entscheidung: &quot;Nicht gut&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Lahm kritisiert Löw-Entscheidung: &quot;Nicht gut&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/bonucci-em-titel-fuer-spass-und-selbstbewusstsein-126216" title="Bonucci: EM-Titel für &quot;Spaß und Selbstbewusstsein&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Bonucci: EM-Titel für &quot;Spaß und Selbstbewusstsein&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-ceferin-kein-beweis-fuer-zusammenhang-zwischen-em-und-corona-infektionen-126214" title="Ceferin: &quot;Kein Beweis&quot; für Zusammenhang zwischen EM und Corona-Infektionen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Ceferin: &quot;Kein Beweis&quot; für Zusammenhang zwischen EM und Corona-Infektionen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-drei-coronafaelle-bei-italienischen-journalisten-hauptquartier-geschlossen-126212" title="Drei Coronafälle bei italienischen Journalisten - Hauptquartier geschlossen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Drei Coronafälle bei italienischen Journalisten - Hauptquartier geschlossen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/nachhaltigkeits-em-schweden-holt-den-titel-deutschland-scheitert-im-achtelfinale-126204" title="&quot;Nachhaltigkeits-EM&quot;: Schweden holt den Titel - Deutschland scheitert im Achtelfinale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">&quot;Nachhaltigkeits-EM&quot;: Schweden holt den Titel - Deutschland scheitert im Achtelfinale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-rueckkehr-nach-wembley-fuer-mancini-und-vialli-eine-besondere-motivation-126197" title="Rückkehr nach Wembley für Mancini und Vialli eine besondere Motivation" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Rückkehr nach Wembley für Mancini und Vialli eine besondere Motivation</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/sportwetten-england-holt-ersten-em-titel-126193" title="Sportwetten: England holt ersten EM-Titel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Sportwetten: England holt ersten EM-Titel</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-liveblog-zum-finale-63-000-euro-fuer-final-ticket-bei-ticket-boerse-126186" title="Irre! Final-Ticket für 63.000 Euro verkauft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Irre! Final-Ticket für 63.000 Euro verkauft</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-regenbogen-auto-zum-finale-vw-setzt-weiteres-zeichen-fuer-vielfalt-126187" title="Regenbogen-Auto zum Finale: VW setzt weiteres Zeichen für Vielfalt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Regenbogen-Auto zum Finale: VW setzt weiteres Zeichen für Vielfalt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/frankreich-deschamps-zukunft-in-drei-minuten-geklaert-126168" title="Frankreich: Deschamps Zukunft in &quot;drei Minuten geklärt&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Frankreich: Deschamps Zukunft in &quot;drei Minuten geklärt&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-2021-niederlaender-bjoern-kuipers-pfeift-das-em-finale-bastian-dankert-als-var-126157" title="EM 2021: Niederländer Kuipers pfeift das Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">EM 2021: Niederländer Kuipers pfeift das Finale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/russlands-nationaltrainer-tschertschessow-entlassen-126144" title="Russlands Nationaltrainer Tschertschessow entlassen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Russlands Nationaltrainer Tschertschessow entlassen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/em-ard-freut-sich-ueber-publikumsinteresse-und-relevanz-126143" title="EM: ARD freut sich über Publikumsinteresse und Relevanz" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">EM: ARD freut sich über Publikumsinteresse und Relevanz</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-news hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/verratti-vor-em-finale-es-wird-episch-126142" title="Verratti vor EM-Finale: &quot;Es wird episch&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Verratti vor EM-Finale: &quot;Es wird episch&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:6f1f8e3191fde937662ab29b390fe1e7" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">News-Ticker</h2></div><div class="list-container microlist"><section class="teaser micro channelId-320-news"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/news/rom-verzichtet-auf-public-viewing-im-olympiastadion-126252" title="Rom verzichtet auf Public Viewing im Olympiastadion" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Rom verzichtet auf Public Viewing im Olympiastadion</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-344-news"><div class="clickable-box-container"><a href="/golf/news/golf-henseleit-auch-in-ohio-stark-126251" title="Golf: Henseleit auch in Ohio stark" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Golf</h4><h3 class="teaser-headline">Golf: Henseleit auch in Ohio stark</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news"><div class="clickable-box-container"><a href="/olympia/news/olympia-auch-fussball-in-sapporo-ohne-zuschauer-126250" title="Olympia: Auch Fußball in Sapporo ohne Zuschauer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Olympia: Auch Fußball in Sapporo ohne Zuschauer</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-700-news"><div class="clickable-box-container"><a href="/tennis/atp/news/kohlschreibers-olympia-generalprobe-in-hamburg-126247" title="Kohlschreibers Olympia-Generalprobe in Hamburg" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">ATP</h4><h3 class="teaser-headline">Kohlschreibers Olympia-Generalprobe in Hamburg</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-524-news"><div class="clickable-box-container"><a href="/radsport/news/cavendish-freut-sich-auf-em-finale-mit-england-126246" title="Cavendish freut sich auf EM-Finale mit England" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Radsport</h4><h3 class="teaser-headline">Cavendish freut sich auf EM-Finale mit England</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/gislason-rechnet-mit-weber-rueckkehr-bei-olympia-generalprobe-126248" title="Gislason rechnet mit Weber-Rückkehr bei Olympia-Generalprobe" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Gislason rechnet mit Weber-Rückkehr bei Olympia-Generalprobe</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-537799-news hidden"><div class="clickable-box-container"><a href="/fussball/copa-america/news/hammer-tor-von-diaz-sichert-kolumbien-platz-drei-bei-der-copa-america-126249" title="Dank Hammer-Tor! Kolumbien wird bei Copa America Dritter" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Copa America</h4><h3 class="teaser-headline">Dank Hammer-Tor! Kolumbien wird bei Copa America Dritter</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/hueftbeschwerden-boll-aus-olympia-test-ausgestiegen-126245" title="Hüftbeschwerden: Boll aus Olympia-Test ausgestiegen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Hüftbeschwerden: Boll aus Olympia-Test ausgestiegen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-217-news hidden"><div class="clickable-box-container"><a href="/boxen/news/tragoedie-sohn-von-ex-boxchamp-chris-eubank-in-dubai-ertrunken-126244" title="Tragödie! Sohn von Ex-Boxchamp Eubank ertrunken" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Boxen</h4><h3 class="teaser-headline">Tragödie! Sohn von Ex-Boxchamp Eubank ertrunken</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-news hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/news/knoechel-verletzung-gold-cup-aus-fuer-bayern-star-alphonso-davies-126241" title="Knöchel-Verletzung: Davies verpasst Gold Cup" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Knöchel-Verletzung: Davies verpasst Gold Cup</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-news hidden"><div class="clickable-box-container"><a href="/fussball/international/news/verletzter-bayern-verteidiger-davies-verpasst-gold-cup-126243" title="Verletzter Bayern-Verteidiger Davies verpasst Gold-Cup" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Verletzter Bayern-Verteidiger Davies verpasst Gold-Cup</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-707-news hidden"><div class="clickable-box-container"><a href="/tennis/grand-slam/wimbledon/news/wimbledon-krawietz-verpasst-mixed-finale-126242" title="Wimbledon: Krawietz verpasst Mixed-Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Wimbledon</h4><h3 class="teaser-headline">Wimbledon: Krawietz verpasst Mixed-Finale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-675847-news hidden"><div class="clickable-box-container"><a href="/american-football/elf/elf-news/elf-kasim-edabali-positiv-auf-corona-getestet-126240" title="Kasim Edebali positiv auf Corona getestet" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Kasim Edebali positiv auf Corona getestet</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/nach-der-em-ist-vor-olympia-so-laeuft-das-olympische-fussball-turnier-der-maenner-ab-126238" title="So läuft das olympische Fußball-Turnier der Männer

" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">So läuft das olympische Fußball-Turnier der Männer

</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-news hidden"><div class="clickable-box-container"><a href="/olympia/news/dhb-maenner-gewinnen-olympia-test-gegen-brasilien-126239" title="DHB-Männer gewinnen Olympia-Test gegen Brasilien" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">DHB-Männer gewinnen Olympia-Test gegen Brasilien</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-424-news hidden"><div class="clickable-box-container"><a href="/leichtathletik/news/diamond-league-in-monaco-hussong-dritte-mit-dem-speer-126237" title="Diamond League in Monaco: Hussong Dritte mit dem Speer" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Leichtathletik</h4><h3 class="teaser-headline">Diamond League in Monaco: Hussong Dritte mit dem Speer</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:030535ca27d1a95d6438742a28ab6a93" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Video-Tipps</h2></div><div class="list-container microlist"><section class="teaser micro channelId-148243-video"><div class="clickable-box-container"><a href="/esports/video/ratings-der-fahrer-in-f1-2021-mazepin-letzter-clip" title="Ratings der Fahrer in F1 2021: Mazepin Letzter!" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">Ratings der Fahrer in F1 2021: Mazepin Letzter!</h3><span class="teaser-lineB">2:14 min</span></div></a></div></section><section class="teaser micro channelId-148243-video"><div class="clickable-box-container"><a href="/esports/video/f1-2021-trailer-macht-unglaublich-bock-auf-das-spiel-clip" title="F1 2021: Trailer macht unglaublich Bock auf das Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">eSports</h4><h3 class="teaser-headline">F1 2021: Trailer macht unglaublich Bock auf das Spiel</h3><span class="teaser-lineB">1:47 min</span></div></a></div></section><section class="teaser micro channelId-261-video"><div class="clickable-box-container"><a href="/us-sport/nhl/video/erneuter-champion-tampa-bay-lightning-sind-die-nhl-koenige-clip" title="Erneuter Champion! Tampa Bay Lightning sind die NHL-Könige" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NHL</h4><h3 class="teaser-headline">Erneuter Champion! Tampa Bay Lightning sind die NHL-Könige</h3><span class="teaser-lineB">3:27 min</span></div></a></div></section><section class="teaser micro channelId-675847-video"><div class="clickable-box-container"><a href="/american-football/elf/video/entlassung-gewitter-und-alex-meier-die-verrueckte-elf-woche-clip" title="Entlassung, Gewitter und Alex Meier: Die verrückte ELF-Woche" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Entlassung, Gewitter und Alex Meier: Die verrückte ELF-Woche</h3><span class="teaser-lineB">2:41 min</span></div></a></div></section><section class="teaser micro channelId-320-video"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/video/italien-im-em-finale-der-weg-in-das-endspiel-clip" title="Italien im EM-Finale: Der Weg in das Endspiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Italien im EM-Finale: Der Weg in das Endspiel</h3><span class="teaser-lineB">2:12 min</span></div></a></div></section><section class="teaser micro channelId-252800-video hidden"><div class="clickable-box-container"><a href="/motorsport/formel-e/videos/nfl-trifft-formel-e-danny-dimes-wirft-football-in-fahrendes-auto-clip" title="NFL trifft Formel E: Danny Dimes wirft Football in fahrendes Auto" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">NFL trifft Formel E: Danny Dimes wirft Football in fahrendes Auto</h3><span class="teaser-lineB">6:09 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/ohne-kevin-trapp-in-cannes-izabel-glaenzt-allein-clip" title="Ohne Kevin Trapp in Cannes: Izabel glänzt allein" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Ohne Kevin Trapp in Cannes: Izabel glänzt allein</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro channelId-675847-video hidden"><div class="clickable-box-container"><a href="/american-football/elf/video/4-40-sekunden-surge-star-dabo-so-schnell-wie-nfl-stars-clip" title="4,40 Sekunden! Surge-Star Dabo so schnell wie NFL-Stars" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">4,40 Sekunden! Surge-Star Dabo so schnell wie NFL-Stars</h3><span class="teaser-lineB">3:20 min</span></div></a></div></section><section class="teaser micro channelId-675847-video hidden"><div class="clickable-box-container"><a href="/american-football/elf/video/surge-spieler-fuerst-vergleicht-sich-mit-nfl-star-clip" title="Surge-Spieler Fürst vergleicht sich mit NFL-Star" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Surge-Spieler Fürst vergleicht sich mit NFL-Star</h3><span class="teaser-lineB">4:07 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/rueckkehr-in-die-heimat-tausende-fans-empfangen-poldi-clip" title="Heimatliebe! Tausende Fans empfangen Poldi" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Heimatliebe! Tausende Fans empfangen Poldi</h3><span class="teaser-lineB">2:10 min</span></div></a></div></section><section class="teaser micro channelId-320-video hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/video/em-finale-italien-vs-england-die-fakten-zum-spiel-clip" title="EM-Finale: Italien vs. England - Die Fakten zum Spiel" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">EM-Finale: Italien vs. England - Die Fakten zum Spiel</h3><span class="teaser-lineB">1:00 min</span></div></a></div></section><section class="teaser micro channelId-335385-video hidden"><div class="clickable-box-container"><a href="/kampfsport/video/tritte-und-beleidigungen-mcgregor-teilt-gegen-poirier-aus-clip" title="Tritte und Beleidigungen! McGregor teilt gegen Poirier aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Kampfsport</h4><h3 class="teaser-headline">Tritte und Beleidigungen! McGregor teilt gegen Poirier aus</h3><span class="teaser-lineB">2:03 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/von-laerm-genervt-mourinho-reisst-abdeckung-ab-clip" title="Von Lärm genervt! Mourinho reißt Abdeckung ab" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Von Lärm genervt! Mourinho reißt Abdeckung ab</h3><span class="teaser-lineB">1:30 min</span></div></a></div></section><section class="teaser micro channelId-305-video hidden"><div class="clickable-box-container"><a href="/fussball/video/exklusive-einblicke-so-sieht-das-neue-cr7-hotel-in-new-york-city-aus-clip" title="Exklusive Einblicke! So sieht das neue CR7-Hotel aus" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball</h4><h3 class="teaser-headline">Exklusive Einblicke! So sieht das neue CR7-Hotel aus</h3><span class="teaser-lineB">1:33 min</span></div></a></div></section><section class="teaser micro channelId-675847-video hidden"><div class="clickable-box-container"><a href="/american-football/elf/video/grosse-chance-surge-reicever-steigerwald-freut-sich-auf-elf-spieler-clip" title="&quot;Große Chance&quot; - Surge-Reicever Steigerwald freut sich auf ELF-Spieler" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">&quot;Große Chance&quot; - Surge-Reicever Steigerwald freut sich auf ELF-Spieler</h3><span class="teaser-lineB">2:59 min</span></div></a></div></section><section class="teaser micro channelId-675847-video hidden"><div class="clickable-box-container"><a href="/american-football/elf/video/surge-spieler-und-ex-bills-profi-warren-nennt-seine-besondere-leidenschaft-clip" title="Surge-Spieler und Ex-Bills-Profi Warren nennt seine besondere Leidenschaft" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">European League of Football</h4><h3 class="teaser-headline">Surge-Spieler und Ex-Bills-Profi Warren nennt seine besondere Leidenschaft</h3><span class="teaser-lineB">2:48 min</span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:6f786d59b374620cd100804ff7fd85ec" class="element list-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Aktuelle Galerien</h2></div><div class="list-container microlist"><section class="teaser micro channelId-320-gallery"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-die-flop-elf-der-endrunde" title="EM 2021: Die Flop-Elf der Endrunde" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">EM 2021: Die Flop-Elf der Endrunde</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-italien-und-england-vor-dem-finale-im-head-to-head-vergleich" title="Italien und England im H2H: Ebenbürtiges Finale" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Italien und England im H2H: Ebenbürtiges Finale</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-477-gallery"><div class="clickable-box-container"><a href="/olympia/bildergalerien/kruse-dani-alves-und-co-die-stars-beim-olympischen-fussballturnier-2021" title="Kruse und Co.: Stars beim olympischen Fußball-Turnier" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Olympia</h4><h3 class="teaser-headline">Kruse und Co.: Stars beim olympischen Fußball-Turnier</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/barcas-streichliste-stars-zum-nulltarif-um-messi-zu-finanzieren" title="Wegen Messi: Barca verscherbelt Stars" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Wegen Messi: Barca verscherbelt Stars</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-252800-gallery"><div class="clickable-box-container"><a href="/motorsport/formel-e/bildergalerien/formel-e-rennkalender-2022-von-diriyya-bis-seoul" title="Monaco, Seoul, Kapstadt: Der Rennkalender 2022" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Formel E</h4><h3 class="teaser-headline">Monaco, Seoul, Kapstadt: Der Rennkalender 2022</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-126-gallery hidden"><div class="clickable-box-container"><a href="/us-sport/nfl/bildergalerien/hard-knocks-so-schlugen-sich-die-teams-im-jahr-darauf" title="So schlugen sich die Hard-Knocks-Teams " target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">NFL</h4><h3 class="teaser-headline">So schlugen sich die Hard-Knocks-Teams </h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-sechs-gruende-england-den-titel-nicht-zu-goennen" title="Sechs Gründe, England den EM-Titel NICHT zu gönnen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Sechs Gründe, England den EM-Titel NICHT zu gönnen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-sechs-gruende-um-england-den-em-titel-zu-goennen" title="Sechs Gründe, um England den Titel zu gönnen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Sechs Gründe, um England den Titel zu gönnen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-die-pressestimmen-zum-englands-finaleinzug-zwischen-historisch-und-schmeichelhaft" title="Presse: &quot;Zwischen historisch und schmeichelhaft&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Presse: &quot;Zwischen historisch und schmeichelhaft&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/richards-roca-und-co-diese-bayern-stars-muessen-sich-in-der-vorbereitung-unter-nagelsmann-beweisen" title="Roca und Co.: Diese Bayern-Stars müssen sich zeigen" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Roca und Co.: Diese Bayern-Stars müssen sich zeigen</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-306-gallery hidden"><div class="clickable-box-container"><a href="/fussball/bundesliga/bildergalerien/kalajdzic-und-co-die-groessten-spieler-der-bundesliga-saison-2021-22" title="Die größten Spieler der Bundesliga-Saison 2021/22" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Bundesliga</h4><h3 class="teaser-headline">Die größten Spieler der Bundesliga-Saison 2021/22</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-die-einzelkritik-zum-halbfinale-england-daenemark" title="Einzelkritik: Kane überragt - Dänen nicht belohnt" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Einzelkritik: Kane überragt - Dänen nicht belohnt</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/nach-der-em-kritik-von-gerard-pique-wie-unfair-sind-elfmeterschiessen" title="Nach Pique-Rant: Wie unfair sind Elfmeterschießen?" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Nach Pique-Rant: Wie unfair sind Elfmeterschießen?</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-pressestimmen-zu-italien-gegen-spanien-gott-ist-aus-italien" title="Presse feiert Elfmeter-Krimi: &quot;Gott ist aus Italien&quot;" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Presse feiert Elfmeter-Krimi: &quot;Gott ist aus Italien&quot;</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-330-gallery hidden"><div class="clickable-box-container"><a href="/fussball/international/bildergalerien/bayern-inter-und-co-diese-meister-starten-mit-neuen-trainern-in-die-saison-2021-22" title="Diese Meister haben neue Trainer für 2021/22" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Fussball international</h4><h3 class="teaser-headline">Diese Meister haben neue Trainer für 2021/22</h3><span class="teaser-lineB"></span></div></a></div></section><section class="teaser micro channelId-320-gallery hidden"><div class="clickable-box-container"><a href="/fussball/europameisterschaft/bildergalerien/em-2021-italiener-nach-elfmeterkrimi-gegen-spanien-im-em-finale-alle-spieler-in-der-einzelkritik" title="Einzelkritik: Donnarumma rächt sich an Morata" target="_self" class="clickable-box-link clickable-box-horizontal-link with-shadow"><div class="teaser-image-frame"><div class="teaser-img teaser-img-missing"></div></div><div class="teaser-details"><h4 class="teaser-channel">Europameisterschaft</h4><h3 class="teaser-headline">Einzelkritik: Donnarumma rächt sich an Morata</h3><span class="teaser-lineB"></span></div></a></div></section><div class="element-link-items"><a href="javascript:void(0)" class="btn-more">mehr anzeigen</a></div></div></div></section><section id="cms:d0bf89e61e14c6119875d583c16d8b96" class="element widget-component"><div class=""><div class=" module-header container-header "><h2 class="container-headline ">Bundesliga-Ergebnisse</h2></div><div class="card with-shadow heimspiel-widget hs-1-items"><div><div id="hs-widget-gameplan8b89a28db9fed3ce8c4b315c3387b51bcb01c126" class="hs-widget hs-react hsisdcw" data-type="competition" data-template="gameplan" data-sp="1" data-competition-gender="male">
<div class="hs-widget-body hs-gameplan"><!--start module gameplan-->
<div class="module-gameplan"><div><div class="hs-head competition-head"><div class="competition-logo"><img onerror="this.style.display='none'" alt="Bundesliga" title="Bundesliga" src="https://s.hs-data.com/gfx/competition/png/normal/50x50/12.png"/></div><div colspan="10" class="match-competition country-47" data-gender="male"><a href="/datenbank/fussball/bundesliga/ergebnisse-und-tabelle/">Bundesliga</a></div></div><div class="hs-head"><div class="match-date" colspan="11">13.08.2021</div></div><div position="1" ma_id="9242616" data-datetime="2021-08-13T18:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="first odd upcoming match match-1"><div class="match-time">20:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">Bor. Mönchengladbach</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/">M'gladbach</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te253/bor-moenchengladbach/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/253.png" border="0" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242616/bor-moenchengladbach_bayern-muenchen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/209.png" border="0" alt="Bayern München" title="Bayern München" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te209/bayern-muenchen/kader/">Bayern München</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242616/bor-moenchengladbach_bayern-muenchen/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">14.08.2021</div></div><div position="2" ma_id="9242618" data-datetime="2021-08-14T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-2"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">VfL Wolfsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/">Wolfsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2086/vfl-wolfsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2086.png" border="0" alt="VfL Wolfsburg" title="VfL Wolfsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242618/vfl-wolfsburg_vfl-bochum/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2079.png" border="0" alt="VfL Bochum" title="VfL Bochum" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">Bochum</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te2079/vfl-bochum/kader/">VfL Bochum</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242618/vfl-wolfsburg_vfl-bochum/direkter-vergleich/"></a></div></div><div position="3" ma_id="9242621" data-datetime="2021-08-14T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-3"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">1. FC Union Berlin</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/">Union Berlin</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te19/1-fc-union-berlin/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/19.png" border="0" alt="1. FC Union Berlin" title="1. FC Union Berlin" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242621/1-fc-union-berlin_bayer-leverkusen/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/205.png" border="0" alt="Bayer Leverkusen" title="Bayer Leverkusen" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Leverkusen</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te205/bayer-leverkusen/kader/">Bayer Leverkusen</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242621/1-fc-union-berlin_bayer-leverkusen/direkter-vergleich/"></a></div></div><div position="4" ma_id="9242622" data-datetime="2021-08-14T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-4"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">VfB Stuttgart</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/">Stuttgart</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te2076/vfb-stuttgart/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/2076.png" border="0" alt="VfB Stuttgart" title="VfB Stuttgart" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242622/vfb-stuttgart_spvgg-greuther-fuerth/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1787.png" border="0" alt="SpVgg Greuther Fürth" title="SpVgg Greuther Fürth" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">Gr. Fürth</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1787/spvgg-greuther-fuerth/kader/">SpVgg Greuther Fürth</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242622/vfb-stuttgart_spvgg-greuther-fuerth/direkter-vergleich/"></a></div></div><div position="5" ma_id="9242626" data-datetime="2021-08-14T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-5"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">FC Augsburg</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/">Augsburg</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te594/fc-augsburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/594.png" border="0" alt="FC Augsburg" title="FC Augsburg" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242626/fc-augsburg_1899-hoffenheim/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/24.png" border="0" alt="1899 Hoffenheim" title="1899 Hoffenheim" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">Hoffenheim</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te24/1899-hoffenheim/kader/">1899 Hoffenheim</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242626/fc-augsburg_1899-hoffenheim/direkter-vergleich/"></a></div></div><div position="6" ma_id="9242629" data-datetime="2021-08-14T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-6"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Arminia Bielefeld</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/">Bielefeld</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te124/arminia-bielefeld/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/124.png" border="0" alt="Arminia Bielefeld" title="Arminia Bielefeld" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242629/arminia-bielefeld_sc-freiburg/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/1639.png" border="0" alt="SC Freiburg" title="SC Freiburg" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">Freiburg</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te1639/sc-freiburg/kader/">SC Freiburg</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242629/arminia-bielefeld_sc-freiburg/direkter-vergleich/"></a></div></div><div position="7" ma_id="9242617" data-datetime="2021-08-14T16:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="odd upcoming match match-7"><div class="match-time">18:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Borussia Dortmund</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/">Dortmund</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te258/borussia-dortmund/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/258.png" border="0" alt="Borussia Dortmund" title="Borussia Dortmund" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242617/borussia-dortmund_eintracht-frankfurt/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/530.png" border="0" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Frankfurt</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te530/eintracht-frankfurt/kader/">Eintracht Frankfurt</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242617/borussia-dortmund_eintracht-frankfurt/direkter-vergleich/"></a></div></div><div class="hs-head"><div class="match-date" colspan="11">15.08.2021</div></div><div position="8" ma_id="9242625" data-datetime="2021-08-15T13:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="even upcoming match match-8"><div class="match-time">15:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">1. FSV Mainz 05</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/">Mainz 05</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te21/1-fsv-mainz-05/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/21.png" border="0" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242625/1-fsv-mainz-05_rb-leipzig/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/29680.png" border="0" alt="RB Leipzig" title="RB Leipzig" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te29680/rb-leipzig/kader/">RB Leipzig</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242625/1-fsv-mainz-05_rb-leipzig/direkter-vergleich/"></a></div></div><div position="9" ma_id="9242632" data-datetime="2021-08-15T15:30:00Z" data-sport_id="1" data-competition_id="12" data-competition_type="club" data-round_id="117247" data-round_mode_id="1" data-round-mode="Liga" data-liveticker-status="full" data-gender="male" class="last odd upcoming match match-9"><div class="match-time">17:30</div><div class="team-name team-name-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">1. FC Köln</a></div><div class="team-shortname team-shortname-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/">Köln</a></div><div class="team-image team-image-home"><a href="/datenbank/fussball/te9/1-fc-koeln/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/9.png" border="0" alt="1. FC Köln" title="1. FC Köln" data-kind="club"/></a></div><div class="match-result match-result-0"><a href="/datenbank/fussball/bundesliga/ma9242632/1-fc-koeln_hertha-bsc/direkter-vergleich/">-:-</a></div><div class="match-status"></div><div class="match-incident match-incident- match-incident-key-"></div><div class="team-image team-image-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/"><img onerror="this.style.display='none'" src="https://s.hs-data.com/gfx/emblem/common/80x80/977.png" border="0" alt="Hertha BSC" title="Hertha BSC" data-kind="club"/></a></div><div class="team-shortname team-shortname-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="team-name team-name-away"><a href="/datenbank/fussball/te977/hertha-bsc/kader/">Hertha BSC</a></div><div class="match-more"><a href="/datenbank/fussball/bundesliga/ma9242632/1-fc-koeln_hertha-bsc/direkter-vergleich/"></a></div></div></div></div><!--end module gameplan--></div>
</div></div></div></div></section></div></div></div><div class="ad-slot-wrapper clearfix"><span class="ad-slot-container narrow-wrapper"><div class="ad-slot ad-performanceFullbanner2 trackable"><div></div></div><div class="ad-slot ad-performanceRectangle6 trackable"><div></div></div></span></div></div><footer class="footer "><div class="footer-content narrow-wrapper"><nav class="breadcrumb"><a href="/" class="breadcrumb-item">Startseite</a><a href="/radsport" class="breadcrumb-item">Radsport</a><a href="/radsport/news" class="breadcrumb-item">News</a><span class="breadcrumb-item active">Cavendish freut sich auf EM-Finale mit England</span></nav><section class="footer-three-to-one"><div><span class="footer-title">Network</span><ul><li><a href="https://www.prosiebenmaxx.de" target="_blank" rel="noopener">ProSieben MAXX</a></li><li><a href="https://www.sat1.de" target="_blank" rel="noopener">SAT.1</a></li><li><a href="https://www.sixx.de" target="_blank" rel="noopener">sixx</a></li><li><a href="https://www.kabeleins.de" target="_blank" rel="noopener">kabel eins</a></li><li><a href="https://www.kabeleinsdoku.de" target="_blank" rel="noopener">kabel eins Doku</a></li><li><a href="https://www.sat1gold.de" target="_blank" rel="noopener">SAT.1 Gold</a></li><li><a href="https://www.wetter.com/" target="_blank" rel="noopener">wetter.com</a></li><li><a href="https://www.joyn.de/" target="_blank" rel="noopener">Joyn</a></li><li><a href="https://sportdeutschland.tv/" target="_blank" rel="noopener">Sportdeutschland.tv</a></li><li><a href="https://esports.com" target="_blank" rel="noopener">eSports.com</a></li><li><a href="https://www.yousport.tv/" target="_blank" rel="noopener">YouSport.tv</a></li><li><a href="https://autodeutschland.tv/" target="_blank" rel="noopener">Auto-Deutschland.tv</a></li><li><a href="/fussball/bundesliga/bundesliga-spielplan">Fußball Bundesliga Spielplan</a></li><li><a href="/fussball/bundesliga/bundesliga-tabelle">Bundesliga Tabelle</a></li><li><a href="/fussball/zweite-liga/zweite-liga-spielplan">Spielplan Zweite Liga - 2. Bundesliga</a></li><li><a href="/datenbank/fussball/europameisterschaft/tabellenrechner/">EM 2021 Tabellenrechner</a></li><li><a href="/fussball/europameisterschaft/em-spielplan">Fussball EM 2021 - Der Spielplan</a></li><li><a href="/fussball/europameisterschaft/em-2021-statistiken">EM 2021 - Daten, Zahlen, Fakten</a></li><li><a href="/datenbank/fussball/europameisterschaft/ma2280916/italien_england/liveticker/">EM Finale Liveticker Italien - England</a></li><li><a href="https://www.jackone.de/de/" target="_blank" rel="noopener">Werbung: Jackone.de Sportwetten</a></li></ul></div><div><span class="footer-title">Service</span><ul><li><a href="https://jobs.prosiebensat1.com/job/Unterf%C3%B6hring-bei-M%C3%BCnchen-Praktikant-Redaktion-ran_de-%28mwd%29-85774/729857202/?locale=de_DE" target="_blank" rel="noopener">Jobs</a></li><li><a href="/cookiehinweise">Cookiehinweise</a></li><li><a href="/service/impressum">Impressum</a></li><li><a href="/nutzungsbedingungen">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen">Datenschutzbestimmungen</a></li><li><a href="/kontakt-und-hilfe">Kontakt &amp; Hilfe</a></li></ul></div></section><section class="footer-three-to-one"><div><span class="footer-title">Apps</span><span><a href="https://www.joyn.de/?utm_source=P7S1&amp;utm_medium=Non-Paid&amp;utm_campaign=joyn%20app%20icon&amp;utm_content=PR&amp;utm_term=CO&amp;utm_creative=APP&amp;utm_ad=app%20icon" title="Joyn" target="_blank" class="app app-joyn" rel="noopener"></a></span><span><a href="https://www.prosieben.de/app" title="ProSieben APP" target="_blank" class="app app-prosieben" rel="noopener"></a></span><span><a href="https://www.sat1.de/app" title="SAT.1 APP" target="_blank" class="app app-sat1" rel="noopener"></a></span><span><a href="https://www.kabeleins.de/app" title="kabel eins APP" target="_blank" class="app app-k1" rel="noopener"></a></span><span><a href="https://www.sixx.de/app" title="sixx APP" target="_blank" class="app app-sixx" rel="noopener"></a></span><span><a href="https://www.sat1gold.de/app" title="SAT.1 Gold APP" target="_blank" class="app app-sat1gold" rel="noopener"></a></span><span><a href="https://www.prosiebenmaxx.de/app" title="ProSieben MAXX APP" target="_blank" class="app app-prosiebenmaxx" rel="noopener"></a></span><span><a href="https://www.kabeleinsdoku.de/app" title="kabel eins Doku APP" target="_blank" class="app app-k1doku" rel="noopener"></a></span><span><a href="https://www.ran.de/allgemein/news/de-promo-ran-mobile-ran-iphone-app-091012-ran-app-html-108156" title="Ran APP" target="_blank" class="app app-ran" rel="noopener"></a></span></div><div><span class="footer-title">Social</span><div class="footer-colorbox-item social-facebook"><a href="https://www.facebook.com/ransport/" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m29.4 0.3v5.9h-3.5q-1.9 0-2.6 0.8t-0.7 2.4v4.2h6.6l-0.9 6.6h-5.7v16.9h-6.8v-16.9h-5.7v-6.6h5.7v-4.9q0-4.1 2.3-6.4t6.2-2.3q3.3 0 5.1 0.3z"></path></g></svg></a></div><div class="footer-colorbox-item social-twitter"><a href="https://twitter.com/ransport" target="_blank" rel="noopener"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="35" width="35" viewBox="0 0 40 40" style="vertical-align:middle"><g><path d="m37.7 9.1q-1.5 2.2-3.7 3.7 0.1 0.3 0.1 1 0 2.9-0.9 5.8t-2.6 5.5-4.1 4.7-5.7 3.3-7.2 1.2q-6.1 0-11.1-3.3 0.8 0.1 1.7 0.1 5 0 9-3-2.4-0.1-4.2-1.5t-2.6-3.5q0.8 0.1 1.4 0.1 1 0 1.9-0.3-2.5-0.5-4.1-2.5t-1.7-4.6v0q1.5 0.8 3.3 0.9-1.5-1-2.4-2.6t-0.8-3.4q0-2 0.9-3.7 2.7 3.4 6.6 5.4t8.3 2.2q-0.2-0.9-0.2-1.7 0-3 2.1-5.1t5.1-2.1q3.2 0 5.3 2.3 2.4-0.5 4.6-1.7-0.8 2.5-3.2 3.9 2.1-0.2 4.2-1.1z"></path></g></svg></a></div><div class="footer-colorbox-item social-instagram"><a href="https://www.instagram.com/ransport/" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 132" width="35" height="35" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="b"><stop offset="0" stop-color="#3771c8"></stop><stop stop-color="#3771c8" offset=".128"></stop><stop offset="1" stop-color="#60f" stop-opacity="0"></stop></linearGradient><linearGradient id="a"><stop offset="0" stop-color="#fd5"></stop><stop offset=".1" stop-color="#fd5"></stop><stop offset=".5" stop-color="#ff543e"></stop><stop offset="1" stop-color="#c837ab"></stop></linearGradient><radialGradient id="c" cx="158.429" cy="578.088" r="65" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"></radialGradient><radialGradient id="d" cx="147.694" cy="473.455" r="65" xlink:href="#b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"></radialGradient></defs><path fill="url(#c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="url(#d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"></path><path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"></path></svg></a></div></div></section></div></footer></div></div></div></div><script id="state" type="text/plain">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</script><div id="fb-root"></div><div id="p7s1-ds-portal"></div></body></html>